Sebaas

Bugs sur Infoclimat #2

610 messages dans ce sujet

Bonsoir, 

Quelqu'un a t'il une réponse concernant le problème "Google maps ne s'est rechargé..." pour la carte des stations ?

Merci par avance.😊

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 22/01/2017 à 18:26, Sebaas a dit :

L'encart GoogleMaps, c'est un autre sujet: avec la fréquentation du site depuis 1 mois, on explose régulièrement le quota accordé quotidiennement par Google pour une utilisation gratuite de l'API. Quand on a épuisé le quota avant la fin de la journée, il bugge... et comme ce n'est pas dans nos moyens de passer à une version payante, il faut qu'on fasse une migration vers OpenMap...

 

2 personnes aiment ça

Partager ce message


Lien à poster
Partager sur d’autres sites

OK,  merci pour l'informations Sebaas, je n'avais pas vu la réponse du 22 janvier...

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne sais pas si le bug a été plus haut mais depuis 3 jours je ne peu plus poster de photo dans le forum. J'ai automatiquement un message d'erreur de chargement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Plus de carte de température a 10.20.50.100cm dans le sol. Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir j ai constaté depuis le dernière bloquage image radar un retard de 30 mn par rapport au temps relle  merci  cordialement eric 

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour,

quand on affiche l’image satellite et que l'on coche les départements,ces derniers se trouvent totalement décalés par rapport a l'image du fond.

bonne journée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem pour toutes les stations. Cependant les données semblent apparaître dans le bilan mensuel. La station de beziers vias quand à elle n'affiche même plus les minimales dans le bilan.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 29/12/2016 à 15:15, Brocarde a dit :

Depuis le 28/09/2016, les "données climatiques du jour" du site de Strasbourg Entzheim, renvoient n/a comme valeur des températures minimales. Cette situation semble générale pour les stations françaises que j'ai interrogées (Lille, Marseille, St Yan...) mais pas pour les stations allemandes proches de Strasbourg (Lahr par exemple). Y a-t-il une explication ? 

 

Oui en effet, les minimales sont disponibles dans la climato mensuelle: http://www.infoclimat.fr/climatologie-mensuelle/07190/janvier/2017/strasbourg-entzheim.html

 

Elles ont été suspendues provisoirement dans les tableaux journaliers car notre source de SYNOP transmet(tait) des données erronées (la faute à un recodage sous format SYNOP de données initialement codées sous le nouveau format BUFR). Mais suite à notre dernière réunion avec Météo-France, les choses sont appelées à évoluer ;)

1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai constaté et j'ai contacté un technicien concernant le bug "liaison site-forum"  qui ne fonctionne plus sur IC. 

 

Est-ce qu'il y aura une résolution du problème d'ici là ? 

Cordialement, Hunterst.

1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Gros bugs depuis hier sur plusieurs stations du nord ouest (voire + ? pas vérifié) concernant la pluviométrie !

 

Caen 30 mm alors qu'il a du pleuvoir 1 mm

Alençon 96 mm !! idem

 

d'autres stations aussi sont concernées ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai un petit problème. Je suis en colocation avec un ami qui est aussi sur IC, et en général, quand l'un est sur le forum, l'autre ne peut pas y aller, ça indique "connexion ..." et c'est tout, testé avec plusieurs navigateurs.

 

Est ce une option qui a été mise sur le forum pour bloquer plusieurs comptes sur une même IP?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, adriano50 a dit :

Gros bugs depuis hier sur plusieurs stations du nord ouest (voire + ? pas vérifié) concernant la pluviométrie !

 

Caen 30 mm alors qu'il a du pleuvoir 1 mm

Alençon 96 mm !! idem

 

d'autres stations aussi sont concernées ...

Même chose pour Nantes dans le tableau mensuel de février, les valeurs sont bien trop élevées (multipliées par 10?):

http://www.infoclimat.fr/climatologie-mensuelle/07222/fevrier/2017/nantes-atlantique.html

La station de La Roche sur Yon (85) a le même problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je rejoins les précédents commentaires... :D 

 

Screenshot_2017-02-02-22-42-10.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, SolarLight a dit :

Bonjour,

 

J'ai un petit problème. Je suis en colocation avec un ami qui est aussi sur IC, et en général, quand l'un est sur le forum, l'autre ne peut pas y aller, ça indique "connexion ..." et c'est tout, testé avec plusieurs navigateurs.

 

Est ce une option qui a été mise sur le forum pour bloquer plusieurs comptes sur une même IP?

 

Normalement, non. J'ai souvent du monde de IC à la maison avec la même IP...

Partager ce message


Lien à poster
Partager sur d’autres sites

Si c'était le cas, tout Météo-France serait bloqué lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah donc il s'agit d'autre chose alors. Cela dit, le bug est là tout de même. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Ces problèmes sont résolus.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

je suis quand même assez déçu de la fiabilité du radar haute résolution pluie sur le site. il plante souvent,sa réactualisation est très aléatoire,bref pas terrible...  n'y aurait-il pas moyen d'avoir un outil plus fiable et réactif que ce bidule....  ?c'est dommage quand il se passe des phénomènes sérieux comme en ce moment.

actuellement il est planté sur 10h35. il y a un sacré décalage avec l'heure en cours.

c'est dommage d'avoir cette verrue dans un site météo génial,complet et sérieux..

 

Modifié par titou12
1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben écoute tu nous trouves une sources fiable et gratuite, ou alors tu nous fais annuellement un chèque de 150.000€ pour payer l'abonnement MF autorisant la rediffusion des images, et ce sera parfait.

2 personnes aiment ça

Partager ce message


Lien à poster
Partager sur d’autres sites

+1 @Sebaas

D'ailleurs le lien du tchat a disparu, une maintenance ? 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 11 minutes, Sebaas a dit :

Ben écoute tu nous trouves une sources fiable et gratuite, ou alors tu nous fais annuellement un chèque de 150.000€ pour payer l'abonnement MF autorisant la rediffusion des images, et ce sera parfait.

 

comment ça se fait que d'autres sites météo la radar pluie fonctionne correctement alors ???? .meteo60 par exemple....

Modifié par titou12

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, titou12 a dit :

 

comment ça se fait que d'autres sites météo la radar pluie fonctionne correctement alors ???? .meteo60 par exemple....

 

Autre source, en l'occurrence Meteox qui est de bien moins bonne qualité.

1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, Sebaas a dit :

 

Autre source, en l'occurrence Meteox qui est de bien moins bonne qualité.

ah ok...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.