curcu19

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

À propos de curcu19

  • Rang
    Cirrus
  1. Je viens d'aller voir dans le pluviomètre et il y avait un tas de petites guêpes juste sous le point de balance des ogets ! J'en déduis que ce sont elles qui faisaient des contacts aléatoires avec la petite soudure juste au dessus. Depuis une heure plus d'augmentation de la pluviométrie (il ne pleut plus :-))). Çà devait être ça le problème. Merci à tous.
  2. Bonjour à tous, après avoir résolu mon problème de transfert de données me voici confronté à un autre cas ! depuis hier mon pluviomètre m'annonce des cumuls qui me paraissent totalement improbables (1150l/h rain rate, 51 mm en 15 mns qui de visu sont très largement sur-estimé. J'ai vérifié avec les statons STATIC voisines et ça ne correspond pas. Je n'ai rien touché aux réglages et vérifié la config tout est bon ! Une idée ? (la configuration de la station est toujours le même depuis le début) voir mon site http://benayes-nature.fr/rapports-mensuels.php les rapports NOAA ou la pluviométrie est semble t'il sur-estimée. merci d'avance
  3. Neness064 : quand je dis que le datalogger se vide, en fait il "décharge" les données pour la mise à jour du graph, et quand il n'y en a pas le message "no data to ..." s'affiche. J'ai aussi désinstallé et réinstallé weather link mais rien ............ tugdur : je viens de le faire et ça ne marche toujours pas. Je désepère merci quand pour vos propositions.
  4. non rien de spécial. J'ai toujours un petit problème récurent avec ma prise USB qui te temps en temps n'est plus reconnue, mais je débranche et rebranche, voir redémarrer l'ordi et tout rentre dans l'ordre. Ce matin toujours rien, le dataloger indique qu'il ce vide xx pages xx % et le graph ne se met pas à jour. Du reste le dataloger ne vide pas car il ne revient pas à zéro, les données s'empilent ......... et par contre il transmet sur le site infoclimat !!!! je ne comprends plus rien. Je vais essayer de tous installer sur un autre pc pour voir ?
  5. Bonjour, je rencontre un petit problème très surprenant avec weatherlink 6.0.3. En effet depuis le 14/02 à midi il ne met plus à jour le graphique " make a plot" ni "strip charts" alors que le weather bulletin oui !!! La fenêtre download s'affiche nbr de page ; % et rien ne se passe. Grapweather n'est pas mis à jour non plus, pas que les data et NOAA. Je ne vois pas quoi faire et d’où viens le problème. Je précise que tous fonctionné correctement au par avant. Merci pour vos lumières.
  6. merci pour l'info mais ça ne marche pas non plus demain je l'envoie chez Cima
  7. oui la terre est bonne, et l'installation fonctionne depuis plus de 5 ans ! Mais ceci dit une panne électronique n'aurait rien de surprenant ! bien que Cima n'ai jamais eu ce genre de problème avec une Vantage ou un datalogger, il faut bien un premier, et c'est pour moi :-(
  8. Merci Pascaloux, je pense aussi que malheureusement c'est la seule explication qui me reste ! J'ai contacté Cima Tech qui me l'a vendu, on a fait quelques manip, intallé le nouveau weatherlink et cela fait toujours pareil. Je vais la lui envoyer pour réparation. Pourtant je n'ai pas eu de coupure de courant !!! A+
  9. Bonjour à tous, je rencontre un petit (énorme !!! ) avec mon datalogger usb sur ma vantage pro2. Tout marche nickel depuis plus de 5 ans et bizarrement depuis hier le datalogger ne communique plus avec le pc, code erreur 43. J'ai voyagé sur la toile et les forums, appliqué les remèdes préconisés mais rien n'y fait. J'ai même installé weatherlink sur un autre pc, et pareil. Donc je me dis que le datalogger et peut être hs, mais je n'ai rien vu sur les forums au sujet de cette possibilité. Donc d’après vous est il envisageable que le data soit mort ? sinon une idée ? Merci d'avance
  10. Bonjours à tous,je suis sur la création de mon site pour y mettre entre autre les données de ma station météo (Vantage pro2), mais je ne parviens pas à paramètrer GW, ni Noaa pour afficher les graphs sur mes pages. Je ne suis pas doué (c'est sur) ou alors c'est l'age ? (50 ans) Si quelqu'un avait la gentillesse de m' aider (par téléphone ce sera plus rapide) je lui en serai très reconnaissant. Je suis en Corrèze et je voudrai rejoindre le réseau Satlc. D'avance merci Christian
  11. merci bernard60, je vais bosser dessus, j'ai weatherlink normal, cela ne me dérange pas de laisser l'ordi allumer, je pense prendre "hostpapa" comme hebergeur les renseignements paraissent bons. Peut être qu'a prés ça ce passera mieux.
  12. bonjour cirrus, merci pour ces infos c'est super très beau travail et très beau site félicitationssssss. 2 petites questions supplémentaires svp : - qu'elle est url de mon site en construction ? - ou trouver les paramètres ftp de l'hebergeur, tant qu'il n'y en pas (construction) ? D'avance merci Christian
  13. Bonjour à tous, je viens d' acquérir une Vantage pro2, installé convenablement (je pense): anémomètre/girouette 10m ; pluvio 1.5m ; à 40m des premiers arbres. Je suis entrain de créer un site avec Toweb, j'ai aussi Graphweather et Weatherlink, mais j'ai un probleme avec la config de la connexion : - serveur distant ? - nom du graph pour le lien avec Toweb ? - paramétrage ftp de Weatherlink ? - et d' autres ! Si une bonne âme patiente voulez bien se manifester je lui en serai très reconnaissant. D'avance merci Christian