Claude68

Membres
  • Compteur de contenus

    107
  • Inscription

  • Dernière visite

À propos de Claude68

  • Rang
    Altostratus
  • Date de naissance 16/08/1956

Personal Information

  • Lieu
    Mulhouse - 68
  1. Bonjour à tous, J'ai cherché sur le forum si il y avait des statistiques ou records pluviométriques, mais je vois principalement des données ou cumuls. Simplement, dans la nuit du 1er au 2 août à Mulhouse, il y a eu des orages et de belles averses. J'ai eu un record pour ma station, mais qui n'a pas beaucoup de données il faut le dire : 11,5 mm de pluie en 10mn / 16,8 mm en 20mn --- une belle averse ! Mais je suppose que les stats ou records se calculent sur 1h ou 24h, ce qui réduit l'intérêt de cette pluie, car j'arrive à peine à 19,9 mm en 1h de temps. Merci à vous pour vos remarques
  2. Alors là, Michel, tu viens d'éclairer d'un seul coup mon deuxième neurone, qui tournait en rond à la recherche d'une solution ! Bon sang, mais c'est vrai que cela simplifierai grandement cette tâche de descendre plusieurs fois les 8 mètres de mât. Mais alors, je suppose qu'il faut également ôter le panneau solaire devenu inutile sur l'anémo ?! Ou couper ses deux fils ... Sortir un câble électrique de la pièce à partir d'un transfo est peut-être possible, ce qui éviterai de perdre trop de données dans le cas où les piles sont HS pendant des vacances par exemple. Merci encore pour cette astuce et désolé de ne pas y avoir pensé moi-même
  3. Bonjour, Je suis devant un problème électrique par rapport à ma station (capricieuse) Lacrosse WS 2801, dont l'anémomètre n'en fait qu'à sa tête. Après l'arrêt de celui-ci en avril, j'avais remplacé les piles par des rechargeables, 750 ah, mais en 1,2v au lieu de 1,5 d'origine. Elles ont tenues 1 mois 1/2 et à nouveau arrêt de l'anémomètre ! Vu que les accus d'origine Lacrosse AAA de 1,5v ne sont pas vendus par Lacrosse, ni par d'autres revendeurs (ce qui est carrément lamentable soit dit en passant), j'ai dû fouiller et je n'arrive pas à trouver l'équivalent. L'accu d'origine n'indique pas de capacité comme les autres,comme 600 mAh ou 1100 mAh par exemple, mais indique uniquement que l'accu est prévu pour un panneau solaire qui génère 50-75 mA. En plus, est-ce que ce sont des données utiles par pile ou pour le jeu de deux piles ? En utilisant un mesureur de tension, j'ai vu qu'il indiquait un chiffre d'environ 450/550 lorsque je mesure un panneau solaire d'anémomètre en mettant l'appareil sur 2000µ en DC A. Je pense que ce sont des ampères ou milliampères. Je me demande si ce chiffre divisé par 10 est peut-être ces mA qu'on voit sur la pile ? Mais alors, dans ce cas, ne faudrait-il pas deux panneaux pour les deux piles ? Personnellement, je n'y connait rien en électricité et même en parcourant les forums, je m'en sors pas plus que ça. Alors, j'ai commandé deux accus AAA de 1,5v et 1100 mAh. Je voulais savoir si ces accus pouvaient remplacer simplement ceux d'origine, ou alors, dois-je ajouter un ou plusieurs panneaux d'anciens anémomètres pour que la charge soit optimale. J'ai trois petits panneaux qui donnent entre 400 et 600 DC A sur mon appareil de tension. Merci d'avance aux spécialistes, parce que j' en ai un peu marre de descendre l'anémomètre du mât tous les mois ou presque !
  4. Je vous remercie et je vais continuer de fouiller les offres. Il me semblait que 200€ de moins que le prix tarif était intéressant, mais les meilleures offres sont le plus souvent à l'étranger malheureusement. En ce qui concerne le dédouanement, j'ai vu que jusqu'à 300€, il n'est pas nécessaire de déclarer l'achat et j'ai vu une astuce qui permet de gagner 4% de TVA si on cherche un objet directement en Suisse en voiture par exemple. Il suffit de passer la douane allemande, comme à Lörrach, près de Bâle et déclarer l'achat, ce qui ajoutera une TVA de 16% au lieu des 20% en France. De Lörrach, avec l'autoroute, vous rejoignez la France 10 km plus loin.
  5. En fait, oui, il y a une TVA française de 20% à payer en plus du prix d'achat hors taxes. Voici un lien de calcul pour les droits de douane : http://blog.juliendelmas.fr/?achats-sur-internet-calculer-frais-de-douane-et-taxes Ce qui devrait donner ceci : 545€ ttc en Suisse = 504€ hors tva suisse de 8% A l'importation, vous payez la TVA française de 20% sur ces 504€ soit 101€ environ TOTAL TTC : 605€ pour le modèle câblé Reste à savoir si il y a des frais de douane, ce qui m'étonnerai, vu l'envoi par poste. Je pense que 20/25€ de frais de port peuvent s'ajouter. Merci de me corriger si le calcul vous semble faux.
  6. Bonjour à tous, Après mes déboires avec Lacrosse, je regarde depuis quelques jours les offres Davis et je viens de tomber sur cette offre pour une station 6152C-EU https://meteo-oberwallis.wettershop.pro/Davis-Weatherstation-6152ceu Modèle câblée à 589 CHF, soit environ 545€ Le même modèle sans fil est à 620 CHF, soit 570€ L'offre vous parait-elle correcte et le site vous semble-t-il fiable ? Merci pour vos retours
  7. Bonjour à tous Je remercie les quelques personnes d'avoir lu ce sujet, mais malheureusement, j'ai l'impression que personne n'a connu ce problème sur une telle station. C'est plus grave que je pensais, car finalement, j'ai commandé également une sonde thermo-hygro neuve et le résultat est le même, après des dizaines de réinitialisations de l'ensemble De plus, plus de synchronisation de l'heure non plus ! Bref, finalement, le problème semble venir de la base elle-même, mais après avoir investi 120€ en plus des 120€ initiaux, je n'ai plus le coeur à dépenser encore de l'argent pour une station qui a fonctionné 4 mois 1/2 en tout. Je suis prêt à parier que les stations du style Innovalley, Auriol et cie à 100€ ou à peine plus, auraient donné une plus grande satisfaction que cette marque qui semble avoir régressé sérieusement au niveau de la fiabilité. Ma première expérience avec une Lacrosse, il y a quelques années, une WS7001, m'avait laissé tout autant une amère impression, n'ayant pu relever que 2 années de données météo avant panne d'une sonde ! N'en déplaise à mm91, je confirme sur ce forum d'échange d'impressions, que je déconseille vivement cette marque, compte-tenu de mes deux expériences et de celles de nombreux utilisateurs que l'on peut lire sur d'autre forums. Il vaut mieux prévenir que guérir, n'est-ce pas ? La seule solution qui me reste est de vendre l'ensemble à petit prix ou de trouver une âme charitable qui aurait une station de base WS 2801 IT A votre bon coeur m'sieurs dames Merci à tous
  8. Bonjour à tous, Ayant haubané mon mât, j'ai malencontreusement fait tomber celui-ci sur mon toit et l'anémomètre est tombé en brisant son support. J'ai fais un essai après réinstallation et il fonctionnait normalement malgré tout. Après 2 semaines, je n'ai plus de réception anémo/girouette. Le signal radio n'apparait plus sur la base et j'ai tenté plusieurs re-syncronisations avec la flèche "haut" de celle-ci. J'ai fait un reset sous l'anémomètre à plusieurs reprises et enlevé les piles de la sonde thermo-hygro, et de la base et réinstallation, mais à chaque fois le symbole radio apparait pour l'anémomètre et la sonde température, mais il n'y a que cette dernière qui s'affiche et le symbole "radio" anémomètre ne réapparait plus du tout par la suite. M'étant dit que ce sont les conséquences de la chute sur le toit, j'ai commandé un anémomètre Lacrosse neuf. Je l'ai laissé en plein soleil la journée et après avoir enlevé toutes les piles de toutes les sondes (sauf anémomètre) et réinstallé le pluvio, puis reset de la sonde anémomètre, puis piles dans la sonde température-hygro et pour finir dans la station de base, le résultat est identique ! Même que je faisait tourner l'anémo pour simuler du vent ! Uniquement les informations pluvio et température-hygro ext qui s'affichent et aucun symbole "radio" pour l'anémomètre NEUF. A noter que j'ai mis des piles neuves dans la sonde thermo-hygro et placé les deux sondes côte à côte. Pour toutes les sondes sans fil, le symbole "radio" s'éteint brièvement toutes les 10 secondes environ, à chaque transmission, mais pour l'anémomètre il n'y a plus ce symbole sur la base. J'ai fouillé sur internet, mais les procédures notées sont celles que j'ai utilisées. J'ai comme l'impression qu'en fait, le problème pourrait venir de la sonde thermo-hygro qui ne capte plus ou ne reconnait plus l'anémomètre. Du coup, j'hésite à investir encore de l'argent pour cette sonde sans savoir si ça va résoudre le problème, vu que c'est une station achetée sur le bon coin, jamais utilisée, mais pas trop chère . Merci à vous pour vos conseils ou solutions qui pourraient m'éclairer, n'ayant aucune connaissances en électronique.
  9. Bonjour, Je suis heureux d'avoir acquis une nouvelle station météo, n'en ayant plus eu depuis presque 8 ans, parce que je crois bien que c'est la première fois que je vois 0,0 mm en 1 mois et surtout en décembre à Mulhouse ! De plus, j'ai dépassé les 1044 Hpa, ce qui va mettre ce mois de décembre 2016 en bonne position pour les records
  10. Bien reçu mm91. Je vais tenter de trouver mon bonheur parmi les nombreux sujets abordés. Encore désolé, mais j'avais dans l'idée qu'un seul post au lieu de 10 serai moins encombrant pour ce forum
  11. Voilà, je viens de finaliser mon installation, avec un mât WIMO de 8 mètres, posé dans un support d'antenne coudé de 60mm de diamètre et fixé 1,60m plus haut sous la gouttière. Je contrôlerais bien si la partie haute non haubanée ne plie pas trop par grand vent. Sur la photo, la sonde thermo-hygro sous l'avancée du toit. Comme c'est face au sud, j'ai mis une petite tenture légère pour que le soleil bas du matin ne puisse faire de l'ombre à mes relevés J'ai aussi constaté qu'il restait une bonne quantité d'eau de pluie sur les parois du pluviomètre, ainsi que dans les godets en position basse ! Du coup, j'ai acheté un produit anti-pluie chez Norauto et après essais, je constate qu'il y a deux fois moins d'eau. Le seul truc, c'est que la station m'indique 2,6 ou 2,7 mm d'eau après 10 basculement des augets, soit 0,3 ou 0,4 mm de trop théoriquement. Autre problème et pas des moindres, c'est que j'ai calibré la pression atmosphérique sur les stations proches de chez moi pendant quelques heures il y a deux jours et j'ai déjà 1,2 hPa de plus que ces mêmes station aujourd'hui J'ai bien l'impression que les station Lacrosse sont loin du niveau des Davis et autres stations Pro des aéroports. Heureusement que mon Toricelli à mercure ne fait pas d'erreurs :))) Merci à tous
  12. Je vous remercie pour vos réponses et je vais donc partir vers des accus rechargeables Ni-Mh pour la sonde extérieure. J'espère que 2 mini-panneaux pourront recharger les accus. Je vais contrôler la tension de sortie. Mais comme je suis un mauvais bricoleur, comment branche-t-on les cables des petits panneaux solaires sur ces piles. Soudures sur les lamelles métalliques directement ? Pour l'endroit idéal du mât, je viens de choisir l'option 3 avec la commande d'un mât WIMO de 8m que je pourrais haubaner à 1m60 contre l'avancée du toit. Les 6,40m qui restent ne seront pas haubanés, mais il n'y a pas de grands vents chez nous à Mulhouse en général
  13. Bonjour à tous Après 5 années (2005 à 2010) de relevés avec mon ancien clone de WS 7700, dont la sonde thermo/hygro a rendu l'âme, voici que je replonge dans l'installation d'une nouvelle station. Une Lacrosse WS2800-IT neuve trouvée sur Leboncoin pour 120€. J'ai craqué et me voilà replongé dans l'installation de celle-ci et quelques questions qui vont avec si vous auriez quelques minutes à m'accorder, ce dont je vous remercie par avance. 1 - J'ai un mât de récupération que j'ai assemblé avec 5 tubes d'acier, ancien mâts porte-drapeaux quand j'étais garagiste :). Le tout fait 6,50 non haubané, mais qui n'a pas bronché durant les 5 et même 11 années puisque je viens de le démonter avec les anciennes sondes anémo/girouette. Je voulais savoir si je devais plutôt l'installer comme avant, à 1,50m du sol, mais dégagé au sud, avec des immeubles de 3 étages 45-50m à l'ouest, ma maison bien plus haute 20m au nord-est et des arbres de 10m de hauteur, 10 à 15m à l'est. Dans ce cas, les vents d'est et de nord-est sont sûrement faussés. 2 - Ou alors sur mon balcon à 4,5m du sol, dégagé au sud ainsi qu'à l'est, avec les immeubles cette fois à 55-60m et au dessus des arbres qui sont 8-10 m au sud, mais malheureusement 2m sous le faîte du toit qui est à 7m au nord. Là, je crains que le vent du nord sera toujours sous-estimé. Quelle est la moins pire des configurations ? Voici une vue avec les éléments pour que se soit plus facile à comprendre :)) Sinon, 3ème solution, peut-être acheter un mât WIMO de 8m qui arriverait à peu près à la hauteur du toit, mais si les tubes sont en alu et impossible à haubaner dans mon cas, je crains le pire en cas de vent violent. Une autre vue en 3D Google Earth (C'est là qu'on voit qu'on est sous contrôle !!) 3 - J'ai pas fait attention en achetant la WS-2800. La sonde thermo-hygro ext n'a pas de panneau solaire et nécessite des piles contrairement aux sondes anémo et pluvio. Existe-t-il un moyen de remplacer les piles par le panneau solaire que j'ai conservé de l'ancienne sonde de la WS-7700. Y a-t-il un schéma ou une explication pour cette modification, sachant que je ne suis pas électronicien. 4 - Pareil pour la base qui n'a pas de connecteur pour une alimentation externe. Existe-t-il un truc pour la transformer ? 5 - Et pour finir, j'avais l'abri DAVIS pour la carte de la sonde ext thermo-hygro ws7700, mais pour le WS2800, il y a un abri succint avec lamelles qui semble correct au premier abord. Je ne vois pas comment démonter cette sonde sans la casser, alors est-ce que l'abri d'origine Lacrosse peut convenir tel-quel en mettant la sonde sous l'avancée de mon toit, orienté au sud, ou comment sortir la carte et la connecter avec le panneau solaire pour la mettre dans l'abri DAVIS. Je suis désolé de poser autant de questions de débutant, mais tant qu'à faire, avant l'installation, il vaut mieux avoir les avis de personnes compétentes et serviables en plus J'aborderai plus tard le sujet de la mise en ligne d'une page météo sur un site, car ça, c'est autre histoire Merci encore pour vos réponses et le temps que vous allez y consacrer !
  14. Pourtant, c'est bien noté sur la description du mât : 2015 First Big Deal. Home Smith 20 m Télescopique en Aluminium " Jusqu'à 20 m , inoxydables d'épaisseur Aluminium mât télescopique., facile à installer en quelques minutes avec verrouillage rotatif entre les sections. " Il est vrai que la prise de vue ne permet pas de voir la hauteur par rapport à un repère proche, mais ça semble pourtant être en mètres et non en pieds /emoticons/wink@2x.png 2x" title=";)" width="20" /> A voir !
  15. Bonjour, Je suis pas expert dans ce domaine, mais comme je voulais modifier un ancien mât, j'ai vu ceci sur Amazone : https://www.amazon.fr/2015 First-Big-Télescopique-États-Unis-Company/dp/B011MTCPOQ/ref=sr_1_43?ie=UTF8&qid=1465726971&sr=8-43&keywords=mat+telescopique 20 mètres pour moins de 230€, ça m'a l'air correct Mais il est impératif de virer le drapeau américain bien sûr /emoticons/biggrin@2x.png 2x" title=":D" width="20" />