Aller au contenu


Inserer une image dans vos messages


  • Veuillez vous connecter pour répondre
166 réponses à ce sujet

#41 bpg

bpg

    Cumulus humilis

  • Membre forum
  • PipPipPipPipPipPipPip
  • 1 424 messages
  • Sexe:Homme
  • Lieu:Moyenpal alt 420 m ( vosges )

Posté 11 décembre 2008 - 11:17

bonjour,
bon j'ai lu comment mettre des photos sur le forum mais n'étant pas un as de l'informatique je n'y arrive pas.
j'arrive à mettre la photo sur un hébergeur photomania , j'ouvre , j'arrive sur une page pleine de lien et après je suis bloqué le copier coller c'est pas mon truc vu que je ne n'ai jamais fait cette opération.
alors peut être qu'un peu d'aide me serait utile.

salut à tous
Moyenpal commune de Xertigny alt 420m vosges
entre Epinal et Remiremont
station connectée sur le réseau AWEKAS xertigny moyenpal 24h/24h et weatherlink.com plus StatiC vantage pro2 en service le 02/09/2010

#42 Cyclone30

Cyclone30

    Orage multicellulaire

  • Contributeur & modérateur
  • PipPipPipPipPipPipPipPipPipPipPipPipPip
  • 6 473 messages
  • Sexe:Homme
  • Lieu:Toulouse - Vauquelin

Posté 11 décembre 2008 - 11:27

Citation (bpg @ 11/12/2008 - 11:17) <{POST_SNAPBACK}>
bonjour,
bon j'ai lu comment mettre des photos sur le forum mais n'étant pas un as de l'informatique je n'y arrive pas.
j'arrive à mettre la photo sur un hébergeur photomania , j'ouvre , j'arrive sur une page pleine de lien et après je suis bloqué le copier coller c'est pas mon truc vu que je ne n'ai jamais fait cette opération.
alors peut être qu'un peu d'aide me serait utile.

salut à tous

Bonjour,
alors tout d'abord sur photomania, prends bien le lien direct à l'image (tout en bas en temps normal).
Puis tu copie ce lien.
Lorsque tu veux écrire un message, tu as au dessus de l'espace d'écriture plusieurs pictos. "b" pour écrire en gras, "i" pour l'italique... Puis tu en as un, c'est le 4ème en partant de la droite qui signifie "insérer une image". Tu cliques dessus, tu colle ton lien (en faisant attention que le http:// n'apparraisse pas deux fois). Puis tu cliques sur "ok", et tu poste ton message.
Fais un essai pour voir wink.gif

Modifié par Cyclone30, 11 décembre 2008 - 11:28 .

cyclone30.png?1365768578.png

Mes observations sont issues de la station auto de Toulouse - Basso Cambo 

située à 1km au SO de ma position


#43 bpg

bpg

    Cumulus humilis

  • Membre forum
  • PipPipPipPipPipPipPip
  • 1 424 messages
  • Sexe:Homme
  • Lieu:Moyenpal alt 420 m ( vosges )

Posté 11 décembre 2008 - 12:22

Citation (Cyclone30 @ 11/12/2008 - 11:27) <{POST_SNAPBACK}>
Bonjour,
alors tout d'abord sur photomania, prends bien le lien direct à l'image (tout en bas en temps normal).
Puis tu copie ce lien.
Lorsque tu veux écrire un message, tu as au dessus de l'espace d'écriture plusieurs pictos. "b" pour écrire en gras, "i" pour l'italique... Puis tu en as un, c'est le 4ème en partant de la droite qui signifie "insérer une image". Tu cliques dessus, tu colle ton lien (en faisant attention que le http:// n'apparraisse pas deux fois). Puis tu cliques sur "ok", et tu poste ton message.
Fais un essai pour voir wink.gif


merçi cyclone30 j'ai avancé un peu je suis arrivé sur insérer une image j'ai cliqué dessus mais pour faire le coller je dois revenir sur le lien de photomania ?
le " ok" il est ou?
je suis un peu dur de la comprenotte mais je finirai par y arriver
comme il est midi bon appétit
Moyenpal commune de Xertigny alt 420m vosges
entre Epinal et Remiremont
station connectée sur le réseau AWEKAS xertigny moyenpal 24h/24h et weatherlink.com plus StatiC vantage pro2 en service le 02/09/2010

#44 Cyclone30

Cyclone30

    Orage multicellulaire

  • Contributeur & modérateur
  • PipPipPipPipPipPipPipPipPipPipPipPipPip
  • 6 473 messages
  • Sexe:Homme
  • Lieu:Toulouse - Vauquelin

Posté 11 décembre 2008 - 12:38

Citation (bpg @ 11/12/2008 - 12:22) <{POST_SNAPBACK}>
merçi cyclone30 j'ai avancé un peu je suis arrivé sur insérer une image j'ai cliqué dessus mais pour faire le coller je dois revenir sur le lien de photomania ?
le " ok" il est ou?
je suis un peu dur de la comprenotte mais je finirai par y arriver
comme il est midi bon appétit

Le lien de photomania que tu as copié, tu le colle dans la petite fenêtre qui apparait lorsque tu cliques sur "insérer une image", en faisant un clic droit et "coller". Dès que le lien est inséré sur la fênetre, il y a "ok" et "anuller" sur la droite de la fenêtre et la tu dois cliquer sur "ok". La fenêtre doit disparaitre et le lien que tu avait collé sur cette fenêtre doit maintenant apparaitre dans l'espace d'écriture. Et la tu fais comme si tu dois envoyer un message normal donc tu cliques sur "ajouter ma réponse".
Dit moi si tu n'y arrive toujours pas, je vais te montrer image par image. smile.gif

cyclone30.png?1365768578.png

Mes observations sont issues de la station auto de Toulouse - Basso Cambo 

située à 1km au SO de ma position


#45 bpg

bpg

    Cumulus humilis

  • Membre forum
  • PipPipPipPipPipPipPip
  • 1 424 messages
  • Sexe:Homme
  • Lieu:Moyenpal alt 420 m ( vosges )

Posté 11 décembre 2008 - 14:04

Citation (Cyclone30 @ 11/12/2008 - 12:38) <{POST_SNAPBACK}>
Le lien de photomania que tu as copié, tu le colle dans la petite fenêtre qui apparait lorsque tu cliques sur "insérer une image", en faisant un clic droit et "coller". Dès que le lien est inséré sur la fênetre, il y a "ok" et "anuller" sur la droite de la fenêtre et la tu dois cliquer sur "ok". La fenêtre doit disparaitre et le lien que tu avait collé sur cette fenêtre doit maintenant apparaitre dans l'espace d'écriture. Et la tu fais comme si tu dois envoyer un message normal donc tu cliques sur "ajouter ma réponse".
Dit moi si tu n'y arrive toujours pas, je vais te montrer image par image. smile.gif


c'est pas encore gagné
je dois faire une mauvaise manip je clique sur insérer une image et après je vais là ou on écris le message un clic droit coller et j'ai bien le lien qui s'affiche.
le ok je sais pas
j'ai trouvé la fenêtre avec le ok ou il est écrit que http:/
je tape l'url mais j'ai le méssage suivant:

vous n'êtes pas autorisé à utiliser cette extention pour les images sur ces forums.
retour case départ.

Modifié par bpg, 11 décembre 2008 - 15:55 .

Moyenpal commune de Xertigny alt 420m vosges
entre Epinal et Remiremont
station connectée sur le réseau AWEKAS xertigny moyenpal 24h/24h et weatherlink.com plus StatiC vantage pro2 en service le 02/09/2010

#46 Cyclone30

Cyclone30

    Orage multicellulaire

  • Contributeur & modérateur
  • PipPipPipPipPipPipPipPipPipPipPipPipPip
  • 6 473 messages
  • Sexe:Homme
  • Lieu:Toulouse - Vauquelin

Posté 11 décembre 2008 - 16:43

Citation (bpg @ 11/12/2008 - 14:04) <{POST_SNAPBACK}>
c'est pas encore gagné
je dois faire une mauvaise manip je clique sur insérer une image et après je vais là ou on écris le message un clic droit coller et j'ai bien le lien qui s'affiche.
le ok je sais pas
j'ai trouvé la fenêtre avec le ok ou il est écrit que http:/
je tape l'url mais j'ai le méssage suivant:

vous n'êtes pas autorisé à utiliser cette extention pour les images sur ces forums.
retour case départ.

Quel est le format d'image dont tu veux insérer dans le message?

cyclone30.png?1365768578.png

Mes observations sont issues de la station auto de Toulouse - Basso Cambo 

située à 1km au SO de ma position


#47 bpg

bpg

    Cumulus humilis

  • Membre forum
  • PipPipPipPipPipPipPip
  • 1 424 messages
  • Sexe:Homme
  • Lieu:Moyenpal alt 420 m ( vosges )

Posté 11 décembre 2008 - 16:49

Citation (Cyclone30 @ 11/12/2008 - 16:43) <{POST_SNAPBACK}>
Quel est le format d'image dont tu veux insérer dans le message?


1980x960
Moyenpal commune de Xertigny alt 420m vosges
entre Epinal et Remiremont
station connectée sur le réseau AWEKAS xertigny moyenpal 24h/24h et weatherlink.com plus StatiC vantage pro2 en service le 02/09/2010

#48 Cyclone30

Cyclone30

    Orage multicellulaire

  • Contributeur & modérateur
  • PipPipPipPipPipPipPipPipPipPipPipPipPip
  • 6 473 messages
  • Sexe:Homme
  • Lieu:Toulouse - Vauquelin

Posté 11 décembre 2008 - 17:14

Citation (bpg @ 11/12/2008 - 16:49) <{POST_SNAPBACK}>
1980x960

Ok, donc ça ne provient pas de la taille. Par contre, peut-être du type de fichier...?

cyclone30.png?1365768578.png

Mes observations sont issues de la station auto de Toulouse - Basso Cambo 

située à 1km au SO de ma position


#49 lorenzo83

lorenzo83

    Stratocumulus

  • Membre forum
  • PipPipPipPipPipPip
  • 950 messages
  • Sexe:Homme
  • Lieu:La Valette-du-Var

Posté 11 décembre 2008 - 17:25

Salut Bpg, t'inquiètes pas moi aussi j'ai galéré au début mais après quelques essais c'est simple comme bonjour biggrin.gif .

Tu peux tenter le coup avec imageshack: http://imageshack.us/

-Clique sur parcourir
-Clique sur ta photo
-Coche "resizeimage" (après avoir choisi ton format)
-Clique sur "host it"
-Clique sur la vignette (ta photo en petit format)
-Clique droit sur ta photo
-Clique sur "propriété"
-Clique droit sur ton adresse url
-Clique sur "selectionner tout"
-Clique à nouveau droit sur ton adresse url
-Clique sur copier
-Clique sur Ok

Première étape terminée biggrin.gif

Maintenant dans ton message:

-Clique sur l'icône "insérer une image"
-Clique droit dans la case, tu colles l'adresse url puis Ok...

...et normalement l'image apparaît dans ton message wink.gif .

PS: à mon avis ton format est bien trop grand, essaye déjà avec du 800x600...

Modifié par lorenzo83, 11 décembre 2008 - 18:41 .



#50 bpg

bpg

    Cumulus humilis

  • Membre forum
  • PipPipPipPipPipPipPip
  • 1 424 messages
  • Sexe:Homme
  • Lieu:Moyenpal alt 420 m ( vosges )

Posté 11 décembre 2008 - 18:19

ça y est j'y suis arrivé avec Imaageshack.us/
merci à cyclone30 et lorenzo83
c'est quand même pas évident.
Moyenpal commune de Xertigny alt 420m vosges
entre Epinal et Remiremont
station connectée sur le réseau AWEKAS xertigny moyenpal 24h/24h et weatherlink.com plus StatiC vantage pro2 en service le 02/09/2010

#51 Cyclone30

Cyclone30

    Orage multicellulaire

  • Contributeur & modérateur
  • PipPipPipPipPipPipPipPipPipPipPipPipPip
  • 6 473 messages
  • Sexe:Homme
  • Lieu:Toulouse - Vauquelin

Posté 11 décembre 2008 - 19:29

Citation (bpg @ 11/12/2008 - 18:19) <{POST_SNAPBACK}>
ça y est j'y suis arrivé avec Imaageshack.us/
merci à cyclone30 et lorenzo83
c'est quand même pas évident.

Quand on prend l'habitude, après ça roule wink.gif .

cyclone30.png?1365768578.png

Mes observations sont issues de la station auto de Toulouse - Basso Cambo 

située à 1km au SO de ma position


#52 sebb

sebb

    Cumulonimbus calvus

  • Membre forum
  • PipPipPipPipPipPipPipPipPipPip
  • 3 511 messages
  • Sexe:Homme
  • Lieu:St Pierre du Chemin, (SE 85 limite 79)

Posté 11 décembre 2008 - 23:31

Moi , j'ai un autre problème c'est pas le coup de poster des photos, quand je met une carte par exemple de taille petite (vignette),jusqu'ici pas de problème.
Seulement, si on clique sur la vignette une fois le message poster impossible de la faire afficher en taille normale (format de l'image comme la taille des cartes meteociel).
Je voudrais savoir ce qu'il faut faire de plus pour que cela marche.
L'intelligence artificielle n'est rien comparée à la stupidité naturelle.(Edison)

http://climat-vendee.fr/

https://www.facebook.com/climatvendee

#53 Jean91

Jean91

    Cumulonimbus calvus

  • Membre forum
  • PipPipPipPipPipPipPipPipPipPip
  • 3 115 messages
  • Lieu:Palaiseau(91),Alt 80m

Posté 12 décembre 2008 - 17:53

Apparemment si je comprends bien,l'hébergeur d'images web-images.org est devenu payant,mes images ne s'affichent plus nulle part,à la place une vignette disant:Trop de connections et j'ai reçu un mail disant que j'avais dépassé mon quota,est-ce normal?

#54 Invité_yann89_*

Invité_yann89_*
  • Invités

Posté 12 décembre 2008 - 18:14

Citation (Jean91 @ 12/12/2008 - 17:53) <{POST_SNAPBACK}>
Apparemment si je comprends bien,l'hébergeur d'images web-images.org est devenu payant,mes images ne s'affichent plus nulle part,à la place une vignette disant:Trop de connections et j'ai reçu un mail disant que j'avais dépassé mon quota,est-ce normal?



Moi j'utilise servimg et je sais que j'ai le droit a un certains nombre de photos qui sont grader sur un dossier peut-être a tu rempli ce dossier et il faudra que tu supprime des photos.

Ou alors ton site hebergeur bug.

#55 Jean91

Jean91

    Cumulonimbus calvus

  • Membre forum
  • PipPipPipPipPipPipPipPipPipPip
  • 3 115 messages
  • Lieu:Palaiseau(91),Alt 80m

Posté 12 décembre 2008 - 18:29

Je ne pense pas que ce soit un bug de l'hébergeur mais sans doute ta première explication est-elle la bonne car dans le mail,ils disent que j'ai dépassé mes quotas,apparemment pour mettre d'autres photos,il faut payer huh.gif

#56 Invité_yann89_*

Invité_yann89_*
  • Invités

Posté 12 décembre 2008 - 22:20

Citation (Jean91 @ 12/12/2008 - 18:29) <{POST_SNAPBACK}>
Je ne pense pas que ce soit un bug de l'hébergeur mais sans doute ta première explication est-elle la bonne car dans le mail,ils disent que j'ai dépassé mes quotas,apparemment pour mettre d'autres photos,il faut payer huh.gif


Il y en a d'autre ou tu ne paye pas et qui sont toutes aussi bien.

http://www.servimg.com/

http://imageshack.us/

Et il y en a d'autres wink.gif

#57 Jean91

Jean91

    Cumulonimbus calvus

  • Membre forum
  • PipPipPipPipPipPipPipPipPipPip
  • 3 115 messages
  • Lieu:Palaiseau(91),Alt 80m

Posté 12 décembre 2008 - 23:32

J'ai réessayé ce soir avec d'autres photos et ça à l'air de marcher,bizarre!

#58 Invité_yann89_*

Invité_yann89_*
  • Invités

Posté 13 décembre 2008 - 10:41

Citation (Jean91 @ 12/12/2008 - 23:32) <{POST_SNAPBACK}>
J'ai réessayé ce soir avec d'autres photos et ça à l'air de marcher,bizarre!


Sa devait être un bug wink.gif

#59 dzeepy

dzeepy

    Stratocumulus

  • Membre forum
  • PipPipPipPipPipPip
  • 538 messages
  • Sexe:Homme
  • Lieu:villette de vienne 363m

Posté 13 décembre 2008 - 18:16

bonjour à tous
voilà j'ai téléchargé des images sur le site "imageShark home page"et puis là...comment faire pour la mettre sur le forum? MERCI

c'est bon j'ai trouvé........... laugh.gif

Modifié par dzeepy, 13 décembre 2008 - 19:05 .


#60 twister38

twister38

    Orage multicellulaire

  • Membre forum
  • PipPipPipPipPipPipPipPipPipPipPipPipPip
  • 7 186 messages
  • Sexe:Homme
  • Lieu:Chavagneux 220m et Lyon 3ème 200m

Posté 14 décembre 2008 - 19:10

J'ai un problème depuis hier, je n'arrive plus à mettre d'images sur le forum, dès que j'essaie, le site me met le message d'erreur: les pages dynamiques dans le Tag ne sont pas autorisé. je viens de téléchargé 15 images sur imageshack, donc c'est long pour arriver à un message d'erreur, je suis à 2 doigts d'exploser l'ordinateur, help! chris.gif




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)