Aller au contenu
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

tudgur

Message sur console Vantage Pro2

Messages recommandés

Pour l'instant cela semble tenir même si parfois apparaît le message "Low batterie on station 2"... default_ermm.gif

je me souviens que la première fois j' ai conservé longtemps le message avant de m' en préoccuper !car je pensais que ça venait des piles de la consoleen principe ça peut encore tenir un petit peu de temps mais du jour au lendemain tu as tout sur la console remplacé par des tirets. Donc dès que j' ai le message je file vite acheter une pile !

si c' est que le vent comme c' est le cas pour toi c' est moins gênant que de perdre les T°.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que c'est une erreur de vouloir faire tenir le plus longtemps les piles, à savoir les changer au bout de plusieurs années, le condensateur est ainsi davantage sollicité. Quand on sait que c'est le point faible des VP2 sans fil et autre déport d'anémo ou de station, je pense qu'il est de bon usage que de changer la pile une fois par an, à l'automne par exemple avant l'hiver.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e)

Lieu : Massif du Jura // La-Chaux-de-Gilley (25), 895m (Village Alt. mini/maxi : 880-1120m)

Je remonte ce sujet car je viens d'avoir le message "Low Battery on Station 1" alors que je n'ai jamais changé encore la pile de l'ISS et ma station est installée depuis 05/2010 !

Donc plus de 7 ans sans changé de pile O.o J'avais pourtant anticipé par l'achat d'une pile lithium en prévision d'une panne mais cela fait maintenant 5 ans que je l'ai acheté et je me demande même si elle est encore utilisable, je verrai en la remplaçant ce soir.

Voilà c'est juste une info pour les utilisateurs.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e)

Lieu : 16420 Brigueuil - 250 m
il y a 54 minutes, Big-Winter a dit :

Je remonte ce sujet car je viens d'avoir le message "Low Battery on Station 1" alors que je n'ai jamais changé encore la pile de l'ISS et ma station est installée depuis 05/2010 !

Donc plus de 7 ans sans changé de pile O.o J'avais pourtant anticipé par l'achat d'une pile lithium en prévision d'une panne mais cela fait maintenant 5 ans que je l'ai acheté et je me demande même si elle est encore utilisable, je verrai en la remplaçant ce soir.

Voilà c'est juste une info pour les utilisateurs.

Bonjour

Tu dois avoir la date limite d'utilisation de la pile inscrit sur la pile de rechange et si tu a un multimètre, tu peux contrôler la tension qui doit être de 3 a 3.1 V.

Bonne journée

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e)

Lieu : Massif du Jura // La-Chaux-de-Gilley (25), 895m (Village Alt. mini/maxi : 880-1120m)

Merci, j'ai aussi lu que si le stockage des piles se fait dans de bonnes conditions (T° max de 27° + hygro de 35% à 65%), la conservation de piles lithium pouvaient aller jusqu'à 15 ans, mais je vais effectivement regarder la date d'utilisation.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e)

Lieu : Massif du Jura // La-Chaux-de-Gilley (25), 895m (Village Alt. mini/maxi : 880-1120m)

Je viens de changer la pile de l'ISS mais le message "low battery on station 1" est toujours visible sur la console, y'à t-il un délai avant de le voir disparaître ou une manip à faire ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e)

Lieu : 16420 Brigueuil - 250 m
il y a une heure, Big-Winter a dit :

Je viens de changer la pile de l'ISS mais le message "low battery on station 1" est toujours visible sur la console, y'à t-il un délai avant de le voir disparaître ou une manip à faire ?

 

Il me semble qu'il y a un délai pour acquittement de ce message, je rechercherais dans la soirée si je retrouve une info.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e)

Lieu : Massif du Jura // La-Chaux-de-Gilley (25), 895m (Village Alt. mini/maxi : 880-1120m)

Ok merci...

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, Neness064 a dit :

 

Tu dois avoir la date limite d'utilisation de la pile inscrit sur la pile de rechange et si tu a un multimètre, tu peux contrôler la tension qui doit être de 3 a 3.1 V.

 

 

Salut à tous!

 

C'est vrai, mais seulement là tu mesures la tension "à vide", sans consommateur.

Lorsque la pile va débiter -surtout si la pile est ancienne- la tension peut s'écrouler à cause d'une résistance interne due à la polarisation des électrodes.

Pour bien faire, il faudrait mesurer la tension lorsque la pile débite dans le circuit.

Mais tu as raison, si la pile est vraiment morte, la tension à vide ne sera pas nominale.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e)

Lieu : Massif du Jura // La-Chaux-de-Gilley (25), 895m (Village Alt. mini/maxi : 880-1120m)

C'est bon j'ai trouvé ici : 

Citation
Je viens de changer la pile... et le message est toujours là !default_sick.gif

Reste à espèrer qu'il reste affiché un "certain temps" comme l'icône de pluie. (15min après le dernier basculement)

 

pour enlever le message appui sur "done" flèche bas en même temps.la console va rechercher,puis appui sur "done" longtemps jusqu'a que réapparaisse l'affichage .le message n'est plus là.

 

Merci à toi Neness064 et à titou12 qui avait donné l'astuce.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...