Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Station Oregon WMR200 en panne


Recommended Posts

Hé bien devinez quoi .....

bien oui ... ma station est de "nouveau" en panne ! vive Oregon !

Ma station était connectée au PC/serveur comme à son habitude pour faire la connexion permanente vers mon site, le PC a eu un crash (1er crash depuis 1 an) ..... le PC est repartit du 1er coup ... et la station, elle, n'a plus de réception de capteur.

Donc, reset de la station ... même effet. Mise hors tension de la console toute la nuit ... et même constats ce matin.

Je ne reçois plus : l'anémo, la température, le pluvio et la sonde UV.

Vivement que je passe à la Davis !

Link to post
Share on other sites

Hé bien devinez quoi .....

bien oui ... ma station est de "nouveau" en panne ! vive Oregon !

Ma station était connectée au PC/serveur comme à son habitude pour faire la connexion permanente vers mon site, le PC a eu un crash (1er crash depuis 1 an) ..... le PC est repartit du 1er coup ... et la station, elle, n'a plus de réception de capteur.

Donc, reset de la station ... même effet. Mise hors tension de la console toute la nuit ... et même constats ce matin.

Je ne reçois plus : l'anémo, la température, le pluvio et la sonde UV.

Vivement que je passe à la Davis !

Oui avec Davis tu sera tranquille...
Link to post
Share on other sites

j'ai pas bien compris, c'est la station qui ne reçoit plus des capteurs ou c'est le pc qui ne reçoit plus rien de la station ?

c'est la station qui ne reçoit plus les infos des capteurs .... suite au crash du PC.

la station est déconnecté du PC, je l ai déplacé à plusieurs endroits .... enfin bon .... je suis franchement dégouté de la WMR200

et motivé à 200% pour acheter une VP2. default_smile.png/emoticons/smile@2x.png 2x" width="20" height="20">

Link to post
Share on other sites

Bonsoir David,

Quelle m.... arrive t'il à la station ! Ce n’est pas reparti apparemment! ! En consultant t'on site j'ai remarqué que dans la journée du 17 tu avais déjà un sacré trou !?

le trou correspond au crash du PC .... ensuite on voit bien les pertes de données, et vers 23h00, j'ai stoppé le massacre en arrêtant le ftp.

si on regarde l'historique sur les 5 derniers mois, aucune perte de données ....

je suis décidé, la WMR200 retourne au SAV ... et je passe à la VP2.

Link to post
Share on other sites
Posted
Combs la Ville (77) en limite de Plateau

Etonnant ! J'ai une WMR928NX depuis 2 ans et demi et aucun problème. J'ai juste perdu mon capteur extérieur car il est tombé dans le bac à poisson grrrrr.... j'ai attendu un gros mois pour avoir la pièce du SAV. Mais sinon très fiable jusqu'à maintenant.

Link to post
Share on other sites

Re

La ou je ne comprends pas, comment esse possible après un plantage du Pc que cela puisse avoir des conséquences sur la WMR200 !

A+

bien oui ..... tout pareil. Le crash était assez étrange, le PC s'éteignait et redémarrait, s'éteignait et redémarrait .... quand je l'ai vu, depuis combien de temps faisait il cela ? au maxi 3 heures durant.

J'ai tout coupé et relancé .... et vous connaissez la suite.

Link to post
Share on other sites

Re

La ou je ne comprends pas, comment esse possible après un plantage du Pc que cela puisse avoir des conséquences sur la WMR200 !

A+

Je suis comme toi , je ne comprend pas non plus ..... peut être qu'il faudra tout débrancher au niveau du pc pour que la console météo ne soit plus connecter au PC, ensuite refaire comme au début de la station météo et ensuite si celle ci retrouver tout ses capteurs retenter de la rebrancher au pc mais sérieusement je ne pige pas comme un crash pc peut rendre ta station HS, à moins que le pc à envoyé du jus à ta station qui a fait grillé ta console.....
Link to post
Share on other sites

Bonsoir David,

Je viens de voir sur ton site que la station WMR200 à repris du service. default_thumbup.gif

Tien nous au jus, cela m’intéresse de savoir la cause de la panne !?

Merci et a+++

ce matin à 8h, comme on peut voir sur les graphs .... aucune réception des capteurs depuis la veille .... je connecte l'USB au PC ... et au miracle : sonde thermo en réception + sonde anémo + sonde pluvio !

donc, c'est branché depuis ce matin ... de temps en temps, je perds l'une ou l'autre sonde, je fais une recherche manuelle pour la récupérer, parfois cela fonctionne, parfois pas.

Donc, réception trèèèèèèèssss aléatoire et dire que depuis 5 mois, je n'ai jaamis eu de perte de transmission !

En revanche, la sonde UV, impossible à l'avoir !

mais bon, je ne me tracasse pas .... la VP2 est en commande, ça c'est pour la bonne nouvelle du jour .... default_smile.png/emoticons/smile@2x.png 2x" width="20" height="20"> Oregon va devenir un mauvais souvenir, à ranger aux oubliettes. default_smile.png/emoticons/smile@2x.png 2x" width="20" height="20">

Link to post
Share on other sites

(...)

mais bon, je ne me tracasse pas .... la VP2 est en commande, ça c'est pour la bonne nouvelle du jour .... default_smile.png/emoticons/smile@2x.png 2x" width="20" height="20"> Oregon va devenir un mauvais souvenir, à ranger aux oubliettes. default_smile.png/emoticons/smile@2x.png 2x" width="20" height="20">

Félicitations ! default_smile.png/emoticons/smile@2x.png 2x" width="20" height="20">

Achetée où ?

Link to post
Share on other sites

Bonjour, je vois que je ne suis pas seul depuis quelques jours je perd aussi les sondes alleatoirement elle se reconnecte seule ou obliger de faire une recherche, bizarre bizarre, je crois aussi que je vais passer a la VP2. Ah si j'avais su......Bonne soirée a bientot.Rémy.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...