Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

mickaelchristoph

Station La Crosse de Météo-France

Recommended Posts

Est-ce que tu as essayé de remplacer tes piles actuelles par des piles neuves pour faire l' essai? Des piles qui commencent à devenir faiblardes peuvent faire d******r les mises à jour des prévisions et de l' heure.

Enfin c' est ce que m' a dit le SAV de La Crosse.

Cela est possible en effet, mais c'est une jolie façon de LaCrosse pour détourner le problème :

Il reste identique à lui-même avec une station alimentée non plus avec des piles mais avec une alim secteur dont la valeur est constante ! default_dry.png

default_flowers.gif

Share this post


Link to post
Share on other sites

Je le sais bien, mais en général, c'est une désynchronisation par retard de plus d'une minute ... Rarement par une avance de 12 minutes en une nuit !

Dans un autre genre: ce soir, pas de mise à jour à 19H48, juste celle de 13H48 ... Et encore partielle ! C'est nouveau ça encore: aucune donnée pour lundi !

Quand je dis que c'est de pire en pire pour moi, c'est bien de pire en pire ! angry.gif

Je te comprends, Clickelnet, c'est pas marrant d'avoir du matériel qui ne fonctionne pas correctement.

En plus, les fabricants et/ou intervenants ne sont pas bavards sur leurs produits.

D'ailleurs, je ne comprends pas que LaCrosse qui pilote l'opération du début à la fin sur le plan technique (les datas étant fournies par les suisses pour certains modèles et par MF pour d'autres) n'ait pas mis en place un site (ou forum) où les utilisateurs pourraient échanger leurs infos, et surtout où LaCrosse pourrait les avertir de pannes de retransmission.

Cela serait beaucoup plus clair pour tout le monde. Un amateur sait ce que c'est qu'une panne. Il en est environné quotidiennement avec tout le matériel domestique sophistiqué qu'il utilise et on l'admettrait plus facilement si on en était averti, plutôt que ce silence gêné !

Et chaque fois qu'un utilisateur rouspète un peu, en demandant des explications, la réponse est "préimprimée" en langue de bois commerciale :

Bonjour,

Merci pour votre e-mail et pour l'intérêt porté à nos produits.

Un problème de transmission a effectivement été détecté et les stations météo STAR METEO ont pu afficher ces derniers jours des prévisions erronées.

Nous vous prions de nous excuser pour le désagrément subi et avons le plaisir de vous confirmer que le problème est à présent fixé et que toutes les précautions ont été prises afin que cela ne se renouvelle pas.

Pour profiter à nouveau de l'intégralité des fonctionnalités de votre STAR METEO, nous vous conseillons de réinitialiser votre station.

(Reçue par Fredo13 la semaine dernière et tout à fait identique à celles reçues auparavant par d'autres amateurs, moi le premier, l'an dernier à la même époque.)

D'autre part, un autre point n'est pas très clair dans ce service et m'a toujours interpellé (comme on dit pour paraître cultivé !) :

Quand on achète l'appareil, il n'est mentionné nulle part qu'il est "vendu" avec un "abonnement gratuit et illimité dans le temps", nécessaire à la réception des prévisions météorologiques affichées sur le dit appareil.

Si un beau jour LaCrosse décide d'arrêter le système de transmission ceux qui se considéreront (à juste titre) comme spoliés et lésés (sans "b" !) ne pourront produire aucun document ou contrat prouvant que le service pour lequel ils ne payaient pas n'a plus été effectué.

Ils pourront se retourner sans doute vers la Garantie traditionnelle, mais 2 ou 3 ans après, elle ne sera plus applicable. Quant à faire des actions judiciaires pour 99 euros …

Très litigieux !

__________________________________

Pour en revenir à ta panne de désynchro :

De toutes les infos glanées à droite et à gauche, il apparaît que :

L'heure affichée sur la console, et donc prise en compte par le logiciel interne de réception, n'est pas l'heure réelle (de DCF77 par exemple), mais une heure incluse dans le message de données.

Cette heure (valeur fixe et figée) est vraisemblablement celle de la conception du message.

Elle va donc le suivre dans son cheminement à travers tout le réseau radio jusqu'au relais-répéteur le plus proche de ta station (Un de ceux qui couvrent ton département).

Ce message contenant par exemple 00:00 va arriver quelques minutes plus tard, et être reçu par ta station à 00:01, ou 00:02, ou 00:03 etc.

Ta console, qui s'est mise en veille (pour 1 à 3 minutes (?) durée de la réception des signaux au bout de laquelle elle se rendort) à 00:00 va donc recevoir à 00:02 l'info qu'il est 00:00 au même moment, et se régler à cette heure-là. Elle va par la même occasion programmer sa prochaine réception à 06:00 (à son heure à elle).

Elle s'ouvrira alors à ce moment-là en réception, mais il sera déjà 06:02 et avec un peu de chance, elle récupérera les données (heureusement répétées plusieurs fois).

C'était limite, mais ça a marché ce coup-ci.

L'ennui, c'est que les décalages s'additionnant, à la Nième fois, elle va s'ouvrir avec ce retard cumulé alors que les données ont été transmises X minutes plus tôt !

Dans ton cas de 12 minutes dans l'autre sens, c'est plus vraisemblablement une erreur de transmission (parasite ?) car toutes les données sont dans un format informatique (S123 de Motorola ?) qui permet d'assurer leur intégrité par des checksums et autre procédés de contrôle.

Ce que je ne pige toujours pas c'est la raison de la non utilisation de DCF77 qui synchroniserait tout le monde dans le même panier.

Il y a vraisemblablement une raison pour que les ingénieurs de LaCrosse aient bypassé cette option (Heure des REC différentes ? Hétérodynation des différents répéteurs entre eux sur un même département ? etc.)

Ça serait quand même sympa qu'ils créent un forum, viennent répondre aux questions de ceux qui s'intéressent en amateurs (amateur = amoureux de) à ces procédés.

Peut-être en tireraient-ils des idées …

Mais, peut-être aussi, la concurrence en ferait ses choux gras …

Bien triste

Cordialement

VieuxSage75.jpg

Share this post


Link to post
Share on other sites

Bonjour

Je suis dans le 82, j' ai une WD9530 depuis un mois et une WD4003 depuis 4 jours.

j' ai du resynchroniser la WD9530 au moins une bonne dizaine de fois, mais apres la rec 1 je prends toujours 1'30" de retard.j' ai change les piles pareil.

Sauf que depuis hier apres le controle d' alerte qui se fait toutes les 20' ma station s' est resynchronise et affichait 31" de retard.ce matin rebelotte, apres la rec1 le retard est repasse a 1'31" et apres le controle d' alerte de 12 heures, la station s' est retrouvee avec un retard de 36 secondes. Donc je devrais retrouver les infos de la rec3

Cette resyncrhonisation n' existait pas vendredi. C' est mieux mais je loupe encore la rec2 de 10 heures. Peut etre un pas en avant.

Quand a la WD4003 elle est toujours entre 20 et 30 secondes de retard donc pas de problemes.

Dans le 82

Rec1 04h00

Rec2 10h00

Rec3 16h00

Rec4 22h00

Share this post


Link to post
Share on other sites

-

Merci, Granit de confirmer ce que je dis depuis un certain temps : Il n'y a jamais eu de problème sur les séries 40xx, 60xx et 90xx (dont les prévis viennent de Suisse - rien à voir d'ailleurs avec le problème dont on parle ici).

Ma 9004 et ma 4000 tournent entre 15 et 45 secondes de décalage et je n'ai jamais loupé un REC.

Les problèmes de décalage horaire sont apparus avec les 95xx et ils sont vraisemblablement inhérents au soft qui les pilote,

comme j'ai expliqué plus haut.

Pourquoi n'ont-ils pas gardé le même principe que sur les premières qui marchent à merveille ?

That is the question default_laugh.png (à laquelle ils refusent de répondre !) default_sleep.png/emoticons/sleep@2x.png 2x" width="20" height="20">

-

Share this post


Link to post
Share on other sites

-

Merci, Granit de confirmer ce que je dis depuis un certain temps : Il n'y a jamais eu de problème sur les séries 40xx, 60xx et 90xx (dont les prévis viennent de Suisse - rien à voir d'ailleurs avec le problème dont on parle ici).

Ma 9004 et ma 4000 tournent entre 15 et 45 secondes de décalage et je n'ai jamais loupé un REC.

Les problèmes de décalage horaire sont apparus avec les 95xx et ils sont vraisemblablement inhérents au soft qui les pilote,

comme j'ai expliqué plus haut.

Pourquoi n'ont-ils pas gardé le même principe que sur les premières qui marchent à merveille ?

That is the question default_laugh.png (à laquelle ils refusent de répondre !) default_sleep.png/emoticons/sleep@2x.png 2x" width="20" height="20">

-

Bonjour Boudu34

je ne suis pas d'accord avec ce que tu écris , en effet je possède une WD 9000 , WD 6005 , et une WD 9541 ! je peux assurer que sur les 3 modèles c'est exactement le même principe : les mêmes prévisions ( pictos et températures ) ; par ailleurs c'est la WD 9000 qui se désynchronise le plus ! ( étude faite sur 6 mois )

Share this post


Link to post
Share on other sites

Aujourd'hui Aucun probleme avec la WD95xx, elle affiche 31 secondes de retard.Hier midi j' avais plus d' une minute de retard et la station avait loupee la Rec3.

Et a 20 heures elle n' avait plus que 25 secondes de retard. Donc elle s' est remise a l'heure entre la rec3 et la rec 4. Utilisation de la vigilance pour envoyer un paquet contenant une heure correcte?

Je ne vois pas d' autres moyens.

Comme heure de reference, j'utilise celle de mon ordinateur qui ecoute sur le reseau NTP et le decalage apres la rec2 est de 22 secondes pour la WD40xx et 30 secondes pour la WD95xx

Quand au pictos et les temperatures il n'y a aucune difference entre les deux stations.

Share this post


Link to post
Share on other sites

Bonjour Boudu34

je ne suis pas d'accord avec ce que tu écris , en effet je possède une WD 9000 , WD 6005 , et une WD 9541 ! je peux assurer que sur les 3 modèles c'est exactement le même principe : les mêmes prévisions ( pictos et températures ) ; par ailleurs c'est la WD 9000 qui se désynchronise le plus ! ( étude faite sur 6 mois )

Merci de cette info, Fabero, c'est la première fois qu'une 9000 est citée dans ce forum comme subissant le problème de décalage.

La mienne n'a jamais bougé de plus de 45 secondes.

Restent donc les 4000 et 6000 apparemment non concernées !

À suivre ...

-

Share this post


Link to post
Share on other sites

Merci de cette info, Fabero, c'est la première fois qu'une 9000 est citée dans ce forum comme subissant le problème de décalage.

La mienne n'a jamais bougé de plus de 45 secondes.

Restent donc les 4000 et 6000 apparemment non concernées !

À suivre ...

-

Tout à fait , il faut dire que la WD 9000 n'est pas chez moi mais chez mes parents , peut-être est-t-elle exposée à plus d'interférences encore qu'elle est située dans une véranda .

Par contre une chose est sûre , c'est que la 6005 n'a jamais désynchronisé une seule fois ! c'est celle qui 'apporte le plus de satisfaction à l'heure actuelle !

bonne journée

Share this post


Link to post
Share on other sites

bonjour ,

j'ai un petit probleme avec ma station et le texte défilant !

En effet , elle est en mode défilant .... quand arrive le quart de journée " Matinée " , le texte défilant

n'indique pas " aujourd'hui ........... " mais passe directement à " demain ...... "

En gros quand arrive le quart de journée " Matinée " , eh bien le texte défilant indique les prévisions pour "J+1 matinée "

Est-ce normal ?

merci

Share this post


Link to post
Share on other sites

bonjour ,

j'ai un petit probleme avec ma station et le texte défilant !

En effet , elle est en mode défilant .... quand arrive le quart de journée " Matinée " , le texte défilant

n'indique pas " aujourd'hui ........... " mais passe directement à " demain ...... "

En gros quand arrive le quart de journée " Matinée " , eh bien le texte défilant indique les prévisions pour "J+1 matinée "

Est-ce normal ?

merci

Qu'as-tu comme picto pour la matinée ? Car si tu as le nuage noir seul, il se peut qu'il ne soit accompagné d'aucun texte pour "aujourd'hui", même en mode fixe ... C'est un défaut déjà signalé ici.

Par contre, je viens de remarquer une nouveauté ce soir: ce même nuage noir peut être dorénavant accompagné par le texte "brumeux" et non plus seulement par "nuageux" ! Personnellement, j'aurais vu plutôt le picto "nuage blanc", toujours invisible actuellement ...

J'ai donc ce soir: lundi avec "nuageux", mardi avec "brumeux" et mercredi avec "nuageux", le tout avec le même "nuage noir" !

Share this post


Link to post
Share on other sites

Qu'as-tu comme picto pour la matinée ? Car si tu as le nuage noir seul, il se peut qu'il ne soit accompagné d'aucun texte pour "aujourd'hui", même en mode fixe ... C'est un défaut déjà signalé ici.

Par contre, je viens de remarquer une nouveauté ce soir: ce même nuage noir peut être dorénavant accompagné par le texte "brumeux" et non plus seulement par "nuageux" ! Personnellement, j'aurais vu plutôt le picto "nuage blanc", toujours invisible actuellement ...

J'ai donc ce soir: lundi avec "nuageux", mardi avec "brumeux" et mercredi avec "nuageux", le tout avec le même "nuage noir" !

bonjour , oui effectivement c'est quand il y a le picto " nuage noir " , parfois il n'y a pas de texte défilant correspondant !

et moi aussi j'ai remarqué que ce même nuage noir peut être accompagné de "nuageux" et " brumeux " dorénavant . Et dans le cas

de " brumeux" il faudrait plutôt mettre " nuage Blanc " là on est bien d'accord ! default_thumbup.gif

Share this post


Link to post
Share on other sites

Bonjour à tous,

Ma station WD 9541 n'a pa changée d'heure cette nuit (un peu gros pour une station de ce prix).

D'autres utilisateurs ont-ils observer la même chose ?

Doit-on refaire un reset pour avoir l'heure juste ?

Cordialement.

Share this post


Link to post
Share on other sites
Posted

Location : Olivet (45)

Bonjour à tous,

Ma station WD 9541 n'a pa changée d'heure cette nuit (un peu gros pour une station de ce prix).

D'autres utilisateurs ont-ils observer la même chose ?

Doit-on refaire un reset pour avoir l'heure juste ?

Cordialement.

Pour ma part, elle a changé d'heure lors de la réception de 08h00 (heure d'hiver) ce matin, ce qui est peut-être ton cas toi aussi maintenant default_wink.png/emoticons/wink@2x.png 2x" width="20" height="20">default_smile.png/emoticons/smile@2x.png 2x" width="20" height="20">

Une chose que je ne comprend pas trop, c'est comment la synchronisation avec l'émetteur a pu avoir lieu, car ma station affichait 09h00 alors que l'émetteur a dû envoyer à 08h00, lui default_confused1.gif Alors que parfois, lorsque l'on a quelques minutes de retard, la réception ne se fait pas default_mellow.png

Trop technique pour que je comprenne, sans doute default_biggrin.png/emoticons/biggrin@2x.png 2x" width="20" height="20">

default_flowers.gif

Share this post


Link to post
Share on other sites

bonjour à tous

La mienne non plus n'a pas changé d'heure et pour cause , pas de mise à jour à 7 h 48 ce matin ! en plus un décalage horaire de 1 minute 05 secondes ..... j'ai enlevé les piles et tout est rentré dans l'ordre ......

vraiment c'est pas au point cette histoire default_thumbdown.gif

Share this post


Link to post
Share on other sites

Bonjour Boudu34

je ne suis pas d'accord avec ce que tu écris , en effet je possède une WD 9000 , WD 6005 , et une WD 9541 ! je peux assurer que sur les 3 modèles c'est exactement le même principe : les mêmes prévisions ( pictos et températures ) ; par ailleurs c'est la WD 9000 qui se désynchronise le plus ! ( étude faite sur 6 mois )

Et tu avais parfaitement raison une nouvelle fois, Fabero default_thumbup1.gif

Ma 4000 est parfaitement à l'heure depuis le REC 1 de 02:26 (D'ailleurs, gag, la quelle de 02:26 ? Celle de hier soir, ou la seconde de ce matin default_thumbup.gif ?)

Ma 9004 est restée à la vieille heure des campagnes ! À 08:45 (heure d'aujourd'hui) elle affiche toujours 09:45 (plutôt 09:44) c'est à dire l'heure d'hier default_crying.gif

Depuis presque 3 ans et donc 5 ou 6 changements d'heure, c'est la première fois qu'elle le fait.

D'où on pourrait en déduire qu'ILS l'ont alignée sur les infos destinées au 95xx alors que les 40xx et 60xx reçoivent leurs datas spécifiques

Ce justifierait que celle de tes parents, bien que d'un modèle plus ancien, ait été également perturbée.

Ça doit paniquer pas mal dans les réseaux default_w00t.gif

Par contre mes prévis sont à jour (et ont bien changé au REC 1 ...

Attendons la suite ...

De quoi en faire un feuilleton sur une chaine météo default_biggrin.png/emoticons/biggrin@2x.png 2x" width="20" height="20">

Bon dimanche quand même.

-

Share this post


Link to post
Share on other sites
Posted

Location : Saint-Maur-des-Fossés (94)

Bonjour,

pour ma part, aucun problème de mise à jour de l'heure avec ma station WD-9541 : elle s'était déjà mise en heure d'hiver avant la mise à jour de 08H36 (dans le 93).

J'ajoute que depuis quelques semaines, les désynchronisations sont beaucoup moins fréquentes qu'auparavant.

Bon dimanche

Share this post


Link to post
Share on other sites

Et tu avais parfaitement raison une nouvelle fois, Fabero default_thumbup1.gif

Ma 4000 est parfaitement à l'heure depuis le REC 1 de 02:26 (D'ailleurs, gag, la quelle de 02:26 ? Celle de hier soir, ou la seconde de ce matin default_thumbup.gif ?)

Ma 9004 est restée à la vieille heure des campagnes ! À 08:45 (heure d'aujourd'hui) elle affiche toujours 09:45 (plutôt 09:44) c'est à dire l'heure d'hier default_crying.gif

Depuis presque 3 ans et donc 5 ou 6 changements d'heure, c'est la première fois qu'elle le fait.

D'où on pourrait en déduire qu'ILS l'ont alignée sur les infos destinées au 95xx alors que les 40xx et 60xx reçoivent leurs datas spécifiques

Ce justifierait que celle de tes parents, bien que d'un modèle plus ancien, ait été également perturbée.

Ça doit paniquer pas mal dans les réseaux default_w00t.gif

Par contre mes prévis sont à jour (et ont bien changé au REC 1 ...

Attendons la suite ...

De quoi en faire un feuilleton sur une chaine météo default_biggrin.png/emoticons/biggrin@2x.png 2x" width="20" height="20">

Bon dimanche quand même.

-

Oui , il est clair que les 4000 et les 6000 sont celles qui marchent le mieux ! Ma Wd 6005 est celle qui donne le plus de satisfaction

Enfin , vivement qu'ils sortent des nouveaux modèles style WD 10000 qui serait radio-pilotée par le signal DCF 77

de Frankfort

..... on peut toujours rêver default_rolleyes.gif

Share this post


Link to post
Share on other sites

-

Bonjour l'Amicale des Stars-Météo et Cie default_flowers.gif

Nouveau pavé dans la marre !

Depuis hier à 02:00, ma 9004 n'a pas basculé à l'heure d'hiver.

Elle est toujours à TU + 2.

Elle reçoit cependant parfaitement, toutes les six heures, les nouvelles datas émises au différents RECs (maintenant à TU +1).

Ses prévis sont identiques à celles reçues au même moment sur ma 4000 (qui elle, a changé d'heure), et évoluent de la même façon.

Ce qui implique deux possibilités :

- Soit son horloge n'affiche pas l'heure réellement reçue.

-

- Soit l'étage de la réception est ouvert en permanence (ce que je suppose depuis le début) et que la non réception des signaux HF dans certains lieux, n'est pas due à une ouverture/fermeture de la réception décalée dans le temps, mais à une qualité de réception radio déficiente, si ce n'est parasitée par des éléments extérieurs. Malgré des protections de sécurité (Rolling-code et autres), la bande 400 MHz est de plus en plus occupée par des télécommandes de toutes sortes, automatiques, industrielles, domestiques, ou Services Publics et j'en passe !

Dans 99% des cas de perturbations, l'émission originale est soufflée par une autre émission plus proche de la console. Aucun codage ne pourra jamais protéger cette non-réception HF.

D'ailleurs, je me suis posé la question depuis qu'on parle de ce sujet, ici et dans les 2 autres topics précédents : À quoi pourrait bien servir le fait d'ouvrir puis d'éteindre la réception, puisque chaque paquet de données est codé en fonction du répéteur qui va l'acheminer sur une zone du département ? La console peut écouter 24 h / 24 tous les messages qui transitent sur la fréquence utilisée (même ceux des autres départements qu'elle "voit") mais ne prend en compte que celui qui contient l'en-tête du réémetteur choisi lors de l'initialisation.

Quand ici, dans le 34, je reçois les datas du 30 ou du 13, c'est aux heures de REC de ces départements, choisis au départ, et pour lesquels l'en-tête a été mémorisée.

La complication soft et hard d'une ouverture/fermeture programmée ne se justifierait en rien, ni sur le plan de la sécurisation du transport des données, ni sur l'acquisition. Aucun avantage ne pourrait en résulter.

J'en déduis que ma 4000 et ma 9004 "écoutent" à longueur de journée, et que dès qu'elles entendent un "34" (peut être suivi d'un numéro de relais local) elles redirigent ces datas vers leur mémoire.

Et c'est ce qu'elles afficheront jusqu'au REC suivant.

Quant à la précision de l'heure transmise, c'est celle à laquelle le train de données a été conçu à l'origine, puisqu'elle est véhiculée avec le reste.

Par la suite, c'est le quartz de la console qui prend le relais, à partir de cette data.

Je continue à chercher pourquoi les ingénieurs de LaCrosse n'ont pas utilisé DCF77. Ce ne sont tout de même pas des imbéciles et il doit y avoir une raison primordiale dans leur soft default_huh.png

Si quelqu'un a une idée ...

À suivre (bis ! default_wink.png/emoticons/wink@2x.png 2x" width="20" height="20"> )

-

Share this post


Link to post
Share on other sites

bonjour à tous ;

Moi j'ai pas eu la patience d'attendre ......... j'ai tout réinitialisé ! default_sneaky2.gif

Autant la mise à jour du soir correspond aux prévi de météo-france autant celle

du matin ne correspond pas du tout , sans compter le "nuage noir " qui bien souvent

n'est associé à aucun texte défilant alors qu'on devrait avoir " brumeux"

aïe aïe aïe ..... c'est pas encore au point tout ça ! default_sleep.png/emoticons/sleep@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites
Posted

Location : Carnon-Plage (34) & Castelnau-le-Lez (34)

Moi elle s'est mise à l'heure d'hiver que se matin!

Share this post


Link to post
Share on other sites

Bonjour à tous !

Juste un petit mot pour dire que, de mon côté, tout semble s'être bien passé pour l'heure d'hiver, et que j'ai enfin la nouveauté tant attendue que l'on associe au "nuage noir": le terme "couvert" qui n'existait pas encore chez moi ...

Bref, ça fait quand même un peu beaucoup pour ce picto: (rien), "nuageux", "brumeux" et "couvert" ! Même si les choses semblent vraiment bouger, il y a encore du travail à abattre pour obtenir une correspondance correcte entre un picto et un texte !

Pourvu que ça continue, c'est tout ce qu'on demande ! thumbup1.gif

Share this post


Link to post
Share on other sites

Bonjour,

ma WD 6000 F c'est mise à l'heure d'hiver (et l'heure est en général bonne), MAIS depuis plusieurs jours, elle n'est pas à la bonne date.

Parfois elle s'y met, mais aujourd'hui elle est au 22/10/09 default_confused1.gifdefault_crying.gif

default_flowers.gif

Share this post


Link to post
Share on other sites

Bonjour à tous !

Bref, ça fait quand même un peu beaucoup pour ce picto: (rien), "nuageux", "brumeux" et "couvert" ! Même si les choses semblent vraiment bouger, il y a encore du travail à abattre pour obtenir une correspondance correcte entre un picto et un texte !

Pourvu que ça continue, c'est tout ce qu'on demande ! %7Boption%7D

C'est là que l'on voit qu'il manque le fameux " nuage blanc " toujours inexistant !

Share this post


Link to post
Share on other sites

-

Tout vient à point à qui sait attendre ... default_thumbup.gif

La 9004 est passée à l'heure d'hiver au REC 1 de ce jour à 02:26 (03:26 pour elle avant le REC).

Les prévis sont identiques à celles de la 4000, donc tout est rentré dans l'ordre.

Vu les 48 heures nécessaires pour cette mise à l'heure, j'en déduis qu'une armée de petits lutins de chez LaCrosse sont partis mettre à l'heure toutes les stations de France samedi soir et ne sont arrivés au bord de la Méditerranée que ce matin ... default_biggrin.png/emoticons/biggrin@2x.png 2x" width="20" height="20">

-

Share this post


Link to post
Share on other sites

Bonjour,

Allez, je rajoute un petit couplet au sujet des pictogrammes :

Sur la station WD 9541 aujourd'hui j'ai soleil avec nuage noir mais si le clic sur le bouton "Mode" pour faire apparaitre Matin, aprés-midi,

il s'affiche un soleil uniquement, sur Soir et Nuit un quartier de lune uniquement.

Alors: pourquoi ce nuage noir sur aujourd'hui ?

Bonne journée à tous.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...