Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Problème de réception ou sonde d'une VP2 ?


Recommended Posts

Posted
Bannalec (29) - 93 m

Bonjour à tous et tous mes voeux pour 2015.

J'ai une VP2 sans fil depuis 2006 et j'ai changé ma sonde température/humidité trois fois. La dernière ce fût début janvier 2013 ce qui fait un an.Depuis quelque jours j'ai des pointillés a la place de la température, humidité, windchill mais se que je trouve surprenant se sont des tirets aussi sur "rain rate". Quel rapport avec la sonde temp/hum. ?

Quand on a un problème de sonde normalement la réception de l'ISS à la console reste bonne. Là, la reception est très mauvaise. La console recherche constamment l'ISS.

Je ne sais pas si le problème vient de la sonde ou autre.

Merci pour vos réponses car là je suis un peu perdu.

Cordialement

Gilles.

Link to post
Share on other sites
Posted
Saint-Saturnin-Lès-Avignon, Vaucluse

Tu à tenté de réinitialiser la station ( console et ISS ) ?

As-tu également essayé de rapprocher la console de l'ISS pour voir si le signal passe mieux ?

Link to post
Share on other sites
Posted
Bannalec (29) - 93 m

Oui je l'ai rapproché mais rien; J'ai donc tout démonté et nettoyé et puis au bout d'un moment tout est reparti à la normale. Je l'ai donc remise à sa place et puis il y a 20 minutes elle ma sorti dans la colonne"low temp" un -61 degré. Je pencherai pour la sonde. Enfin je l'espère.

Link to post
Share on other sites
Posted
Saint-Saturnin-Lès-Avignon, Vaucluse

C'est peut-être la sonde en effet, les données du vent et de la pluie ( voire les capteurs d'ensoleillement si tu les as ) sont bien actualisées ?

Link to post
Share on other sites
Posted
Bannalec (29) - 93 m

Bonjour

Bon, j'ai changé la sonde de température mais le problème de vient pas de là. Toujours des tirets ! Quelqu'un a t-il une idée ?

Cordialement

Gilles

Link to post
Share on other sites
Posted
Bannalec (29) - 93 m

Bonjour,

Tu n'aurais pas un problème avec ta carte ISS par hasard?

Si je comprends ta console affiche seulement le vent et la pression atmosphérique,qui est pris sur ILS.

Bon courage.

Bonsoir

Oui c'est ça. Pour le vent c'est un déport anémomètre mais par contre sur la Station 1 je n'ai que des tirets sauf le "daily rain".

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...