Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Recommended Posts

  • Replies 1.8k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Retour sur mon souci de piles. Bon après quelques semaines de tests, j'ai changé les piles, j'ai opté pour des piles au lithium et j'ai désactivé le rétro-éclairage. Ca fait presque 1 mois e

Le jeu consiste à remplacer le s par le d (très proche sur smartphone).

Pas même pour une Davis Vue? http://www.meteo-shopping.fr/Station-meteo/Station-meteo-Vantage-Vue-6250EU-Davis-Instruments   Et sinon, juste pour info, tu comptes l'installer sur quelle comm

Posted Images

Slt

Je pense que tout est bien redevenus normal j'avais mis la colonne 16 au lieu de 17 dans pluviometre ...

reste encore le vent maintenant a regler un peu plus

En tout cas il pleut des cordes! Il avraiment plus toute la semaine? Et puis le pluvio ne donne que des valeurs au dessus de 1 mm alors que le graph affiche bcp de barres à - de 0.5mm Tu l'a fait avant les ajustement?

Il faut savoir que là ce qu'il affiche c'est la vitesse du vent et non les rafales (les 80 c'était une rafale non?) Regarde avec le tab-wind pour voir la + grand rafale.

Pour la pression je m'en fout un peu de savoir si elle est bien ajustée. Appart pour comparer si j'ai bien compris avec d'autre station, la relative ne sert à rien.

Moi elle me sert juste pour comparer avec mes données, en comparant les moi, et surtout pour le temps actuel.

Au faite comment la station calcule-t-elle le point de rosée ?

mm91 sera plus précis, mais je peux dire que le point de rosée est calculé à partir de la température, humiditée et pression. C'est la console qui la calcule (si tu tape point de rosée sur wki, tu vera quelle est la formule) et la met dans le log.

edit : Ah ben bolzano a répondu avant

Link to post
Share on other sites

Slt

Et Merci, c'est vrai que j'avais pas penser a regarder ...

Bon, oui il a bien plus pendant une semaine !

Maintenant que tu dis que la station n'affiche pas les 0.5mm ca me rembete alors du coup !

Il y a encore un probleme !

Les données Metrique dans WD c'est vraiment important ??

Merci

Link to post
Share on other sites

Si les données que tu as déjà eues ne sont pas importantes(elles serront tjrslisibles avec gw mais difficielment), je te coseil vivement de mettre les données métriques sur wd. Ou sinon, vérifie si tu as bien mi la bonne correction de sonde.

Link to post
Share on other sites

J'ai recommencer à travailler sur la trame D2 et j'ai corrigé et espère avoir résolu le pb du Windchill

la trame transmise est la suivante :

D2 31 28 03 0E 01 09 00 00 00 00 00 00 21 00 00 0C 01 01 07 08 0C 36 10 03 5E 01 FF E9 23 F4 33 01 00 BF 00 2A 28 00 00 01 38 00 62 3C 00 00 36 07

la clé de la compréhension :

1ère ligne un n° de repère que j'ai mis moi (voir en dessous)

2ème ligne la trame elle même

3ème ligne des repères en lettre que j'ai mis moi pour la compréhension

01-02-03--04-05-06-07--08---09--10--11--12--13---14--15--16-17--18-19-20-21---22-23-24-

D2-31-28--03-0E-01-09--00---00--00--00--00--00---21--00--00-0C--01-01-07-08---0C-36-10-

ID--ll-mm-HH-JJ-MM--AA-an---ph--pi1--pi2--pj1-pj2--pc1-pc2-mr-hr--jr-Mor-Ar--div------vr-vx-

la suite...

25--26---27---28-29---30-31--32-33--34-35-36--37--38--39-40--41---

03--5E---01---FF-E9---23-F4--33-01--00-BF-00--2A--28--00-00--01---

xm-wc1-wc2--uv-PPa-Db-ppr-Ec-ncti----Ti--Ti2-hui--pri-pri2----ncte-

la suite encore

42-43--44--45--46---47-48--49

38-00--62--3C--00---00-36--07

Te-Te2-hue-pre-pre2---CSl--CSh

01- => D2 identificateur de trame heure date année

02- => ll = 31 dans cette trame c'est la longueur de la trame identificateur et CS inclus

03- mm = minutes

04- HH = heures

05- JJ = jours

06- MM = mois

07- AA = année (2000+AA)

08- an = n° de capteur en poids faible et alim du capteur en poids fort

09- ph = taux de précipitation par heure en inch B0 indique un dépassement de capacité dans ce cas la station affiche HHH mm/h (à vérifier)

10- pi1

11- pi2 = précipitation instantanée en inch

12- pj1 précipitation des dernières 24 h en inch poids faible

13- pj2 précipitation des dernières 24 h en inch poids fort

14- pc1 : pluie cumulée en inch $pc2pc1/100 ex : $0021 = 33 soit 0,33 inch en mm = 0,33*25,4=8,4 mm (interrogation sur pc2 pour le moment)

15- pc2 : pluie cumulée poids fort

16- Mr : minutes du début de l'enregistrement des précipitations accumulées

17- Hr : heure du début de l'enregistrement des précipitations accumulées

18- Jr : Jour du début de l'enregistrement des précipitations accumulées

19- Mor : Mois du début de l'enregistrement des précipitations accumulées

20- Ar : du début de l'enregistrement des précipitations accumulées ici le total de pluie 8,4 mm c'est depuis le 1 janvier 07 à 12 h 00

21- div direction du vent =div*22,5 degrés nord = 0 dans la direction nord-est-sud-ouest ex : 08=> 08* 22,5= 180°

22-

23- vr = rafales de vent en m/s à diviser par 10 ici $36=54 soit 5,4m/s

24- vx xm = vent moyen vm = $mv en m/s ex 10 03 =>$31= 49 soit 4,9 m/s

25- xm

26- wc1 windchill = $wc2 wc1 appliqué avec une formule où l'on soustrait 320 et l'on divise le tout par 15 ex $15E=350 Windchill=(350-320)/15= 2°C (à vérifier mais presque sûr)

27- wc2 lorsque la station donne wc1 wc2 = 00 20 cela indique un windchill non calculé --->>> sûr

28- UV indice UV interprétation?

29- pression concatenation du poids fort en b avec PPa résultat en hectopascal exemple : E9 23 : 3E9=1001 hpascal

30- D est la prévision 12-24 h : ici 2 (0 Partiellement nuageux, 1 pluvieux, 2 nuageux, 3 ensoleillé, 4 neigeux)

31- pression concatenation du poids fort en c avec PPr résultat en hectopascal exemple : F4 33 : 3F4=1012 hpascal

32- E est la prévision actuelle : ici 2 (0 Partiellement nuageux, 1 pluvieux, 2 nuageux, 3 ensoleillé, 4 neigeux)

33- ncti n° de capteur de température intérieure ?

34-

35- Ti : température intérieure en °C ex : $BF=191 soit 19,1°C

36- Ti2 : poids fort de la température intérieure avec signe codé sur le bit de poids fort un $8= signifie signe <0

37- hui : humidité intérieure en % ex : $2A=42%

38- pri : point de rosée intérieure ex $28 = 4°C

39- pri2 : point de rosée intérieure poids fort avec signe codé sur le bit de poids fort un $8= signifie signe <0

40-

41- ncte : n° de capteur intérieur en poids faible ? et alimentation en poids fort?

42- Te : température extérieure en °C : ex : $38 = 56 soit 5,6°C avec bit de poids fort = signe un bit de poids fort à 1 indique une température <0

43- Te2 : poids fort de la température extérieure avec signe codé sur le bit de poids fort un $8= signifie signe <0

44- hue : humidité extérieure en % ex $62=98%

45- pre : point de rosée ex $3C = 60 soit 6°C

46- pre2 : poids fort du point de rosée en poids fort avec signe codé sur le bit de poids fort un $8= signifie signe <0

47-

48- Checksum poids faible

49- Checksum poids fort (somme des octets de la trame identificateur inclu)

Il reste à trouver les valeurs prises pour les calculs des alims, le travail fait sur la WMR 100 ne semble pas convenir.

Et puis il reste le 22 le 34, le 40 et le 47. Quelqu'un a une idée?

______________________________________________________________

______________________________&&&&&&&&&&____________________

Message aux bonnes âmes qui veulent bien aider les informaticiens qui tentent de développer un petit logiciel qui récupère les infos :

Pour nous aider et si vous avez une version de WD 10.37 m ce serait de m'envoyer un fichier qui s'appelle wmr200history et qui se trouve sous le répertoire Wdisplay. C'est dans ce fichier que sont stockées toutes les données brutes qui sont envoyées par la station.

On aurait besoin de gens qui ont une sonde UV. (et qui nous dirait les valeurs relevées à quelle heure et quel jour)

On aurait besoin de personnes qui ont les capteurs à portée de main et qui pourraient déconnecter le petit panneau solaire 2 ou trois minutes (et nous dire à quelle heure et quel jour cela a été fait), puis faire laisser le panneau solaire mais enlever les piles, et enfin mettre des piles usées.

On aurait besoin de relevés des moments où les sondes sont perdues, puis retrouvées .(et nous dire à quelle heure et quel jour cela a été fait)

On aurait besoin pour le capteur de pluie de moment où le capteur est perdu (et nous dire à quelle heure et quel jour cela a été fait)

On aurait besoin pour le capeur de pluie qu'il soit alimenté avec des bonnes piles, puis avec des piles usées (et nous dire à quelle heure et quel jour cela a été fait).

merci de m'envoyer ça à mon adresse mail avec le WMRhistory et les dates et les types d'évènements que vous avez eu ou créés.

merci

A+

Link to post
Share on other sites

Moi je suis ok, j'ai une sonde uv, mais le pbl c qu'il n'y en a pas encore <0

J'envoie le wmr200history dès que je peux

Panneaus solaires ... aussi dès que j'ai le temps

Super n'oublie pas de noter à part les valeurs et les dates précises que tu as eus.
Link to post
Share on other sites

Slt

Et Merci, c'est vrai que j'avais pas penser a regarder ...

Bon, oui il a bien plus pendant une semaine !

Maintenant que tu dis que la station n'affiche pas les 0.5mm ca me rembete alors du coup !

Il y a encore un probleme !

Les données Metrique dans WD c'est vraiment important ??

Merci

Sylvain62, effectivement le pas d'affichage n'est que d'environ 1mm, seulement s'il pleut 0.5mm tu n'auras rien. Rappelle toi juste que si des précipitations de 3mm (pour l'exemple) sont réparties sur 24h, une davis te dira à quelle heure il a plu + de 0.2mm, et tu sauras donc très précisément la quantité de pluie tombée, à la seconde près.

La wmr200 n'a pas cette faculté, mais à la fin de la journée elle affichera aussi 3mm, seules les heures des petites pluies (< 1mm) seront érronées. Le tout est de savoir qu'on n'a pas le découpage de ces petites pluies au pas de 0.2mm...

Link to post
Share on other sites

Bonjour,

Je viens aux nouvelles : qu'en est-il des problèmes de logiciel avec la WMR200 ?

Est-ce enfin résolu ?

J'envisage de changer ma station actuelle de chez Lacrosse et je ne voudrais pas me faire avoir...

D'avance merci.

Philippe Dpt 22

Link to post
Share on other sites

Résolu ? Oui et non default_tongue.png/emoticons/tongue@2x.png 2x" width="20" height="20">

- Par une solution officielle Oregon, non. Leur nouveau logiciel ne vaut rien.

- Weather Display encore et toujours. A condition de suivre une procédure précise pour ne pas perdre de données. Pas tout à fait automatique. Des détails ce ce forum.

- X-Net, développé par des passionnés, ici entre autres. Très fonctionnel et stable. Ne gère pas encore le datalogger mais ça va venir. PC allumé 24/24

- Meteohub. Boitier Linksys réseau avec logiciel adapté, dans les 150 €. Autonome sans PC.

- Meteohub en version appliance Virtuelle Wmware. 60 € la licence mais PC allumé aussi

--> A toutes ces solutions s'ajoute GraphWeather pour améliorer le rendu graphique.

Voilà default_cool.png

Link to post
Share on other sites

Comme tu peux le voir, j'ai une wmr200 et j'arrive facilement à faire des beau graph. Par contre cela veux pas dire qu'il y a un bon logiciel. c'est toujours wd mais la version m marche assez bien

Le truc c'est que les pertes de données sont courantes quand on manipule mal wd, il faut essaier de faire tous les réglages avant de transferer, et de laisser comme ça le plus possible.

Mais ça marche.

Link to post
Share on other sites

premier soucis rencontré avec ma station, le datalogger, après transfert est bloqué à 19j. J'ai bien essayé de le réinitialiser (2 fois), mais rien n'y fait. Il semblerait que j'ai perdu 10j de mémoire...

qq'un a t il déjà rencontré ce problème, et comment s'en est il sorti?

merci.

Link to post
Share on other sites

Oui ! j'ai le meme "probleme" (puis que ce n'en est pas un vriament pour moi 19 jours suffusen largement)

Et oui j'ai aussi des sondes supp : 1 sonde en plus de temp/hum et une sonde uv et je crois que le problème est là depuis. Des fois il me remet 29 et puis repasse à 19 sans doute puis que les sondes sondes sont déconnectée

ben voilà en écrivant sa fait tilt! Ben oui en ajoutant des sondes, je diminue l'espace du datalogger forcément.

eh ben pour qulqu'un qui a 10 sondes supp je' sais pas comment il fait d'autant plus que cela coute une fortune.

pour une sonde uv et une sonde temp cela fait 10 jours en moin... on a plus de datalogger avec 7 sonde!

Link to post
Share on other sites

Pas certain que le pb vienne de là, car moi j'ai aucune sonde supplémentaire... Tout fonctionnait super bien jusqu'au transfert de la semaine dernière, puis aujourd'hui quand j'ai voulu vider le logger, je me suis rendu compte qu'au bout d'une semaine il ne restait plus que 11 jours au lieu de 21. Après le transfert, il m'indiquait 19 jours , j'ai d'abord cru à un bug, donc j'ai forcé la raz, mais rien à faire, il est bel et bien bloqué à 19jours...

Mais ta mention aux sondes me fait m'interroger: imaginons que mon voisin ait lui aussi une station avec des sondes compatibles, serait il possible que je les capte sans manip de ma part?

J'ai vu qq part qu'on pouvait rajouter un deuxième écran, en déporté, pour lire les mesures de 2 endroits différents, ce qui exclue un codage des infos, non?

Link to post
Share on other sites

j'ai déjà eu le problème de 19 jours sans sonde supp. aussi, mais c'est revenu à 29 tout seul. va comprendre Charles.

Mais bon, je n'utilise plus le datalogger donc ça me gêne moins.

S'il y a beaucoup de sondes (bon courage) on peux aussi diminuer la pallier des enregistrements, à 2 min par exemple, pour que le datalogger ne soit pas rempli trop vite.

Pour l'écran déporté, ça existe chez Vantage, mais pas chez Oregon me semble t-il.

Par contre si un voisin à les mêmes sondes oui ça doit gêner.

Link to post
Share on other sites

Bon, je souhaiterai votre avis.

J'habite en gironde vous savez ou il y a eu la tempete. Ma station n'a enregistré qu'une rafale maximum de 64km/h alors que le vent a en moyenne soufflé a 100km/h avec des rafales jusqu'a 150Km/h. De plus elle enregistre en ces temps d'hivers des températures à 51°c et 28°c.

Qu'en pensez-vous y'a-til un bug. En plus une journée ou il ya eu un peu de vent elle me met une rafale à 173km/h

J'utilise Weather Display VERSION 10.37M sur un PC avec windows Vista.

Aidez-moi je suis déçu.

Link to post
Share on other sites

Résolu ? Oui et non default_tongue.png/emoticons/tongue@2x.png 2x" width="20" height="20">

- Par une solution officielle Oregon, non. Leur nouveau logiciel ne vaut rien.

- Weather Display encore et toujours. A condition de suivre une procédure précise pour ne pas perdre de données. Pas tout à fait automatique. Des détails ce ce forum.

- X-Net, développé par des passionnés, ici entre autres. Très fonctionnel et stable. Ne gère pas encore le datalogger mais ça va venir. PC allumé 24/24

- Meteohub. Boitier Linksys réseau avec logiciel adapté, dans les 150 €. Autonome sans PC.

- Meteohub en version appliance Virtuelle Wmware. 60 € la licence mais PC allumé aussi

--> A toutes ces solutions s'ajoute GraphWeather pour améliorer le rendu graphique.

Voilà default_cool.png

Bonjour,

Moi aussi je souhaite acquérir une wmrs200, mais j'hésite avec une ws2357. Ce qui m'attire chez la wmrs200, c'est qu'il n'y a aucun cable.

Par contre, je n'ai pas compris, il faut acheter un hub? Il y en a déjà 1 hub USB fourni.

Si j'ai bien compris, la station fonctionne à peu près avec le logiciel Weather Display, en apportant quelques corrections sur certains paramètres, mais pc allumé en permanence?

Link to post
Share on other sites

Bonjour,

Moi aussi je souhaite acquérir une wmrs200, mais j'hésite avec une ws2357. Ce qui m'attire chez la wmrs200, c'est qu'il n'y a aucun cable.

Par contre, je n'ai pas compris, il faut acheter un hub? Il y en a déjà 1 hub USB fourni.

Si j'ai bien compris, la station fonctionne à peu près avec le logiciel Weather Display, en apportant quelques corrections sur certains paramètres, mais pc allumé en permanence?

Oups! je me suis trompé de sujet, je parle de la wrms200. Il n'y a pas de data logger, et beaucoup de pb de logiciel...je vais plutôt m'orienter vers une lacrosse. J'avais pensé à la ws3650, mais pas de liaison USB. Chaque station a ses inconvénients, pas facile de choisir avec un budget<200euros default_sad.png/emoticons/sad@2x.png 2x" width="20" height="20">
Link to post
Share on other sites

Ca y est j'ai enfin ma wmr200...

Elle est bien mais on voit qu'elle est de conception plus ancienne que ma wmr80:

-écran moins contrasté, plus difficile à lire

-pas de piles et surtout pas de pied fourni (du moins sur cette version base seule), obligé de bricoler pour la faire tenir verticalement...n'importe quoi. Plus pingre qu'oregon, c'est possible?

-réception du signal horloge beaucoup plus lent et moins sensible

-quelque pertes temporaires de capteurs, malgré l'antenne, pertes inexistantes sur la wmr80 pourtant à côté! Très énervant. Va falloir customiser l'antenne aussi pour ne pas avoir de pertes.

-baromètre moins précis (comme la wmr100) je suis à 80m, je doit corriger à 50 et non 80 pour obtenir une pression correcte

Les capteur de temps/humi intèrieurs induquent la même chose, ça c'est un bon point.

Comme prévu le logiciel est bien ch****. Ce ne devrait pas être si compliqué de sortir un soft simple (utilisable par le quidam qui n'as pas envi de passer des nuits pour un truc qu'il pensait se faire tout seul) clair et précis, dédié aux seules stations oregon et qui feraient de beaux graphiques facilement.

A ma première utilisation la tous les logs étaient faux.... J'ai laissé la base tourner en direct sur WD et depuis tout va bien...sauf la pression: la pression affichée est celle au niveau 0, je n'arrive pas à la changer dans les options de WD (dans unités et dans les paramètres géographiques). Quoi que je fasse rien ne change, y aurait-il une option qui m'échappe?

Sinon pour le datalogger j'ai l'impression que mis à part ce pb de baro, les valeurs enregistrées sont bonnes (comme la console du moins), pas de pertes sur mes essais...pour le moment, pourvu que cela dure!

Je ne peux pas dire si je suis satisfait de cette station, cela dépendra, si j'arrive à récupérer normalement mes données sans pertes et sans me battre à chaque fois avec, j'en serait content...

Link to post
Share on other sites

Ca y est j'ai enfin ma wmr200...

Elle est bien mais on voit qu'elle est de conception plus ancienne que ma wmr80:

-écran moins contrasté, plus difficile à lire

-pas de piles et surtout pas de pied fourni (du moins sur cette version base seule), obligé de bricoler pour la faire tenir verticalement...n'importe quoi. Plus pingre qu'oregon, c'est possible?

-réception du signal horloge beaucoup plus lent et moins sensible

-quelque pertes temporaires de capteurs, malgré l'antenne, pertes inexistantes sur la wmr80 pourtant à côté! Très énervant. Va falloir customiser l'antenne aussi pour ne pas avoir de pertes.

-baromètre moins précis (comme la wmr100) je suis à 80m, je doit corriger à 50 et non 80 pour obtenir une pression correcte

Les capteur de temps/humi intèrieurs induquent la même chose, ça c'est un bon point.

Comme prévu le logiciel est bien ch****. Ce ne devrait pas être si compliqué de sortir un soft simple (utilisable par le quidam qui n'as pas envi de passer des nuits pour un truc qu'il pensait se faire tout seul) clair et précis, dédié aux seules stations oregon et qui feraient de beaux graphiques facilement.

A ma première utilisation la tous les logs étaient faux.... J'ai laissé la base tourner en direct sur WD et depuis tout va bien...sauf la pression: la pression affichée est celle au niveau 0, je n'arrive pas à la changer dans les options de WD (dans unités et dans les paramètres géographiques). Quoi que je fasse rien ne change, y aurait-il une option qui m'échappe?

Sinon pour le datalogger j'ai l'impression que mis à part ce pb de baro, les valeurs enregistrées sont bonnes (comme la console du moins), pas de pertes sur mes essais...pour le moment, pourvu que cela dure!

Je ne peux pas dire si je suis satisfait de cette station, cela dépendra, si j'arrive à récupérer normalement mes données sans pertes et sans me battre à chaque fois avec, j'en serait content...

Effectivement, il faut modifier l'altitude du lieu dans WD pour avoir une pression relative dans les logs. Attention quand même, l'altitude sera prise en compte en pieds....

le réglage s'effectue à la première page quand tu choisis "assistant réglages", en bas à droite.

D'autre part, ma station (modèle de base également) m'a été livré avec un "mât" et tout le nécessaire pour la fixation, et jé n'est jamais perdu un seul capteur, je pense moi que la qualité de réception est un des points forts de la wmr200! En revanche je suis d'accord pour l'affichage qui manque de contraste.

bonne continuation.

Link to post
Share on other sites

Slt

Bon j'ai eu un gros probleme ...

Je met mes données ce matin a 12h, la a 13h 30 il a finnis impeccable... je me rend compte qu'il n'a pas mis de 12h a 13h30 sur le pc les données

Je ferme WD et je le relance, et la paf

Plus aucune donnée sauf de 12h a13h30

Le pire c'est que ma station n'a rien supprimé, elle indique encore 38 Jours au lieu de 58 jours de données ( intervalles de 2 min)

Elle ne veut plus mettre les données....

Et aussi je remarque que GW sur les graphs il me met qu'il a plut alors qu'il n'a pas plus depuis 1 semaine, il m'affiche 0.2/0.4 ...

Link to post
Share on other sites

Effectivement, il faut modifier l'altitude du lieu dans WD pour avoir une pression relative dans les logs. Attention quand même, l'altitude sera prise en compte en pieds....

le réglage s'effectue à la première page quand tu choisis "assistant réglages", en bas à droite.

D'autre part, ma station (modèle de base également) m'a été livré avec un "mât" et tout le nécessaire pour la fixation, et jé n'est jamais perdu un seul capteur, je pense moi que la qualité de réception est un des points forts de la wmr200! En revanche je suis d'accord pour l'affichage qui manque de contraste.

bonne continuation.

Bon c'est pas trop mal pour le moment...plus de pertes de capteurs (elle à peut être pas aimé être déplacée).Quand je dis de base en fait c'est que je l'ai achetée nue sans les capteurs que je possède déjà default_wink.png/emoticons/wink@2x.png 2x" width="20" height="20">

Tout est nickel pour le moment, sauf dans wd qui ne veut pas m'afficher la pression relative. Enfin c'est un pb qui se règle lors du passage dans graphweather et là c'est nickel.

Comment fait on dans GW pour afficher aussi la temps intérieure car je voudrait voir l'effet de la température extérieure sur celle de l'intérieur (je suis en location sans isolation....).

Je crois avoir capté un truc pour ne pas perdre de données. Il faut faire très attention c'est lorsque l'on à ouvert WD sans la station branchée car là le temps tourne et c'est là qu'il faut remettre la bonne date dans les options default_mellow.png

En fin de compte il faudrait simplement que WD ne comptabilise pas les moments sans station et tout serait parfait car ça fonctionne pas mal au final, on peut même après récupération des données laisser en enregistrement direct cela fonctionne...Cool

Link to post
Share on other sites

Bon y'en a vraiment marre la

Je voulais mettre mes données la :

Je branche, je lance WD, il transfert, je vais sous GW et rien, juste un petit graphique du 1fevrier 8h a 10h

C'est tout, il a encore tout supprimé ou rien transfere ! j'ai perdus deja 1 semaine et la ca commence bien ...

Ensuite mon datalogger ne se remet pas a 0

J'ai mis un pas d'enregistrement toutes les 2 min soit en tout 58 jours

Or il ma bien supprimer mes 2 jours precendents (depuis la derniere pertes de Samedi) mais il reste encore et toujours a 38 Jours ....

Ensuite commence ce fait t-il qu'il me met qu'il a plut alors que cette semaine la il n'est rien tombé

Vous avez mis qu'elles colonnes pour la pluie dans GW ?

Merci de votre aide ! car la j'ai raté la chute de Barometre et la neige avec de fortes rafales .... default_sad.png/emoticons/sad@2x.png 2x" width="20" height="20">

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...