Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

[Réseau StatIC] Suivi du déploiement


Recommended Posts

  • Replies 7.2k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Nouvelle station financée par l'Association et installée il y a quelques heures par @Laurent15 quasi au bout du monde! https://www.infoclimat.fr/actualites/ic/13112/nouvelle-static-a-nevache-05.h

Bonjour à tous, L’année 2018 est sur le point de s’achever, il est donc temps de vous informer des actions prévues par Infoclimat sur les réseaux d’observation en 2019 :   -Un vaste pla

Posted Images

Il y a 10 heures, NIKO34 a dit :

 

Juste pour info, c'est pas parce que tu as 127 km/h sur un pas de mesure de 2.5 s que tu as forcément beaucoup plus sur 0.5s !

Tout dépend de la turbulence et de la durée de la rafale...

 

Oui mais par rapport aux station pro de Boulogne 85 de vent moyen et 155 en rafale et cap gris nez (108 en moyen 162 en rafale) on peut penser que les rafales sur un pas plus court ont été plus élevées. 

 

Il y a 11 heures, MP13850 a dit :

Ah mais tu parlais du vent moyen? J'avais pas compris... Remarque c'est vrai avec toi les rafales ça sert a rien :D mdrrrr

 

Eh oui achète des lunettes :P

Pas forcément mais 100 de moyen n'a absolument rien à voir avec des rafales à 100

Link to post
Share on other sites
Le 19/11/2016 à 18:50, el'bougnat a dit :

Il est ou l'anémo de la station de Saint Pierre du Chemin ? On ne le voit pas sur les photos, et y'a pas de relevé sur la page STATIC ?

Salut,

Dans son carton pour le moment, l'environnement ne me plaît pas pour le moment, il sera installer plus tard sur les hauteurs de la commune dans un champ à 230m d'alt, donc 30m de plus qu'ici , par l'intermédiaire d'un ou deux répéteur, ou un seul plus puissant (800m avec dénivelé de 30m dont arbres et haies), à étudier, je n'en sais rien encore.

 

Mais comme je critique l'exposition au vent d'une grande majorité de VP, la moindre des choses, c'est d'essayer de ne pas en faire autant.

 

Voilà, :)

 

Bonne journée,

Edited by sebb
  • J'aime 3
Link to post
Share on other sites
Posted
Montreuil (93) ou Ciran (37)

Panne résolue vers 19h40 pour les StatIC IP et vers 20H50 pour les autres, mais dans les deux cas la conséquence est la même: pas de Tx dispo à 18hUTC!


Et c'est bien vide une CartIC sans StatIC :) et avec les seuls SYNOP!

 

583381f306e6c_france2118pnglive-583381b9

 

Vous savez donc ce qu'il vous reste à faire dans vos tableaux mensuels respectifs!

Link to post
Share on other sites

Bonjour à tous,

 

Le site WEB de la station de Villemoisson sur Orge n'existe plus parce que l'hébergeur SFR vient de fermer son service de pages perso. Effet de bord: les données de la stations

ne peuvent plus être récupérées par statIC. Je préviens l'équipe de StatIC dès que j'ai trouvé une solution d'hebergement, au moins pour le fichier StatIC.txt !

 

Je ne vais peut-être pas être le seul à avoir ce pb !

 

Bonne journée.

Link to post
Share on other sites
Posted
Montreuil (93) ou Ciran (37)

Tu sais pégé qu'on peut ouvrir (gratuitement!) un accès à un service d'hébergement directement sur le serveur d'IC, comme l'utilise par exemple alsavosges: http://infoclimat.org/alsavosges/meteograndballon.html

 

5 Mo pour les non adhérents, jusqu'à 200 Mo pour les adhérents, mais avec une seule restriction: du HTML de base, site statique sans PHP et BDD (trop gros risque de failles de sécurité). Cela permet également de passer en "fréquence 10 min" dans la reprise des données sur IC, le fichier "StatIC.txt" étant directement déposé par votre client ftp sur notre serveur (nous évitant ainsi de multiplier les requêtes précisément vers vos pages perso, ce qui peut conduire à blacklister nos IP par certains FAI)

Link to post
Share on other sites
Posted
Clarensac (48m d'altitude), Gard(30), Occitanie (Languedoc-Rousillon) et St Bonnet de Mure (245m d'altitude), Nouveau Rhône(69D), Auvergne-Rhône-Alpes (Rhône-Alpes)

On a des nouvelles pour le Ventoux qui n'émet pas ? 

Link to post
Share on other sites
Posted
Nans les Pins 400m
Le Tuesday, November 22, 2016 à 02:54, Meteo-Corny a dit :

Et pour combler nos fichiers statIC avec fichier txt s'en n'ai ou? Lors du crash de IC il y a quelques mois on nous envoyer un mp pour nous dire qu'on pourras combler les trous avec ce fichier . Merci

Ouiii c'était très pratique ça...

Link to post
Share on other sites
Posted
Saint-Alban-Leysse - 311 m (Est Chambéry) -(73) et ponctuellement sur Palette-Le-Tholonet -158 m (Aix sud-est) (13) et Mazamet(81) - (ville : 266 m)

Bonjour,

 

La statIC de Trets(13) émet de nouveau d'après le propriétaire, est-il possible de la reconnecter ?

 

Pour celle d'Aix-en-Provence(13), j'attends des nouvelles de Nicolas.

Link to post
Share on other sites
Posted
Pertuis (84) / Rodez (12)

Une petite question (je ne sais pas si je m'adresse dans le bon topic?), depuis hier ou avant hier sur la page statIC de ma station s'affiche les UV, et bien entendu ils sont erronés (16 ^^) puisque je ne possède pas de sonde UV. Je n'ai rien touché dans Weatherlink pourtant.

 

Quelqu'un aurait t-il une explication ? Si possible désactiver les UV puisqu'ils sont faux ^^ Les valeurs de radiations elles sont bonnes puisque je possède le pyranomètre.

Merci d'avance.

 

Edit : je viens de voir que WL l'affiche également, c'est bizarre pourtant je n'ai rien touché.. Une idée? 

Edited by MP13850
Link to post
Share on other sites
Il y a 22 heures, Sebaas a dit :

Ah, après les 206 km/h d'hier, il semble que la station de la Croix de Chamrousse se soit fait arracher le cône du pluviomètre, et que les augets soient donc à l'air libre... http://www.weatherlink.com/user/croixchamrousse/index.php?view=summary&headers=1

J'ai du mal à m'en remettre de cette valeur enregistrée, impressionné.

Sans cône le pluviomètre peut résister ou pas?

Link to post
Share on other sites
Posted
16420 Brigueuil - 250 m
il y a une heure, MP13850 a dit :

Une petite question (je ne sais pas si je m'adresse dans le bon topic?), depuis hier ou avant hier sur la page statIC de ma station s'affiche les UV, et bien entendu ils sont erronés (16 ^^) puisque je ne possède pas de sonde UV. Je n'ai rien touché dans Weatherlink pourtant.

 

Quelqu'un aurait t-il une explication ? Si possible désactiver les UV puisqu'ils sont faux ^^ Les valeurs de radiations elles sont bonnes puisque je possède le pyranomètre.

Merci d'avance.

 

Edit : je viens de voir que WL l'affiche également, c'est bizarre pourtant je n'ai rien touché.. Une idée? 

Bonsoir

Depuis le logiciel Weatherlink, tu regarde dans l'onglet "setup" et ensuite "station configuration", si la case "UV" n'est pas cochée.

Bonne soirée

  • J'aime 1
Link to post
Share on other sites
Posted
Pertuis (84) / Rodez (12)
il y a 59 minutes, Neness064 a dit :

Bonsoir

Depuis le logiciel Weatherlink, tu regarde dans l'onglet "setup" et ensuite "station configuration", si la case "UV" n'est pas cochée.

Bonne soirée

Bonsoir Neness, merci pour ta réponse ;) j'ai vérifié, et non la case UV n'est pas cochée ! C'est étrange.

 

Bonne soirée.

Edited by MP13850
Link to post
Share on other sites
Posted
Pertuis (84) / Rodez (12)

J'ai reçu un mail de la part de l'équipe Infoclimat qui à désactivé le paramètre des UV (merci à eux!), néanmoins je me demande quand et comment il avait été activé :D 

Maintenant va falloir que je trouve comment le désactiver sur Weatherlink!

  • J'aime 1
Link to post
Share on other sites
Posted
Montreuil (93) ou Ciran (37)

Il s'active automatiquement, dès lors que tu transmets une valeur, tout comme celle d'insolation. Autrement dit, on n'y est pour rien!

 

Et vu que le dysfonctionnement est apparu hier alors que tu recevais des trombes d'eau, il me semble assez évident que tu as de nouveau un pb d'étanchéité...

graphique_infoclimat.fr_greasque-la-diote.png

Link to post
Share on other sites
Posted
16420 Brigueuil - 250 m
il y a 1 minute, MP13850 a dit :

J'ai reçu un mail de la part de l'équipe Infoclimat qui à désactivé le paramètre des UV (merci à eux!), néanmoins je me demande quand et comment il avait été activé :D 

Maintenant va falloir que je trouve comment le désactiver sur Weatherlink!

A tout hasard, regarde toujours dans le logiciel weatherlink (tableau des données de ta station) s'il y a les 3 colonnes des données UV.

Link to post
Share on other sites
Posted
Saint-Alban-Leysse - 311 m (Est Chambéry) -(73) et ponctuellement sur Palette-Le-Tholonet -158 m (Aix sud-est) (13) et Mazamet(81) - (ville : 266 m)

La statIC d'Aix refonctionne, vous pouvez la réactiver :)!

 

Edited by Gaël13
Link to post
Share on other sites
Posted
Pertuis (84) / Rodez (12)
Il y a 17 heures, Sebaas a dit :

Il s'active automatiquement, dès lors que tu transmets une valeur, tout comme celle d'insolation. Autrement dit, on n'y est pour rien!

 

Et vu que le dysfonctionnement est apparu hier alors que tu recevais des trombes d'eau, il me semble assez évident que tu as de nouveau un pb d'étanchéité...

graphique_infoclimat.fr_greasque-la-diote.png

D'accord merci pour les explications, je regarderai demain après-midi si j'ai le temps au niveau de l'ISS pour sécher tout ça, ça à du condenser à mort dedans!

 

Par contre pour celui des radiations solaires vous pouvez le laisser activer lui il fonctionne correctement.

 

Merci.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...