Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Recommended Posts

Posted
La-Chapelle-Saint-Florent (49)

Bonjour

Voilà je crois que le titre est plutôt clair.

Je me suis acheté cet appareil semi-pro en cassant ma tirelire, mais je ne suis que débutant dans la photo. J'avoue avoir beaucoup de mal à en tirer quelque-chose particulièrement lorsqu'il s'agit de prendre des photos d'éclairs. J'ai beau essayer de lire les manuels (très compliqué je trouve) je n'arrive pas à en tirer quelque-chose.

Ma question concerne surtout les réglages qu'ils faut effectuer pour prendre en photo des éclairs de jours et surtout de nuit.

J'avais un belle orage cette nuit par exemple. J'ai réglé le mode sur S, c'est à dire que je choisi la vitesse (10 seconde en l'occurence) et il s'occupe de faire la mise au point. Hélas impossible de prendre une photo. Les repères ne se mettaient pas en route. Je ne pouvais pas prendre mes photos. j'ai essaye d'autres réglages, mais soit le rendu était d'un blanc lumineux (voir tout blanc) soit la prise photo était bien trop rapide pour pouvoir prendre une photo d'éclair. J'ai essayé avec M (là on est censé être libre) mais même chose. Rien n'allait. Résultat aucune photo de mon belle orage default_w00t.gif

Pliiiiiiiiiizzzzzzze HELP........

Merci d'être précis dans vos explications, car je suis vriament pas doué default_dry.png

Link to post
Share on other sites

Tu aurais du commencer par du petit matos!

Mais non je déconne, c'est juste que je suis jaloux! default_dry.png

mOI mon APn est simple, j'ai appris à m'en servir en deux jours! default_w00t.gif

conseil: achète ou emprunte des revues spécialisées (chasseur d'image par exemple) très bon et tres technique ( peut être trop pour les débutants...)

Link to post
Share on other sites
Posted
La-Chapelle-Saint-Florent (49)

Oui merci Victor.

En fait si quelqu'un pouvait me donner les réglages qu'il effectue pour prendre un éclair de nuit avec cet appareil, ca pourrait déjà pas mal m'aider.

Je pense que mon probleme vient des 5 points de repères avec lequelle il effectue sa mise au point. Si les repères sont scrutés vers le ciel, rien ne se passe. Si le repère centrale (par ex) touche une partie du sol, alors ca se passe bien, mais j'ai plus les photos du ciel. Je prend en photo donc pour la moitié de ma photo le sol. C'est rageant quand même.

Link to post
Share on other sites

Pour les photos d'eclairs de nuit , recherche sur ton manuel pause B photo de nuit , il faut savoir que la lumiere de l'eclair etant tres forte donc diaphragme à f8 mini ( chez moi f8 etant la fermeture maxi) apres il faut ou un declencheur souple comme chez moi ( fuji s 7000) ou une telecommande plus un trepied . En fait on coupe des la fin de l'eclair et des fois ca marche .

bon_bastia_eclair_33.jpg

sur cette photo f8, pause B, declencheur souple ,trepied . Il faut que mon eclair arrive avant mes 15 secondes de pause et si possible au debut du declenchement de la photo je coupe des la fin de l'eclair . pour les photos de jour en mode rafale et beaucoup de chance .

Link to post
Share on other sites
Posted
La-Chapelle-Saint-Florent (49)

Oui merci beaucoup Doumé. C'est ce genre de réponse que j'attend, mais plus concernant le D70 et les boutons qu'ils faut enclenché pour arriver à ce réglage, parce que le D70 il en a plein des boutons et des modes photos differents.

Mais merci beaucoup de t'être gentiment penché sur mon cas. default_crying.gif

Link to post
Share on other sites
Guest Guest

bonsoir a toi

essaie de contacter tony22(si t'as son mail) ou si quelqu'un l'a

il a le meme appareil que toi

un peu plus loin dans cette partie de forum (orage en bretagne )

il ya laisse des photos

il m'indique l'appareil donc d70

iso 200

f/4.5

10 seconde de pause

desole j'ai un canon comme reflex , je ne peux pas t'aider avec le nikon , sont un poil different

a+

Link to post
Share on other sites

Pour cela mets ton numerique a manuelle (M) en tournant la molette a droite puis il faudrait que tu vois sur la notice comme tu regle le temps de pose (maxi 10 sec), l'ISO a 50 ou 100, et F l'ouvertureau dessus de 5. Ces parametre sont pour des eclairs la nuit.

Pour qu'on puisse t'aider pour les boutons pour regler ces 3 choses parametres il faudrait trouver la notice sur internet comme il doit y en avoir une PDF comme je l'ai vu pour certain numerique.

Williams

Link to post
Share on other sites
Posted
La-Chapelle-Saint-Florent (49)

Merci beaucoup pour vos réponses.

Bon pour régler l'iso pas de probleme. Pour la vitesse non plus. En revanche l'ouverture ça me pose probleme, car dès qu'il fait la mise au point. hop il me la change, même en mode M, où normallement je croyais que rien ne devenait automatique. Je vais chercher dans la notice pour ça. Ca risque de prendre un peu de temps désolé.

Il existe d'autres options. le mode S (auto à priorité vitesse), le mode M (manuel) donc, le mode P (auto-multiprogrammé), A (Auto à priorité ouverture) puis Autofocus, et d'autres encore (Paysage, Gros Plan, Paysage de Nuit, Portrait, Sport......etc etc.....). Enfin après il existe plein d'autres sous-réglage etc etc..... (je vous dis il est super compliqué cet appareil).

Dès le départ j'aimerais savoir quel mode utilisé. M tu me dis Williams ? déjà on avance on avance....... default_biggrin.png/emoticons/biggrin@2x.png 2x" width="20" height="20">

C'est pour ça que plutôt que chercher à taton comme je faisais avant, je me suis dis que j'allais poser des questions ici sur IC, car y'a forcement des possesseurs de cet appareil. Et faut savoir que pour les photos d'éclairs y'a rien de précisé dans le manuel default_wink.png/emoticons/wink@2x.png 2x" width="20" height="20">

M'enfin avec tout ce que vous avez dis, je sais déjà quel réglage final je dois avoir et c'est déjà beaucoup donc une fois encore MERCI......

Edit ; j'ai déjà posé la question à Tony22 avant l'orage de ce matin d'ailleurs. Il m'as en effet dis quel réglage final il fallait avoir, mais pas la façon d'y arriver lol. je vais essayer de le recontacter, à moins qu'il voit mon post avant......

Link to post
Share on other sites

En bas de ton ecran LCD as tu une bars avec l'affichage du temps pose (vitesse d'obturation) du reglage d'ouverture ?

Sur le miens j'ai cela en mode automatique (M).

Alors j'augmente ou diminue la vitesse d'obturation avec les fleches et pour le reglage d'ouverture je dois cliquer sur la touche de compensention d'exposion [+/-] en meme temps des fleches. Sur le tiens c'est peut etre pareille.

Quand ceci sera bien regle il faudrait faire un autre reglage si tu peus sur le tiens, pour eviter de remplir ta carte trop vite.

Williams

Link to post
Share on other sites
Posted
La-Chapelle-Saint-Florent (49)

Ok merci Williams j'ai trouvé. Tu viens de me faire découvrir quelques options que je n'avais pas encore comprise. Bien je sais réglé donc l'ouverture et aussi l'indice de compensation d'exposition. Je vais faire quelques essais.

Je crois que va falloir que je m'y mette sérieusement sur cette appareil quand j'aurais un peu plus de temps (bientôt les vacances et je m'y mettrais comme il faut). Bien je vais faire quelques essais. Pfiouuu que c'est compliqué la photo....

Merci encore Williams pour tes conseils. je connais pas tout mais déjà j'y vois plus clair.....

Edit : ok merci Doumé je vais voir ça de suite

Link to post
Share on other sites

Conseil d'un gas comme moi qui a un d70..

Pour la nuit:

- mode manuel! mais attention l'autofocus marche toujours

- Donc ensuite désactiver l'autofocus ( petit interrupteur non loin du support pour l'objectif mettre sur M)

-règle l'ouverture à partir de f/d11

-fait la mise au point à l'infinie

- pour le déclenchement: pour la pause B te ne peux pas utiliser de déclencheur souple mais une telecommande je crois.. Sinon tu fais des poses de 1 à 30 secondes avec le mode retardateur suivant l'activité électrique! sensibilté à 200 iso préférable mais c'est pas forcé! Et n'oublie pas aussi d'activer le mode réduction du bruit....

voila....

Link to post
Share on other sites
Posted
La-Chapelle-Saint-Florent (49)

default_mad.gifdefault_mad.gifdefault_mad.gif

Mirci beaucoup. C'est donc ça.....En mode M, l'autofocus marche toujours.....C'est de là qu'il venait mon probleme. Je pige ca y est....... default_biggrin.png/emoticons/biggrin@2x.png 2x" width="20" height="20">

Vous me sauver la Vi.....euh les photos lol default_mad.gif

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...