Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Ma station de Puy-St-Pierre déjà en rade ?


tudgur
 Share

Recommended Posts

Bonsoir,

Depuis 19h46 heure locale, plus aucune donnée de ma station , ni vent, ni température/humidité, pour la radiation, je ne sais pas puisqu'il fait nuit...

Station reçue fin décembre, j'ai du mal à imaginer que la carte ISS soit morte ou que la pile soit usée au bout de 2 mois...

Je ne suis pas sur place, je vais tenter de contacter quelqu'un demain...

Link to post
Share on other sites

  • Replies 52
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

peut être pb d'électricité ,

Non, pas du tout, la console fonctionne et la température intérieure et la pression sont mises à jour toutes les 5 minutes...

Peut-être que la pile ne tient pas le choc en altitude ?

Il y a pourtant le condensateur qui devrait faire son boulot.

J'ai quand même constaté que la réception était passée de 100% à 0% entre 19h20 et 19h42 ce qui semblerait exclure le vol de la station.

(Je me connecte à distance à mon PC avec Teamviewer)

Mais, en l'absence de réception, la temp/hum, vent, rafale, s'afficheraient-elle à 0 ?

Ce ne devrait pas être des tirets ?

Link to post
Share on other sites

Posted
Gif sur Yvette (plateau, alt. 163 m). NO Essonne. 30 Km SO de Paris.

Je vois sur tes enregistrements des températures assez souvent négatives depuis le début de la semaine.

Les piles (et aussi batteries, condo chimiques…) n'aiment pas du tout ça !

et l'électronique non plus ce qui aggrave très vite le pb de l'alimentation électrique.

à voir si c'est bien ça, mais à mon avis il faut que tu envisages très sérieusement un système de panneau solaire et de batterie de très bonne qualité et très largement dimensionnés.

Link to post
Share on other sites

Posted
st yrieix le déjalat (19) 750 m / 1700 mm annuel

Salut ,on peut alimenter l'iss sur le secteur en passant par un transfo comme ça plus de soucis de piles.

Link to post
Share on other sites

Je vois sur tes enregistrements des températures assez souvent négatives depuis le début de la semaine.

Les piles (et aussi batteries, condo chimiques…) n'aiment pas du tout ça !

et l'électronique non plus ce qui aggrave très vite le pb de l'alimentation électrique.

Oui, des températures négatives, normal à 1560m d'altitude !!!

Mais bizarrement,la réception a repris à 22h40 mais n’atteint pas les 100% habituels...

Très étrange !

Pour Jean Luc : la station est à 1250 km de chez moi...

Salut ,on peut alimenter l'iss sur le secteur en passant par un transfo comme ça plus de soucis de piles.

C'est une solution s'il s'agit vraiment d'un problème de pile.

Mais puisque la réception a repris, et de nuit, c'est qu'apparemment la pile est bonne.

De plus, un custom de Wswin m'indique : Batterie OK

Link to post
Share on other sites

Bonjour,

Pendant de longues périodes de la journée, réception à 100%, mais de temps en temps cela descend progressivement (en 5 à 10min) à 43% et parfois 0%...

0% à 14h13 et de 16h14 à 16h18. Temps gris et pluvieux toute la journée, puis neige en soirée : ce n'est pas le panneau solaire qui à pu fournir quoi que ce soit.

Je n'avais jamais observé ce problème.

Quelqu'un aurait-il une idée de son origine ?

Edit : et à nouveau, plus de réception depuis 1/2h !

Link to post
Share on other sites

Bonjour,

Pendant de longues périodes de la journée, réception à 100%, mais de temps en temps cela descend progressivement (en 5 à 10min) à 43% et parfois 0%...

0% à 14h13 et de 16h14 à 16h18. Temps gris et pluvieux toute la journée, puis neige en soirée : ce n'est pas le panneau solaire qui à pu fournir quoi que ce soit.

Je n'avais jamais observé ce problème.

Quelqu'un aurait-il une idée de son origine ?

Edit : et à nouveau, plus de réception depuis 1/2h !

L'intensité des précipitations pourrais faire obstacle, qu'en penses tu ?
Link to post
Share on other sites

L'intensité des précipitations pourrais faire obstacle, qu'en penses tu ?

Non, je ne pense pas.

Hier il a bien plu toute la journée et la réception était à 100%.

Il y a eu perte de réception de 17h35 (UTC) à 19h05 environ puis 100% de réception toute la nuit et aujourd'hui presque toute la journée.

La pile a été changée vers 15h30 (UTC) aujourd'hui mais il est 17h10 et depuis 16h20, réception à 0 !!!

Link to post
Share on other sites

Posted
Saint-Saturnin-Lès-Avignon, Vaucluse

Non, je ne pense pas.

Hier il a bien plu toute la journée et la réception était à 100%.

Il y a eu perte de réception de 17h35 (UTC) à 19h05 environ puis 100% de réception toute la nuit et aujourd'hui presque toute la journée.

La pile a été changée vers 15h30 (UTC) aujourd'hui mais il est 17h10 et depuis 16h20, réception à 0 !

A mon avis le problème est dans l’environnement, ne peut-il pas y avoir quelques chose qui interfère avec la transmission des données ?
Link to post
Share on other sites

ça peut être aussi un composant electronique de la carte de l'ISS qui joue des tours

C'est aussi ce que je pense...

Je viens de faire parvenir un mail à MeteoShopping puisque la station est sous garantie.

Edit : la réception reprend à l'instant (donc en pleine nuit) après 2h45 de 0%....

Link to post
Share on other sites

Salut !

Oui, ça a l'air, mais seulement l'air.

Hier, j'ai eu 3 coupures : 2 de quelques minutes et une d'une 1/2 h.

Mais je les ai corrigées.

La veille, 5 ou 6 coupures, mais assez courtes.

Link to post
Share on other sites

Bonjour,

Plus aucun problème de réception depuis samedi 22 !!!

J'esssaye de trouver une explication et j'aimerais votre avis.

Les problèmes ont commencé le samedi 15, en soirée, et ont cessé le vendredi 21 vers 19h.

Il se trouve que cela coincide avec la première semaine de vacances des Parisiens.

A une centaine de métres (à vol d'oiseau) de la station, il y a une ligne à moyenne tension.

Une augmentation de la demande en électricité aurait-elle pu provoquer une augmentation d'un champ éléctromagnétique suceptible de perturber la réception, sachant que la console se trouve à environ 25m du transmetteur ? (pas de rails métalliques dans les cloisons)

Link to post
Share on other sites

Bonjour,

Plus aucun problème de réception depuis samedi 22 !

J'esssaye de trouver une explication et j'aimerais votre avis.

Les problèmes ont commencé le samedi 15, en soirée, et ont cessé le vendredi 21 vers 19h.

Il se trouve que cela coincide avec la première semaine de vacances des Parisiens.

A une centaine de métres (à vol d'oiseau) de la station, il y a une ligne à moyenne tension.

Une augmentation de la demande en électricité aurait-elle pu provoquer une augmentation d'un champ éléctromagnétique suceptible de perturber la réception, sachant que la console se trouve à environ 25m du transmetteur ? (pas de rails métalliques dans les cloisons)

Bonjour tudgur

Et ouicomme je l'ai déjà expliqué à d'autres personnes dans d'autres posts les problèmes viennent souvent de l'nvironnement electromagnétique.

Dans ton cas que se soit une multiprisesmauvaise qualitée et de surcroit sans mise à la terre ou une ligne à haute tension le probléme est le même.

Si mes souvenir son bon cette ligne va de puy saint andré à serre chevalier? et oui il est fort possible qu'elle était à son maximum pendant les vacances.

Tu peux essayer d'enrober (je sais c'est du bricolage) ton iss mais pas l'antenne bien sur dans une feuille d'alu t peux espérer que cela suffise à faire une petite protection tu peux faire de mêmeà la console.

Je répète c'est du bricolage mais bon ça peut le faire. Si le résultat été probant tu pourrais envisager mieux par la suite je te donnerais des explications.

Par contre si ce sont vraiement les signaux qui sont parasités tu ne pourra pas faire grand chose.

Bonne journée

Link to post
Share on other sites

Salut !

Merci pour ton avis, je voulais une confirmation.

Mais je ne peux pas m'enpêcher de voir un rapport avec l'arrivée des vacanciers.

Et c'est bien la ligne dont tu parles.

Lorsque nous cherchions un terrain dans le coin, on en avait touvé un juste sous la ligne, à Pramorel.

Le vendeur nous avait dit que la ligne serait enterrée... Tu parles.

Heureusement que nous ne l'avons pas acheté !!!

Link to post
Share on other sites

Posted
Gif sur Yvette (plateau, alt. 163 m). NO Essonne. 30 Km SO de Paris.

Bonjour,

Plus aucun problème de réception depuis samedi 22 !

J'esssaye de trouver une explication et j'aimerais votre avis.

Les problèmes ont commencé le samedi 15, en soirée, et ont cessé le vendredi 21 vers 19h.

Il se trouve que cela coincide avec la première semaine de vacances des Parisiens.

A une centaine de métres (à vol d'oiseau) de la station, il y a une ligne à moyenne tension.

Une augmentation de la demande en électricité aurait-elle pu provoquer une augmentation d'un champ éléctromagnétique suceptible de perturber la réception, sachant que la console se trouve à environ 25m du transmetteur ? (pas de rails métalliques dans les cloisons)

Jamais personne ne pourra te répondre formellement oui ou non !

Mais ce n'est pas le 50 Hz qui perturbe beaucoup. Une ligne électrique est gênante quand elle se trouve entre l'émission et la réception.

Si tu es sûr que c'est des problèmes de transmission, plutôt que de chercher des hypothétiques perturbateurs (et si tu en trouves tu ne pourras sans doute rien y faire !), il vaut mieux que tu empêches la sensibilité de cette transmission de se dégrader, avec le froid notamment, comme dit précédemment.

Réchauffeur d'électronique et de batterie et panneaux solaires conséquents seraient à mon avis bienvenus…

Link to post
Share on other sites

Réchauffeur d'électronique et de batterie et panneaux solaires conséquents seraient à mon avis bienvenus…

Merci Michel

Le problème, c'est qu'il n'y a aucune relation entre la température et la perte de réception. Celle-ci se produisait aussi bien par température positive que négative, la nuit que le jour, soleil ou nuages...

Link to post
Share on other sites

Posted
Gif sur Yvette (plateau, alt. 163 m). NO Essonne. 30 Km SO de Paris.

Il n'y a pas de relation directe car il faut un concours de circonstances:

ce n'est pas forcément au moment où il fait le plus froid qu'il y a le plus de perturbations.

et cela ne signifie pas que le froid n'est pas une des causes (sur laquelle tu peux jouer).

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...