Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

mm91

La neige (givre, glace...) qui fond permet-elle d'étalonner son capteur de température ?

Recommended Posts

Posted (edited)

Location : Gif sur Yvette (plateau, alt. 163 m). NO Essonne. 30 Km SO de Paris.

J'ouvre ce sujet suite à plusieurs observations faites dans le forum "le temps en France" (et plus particulièrement en Idf) aujourd'hui.

 

Il y a eu beaucoup de givre partout, et notamment sur nos abris de mesure de température de l'air.

 

Plusieurs observateurs font état d'une température (mesurée) très stable et très proche de 0°C pendant plusieurs heures (ce qui est exceptionnel hors le phénomène décrit ci-dessous)

 

C'est exactement comme cela qu'on étalonne un thermomètre en laboratoire !

 

Si l'abri est recouvert de givre  et si la température de l'air extérieur devient lentement (pour éviter les gradients) positive, et s'il y a bon échange entre l'extérieur et l'intérieur de l'abri:

pendant toute la durée de la fonte la température intérieur de l'abri sera exactement de 0°C, et ceci même si l'air extérieur est à une température supérieure.

 

Ca a été le cas ici avec une température mesurée entre –0.2 et 0°C pendant cinq heures

(avec la fonte de l'eau recueillie dans le pluvio).

 

voir 2 janvier 2017:

20170102.gif

 

 

Ce qui est largement mieux que la précision donnée par le fabricant de ma sonde SHT75 (± 0.6°C à 0°C)

( voir éventuellement page 2 ici: http://michel.mo.pagesperso-orange.fr/meteo/Sensirion_Humidity_and_Temperature_Sensors_SHT7x_Datasheet_V5.pdf )

 

 

Avez-vous fait de telles observations vous permettant de contrôler vos capteurs de température ?

 

Vos commentaires bienvenus

Edited by mm91
  • Merci 1

Share this post


Link to post
Share on other sites
Posted

Location : Saint-Nabor (67) - 312 m au pied du mont Ste-Odile

Pas de telles observations aujourd'hui puisqu'il n'a pas vraiment dégelé.

Mais j'ai déjà observé ce phénomène de stagnation à +0.6°C donc je pense que je surestime un peu.

Share this post


Link to post
Share on other sites
Posted (edited)

Location : Gif sur Yvette (plateau, alt. 163 m). NO Essonne. 30 Km SO de Paris.

je voudrai revenir sur ce phénomène de la température stabilisé par la glace fondante.

 

On en a reparlé dernièrement dans un autre sujet dans lequel j'ai donné plusieurs exemples d'enregistrements, ici:


https://forums.infoclimat.fr/f/topic/5439-vp2-sur-un-sommet-du-massif-central-sancy/?do=findComment&comment=3173677

 

Mais je préfère posté dans ce sujet dédié.

 

En rentrant chez moi après un absence je découvre un "magnifique" enregistrement !:

 

Dans la nuit de lundi (9 déc) à mardi (10 déc) il a faiblement gelé et au matin il faisait soleil et la température remontait sans doute assez rapidement.

La température enregistrée a fait un beau palier très constant à 0.2°C de 9h30 à 11h20, puis une très brusque montée de température à 4.4°C à 11h25 (j'ai cru d'abord à une panne du capteur !).

 

voici le graphique:

 

20191210.gif

 

C'est donc certainement l'abri qui était givré (il n'y avait pas de neige au sol) et dont le givre fondait.

 

Je pensais (et j'ai écris) jusqu'à maintenant que pour voir une bonne stabilisation il fallait que l'air environnant ne soit pas trop supérieur à 0°C pour éviter les gradients thermiques dans cette mesure.

 

Ce n'était pas le cas ici !

 

La température de l'air ambiant (extérieure à l'abri) est certainement monté progressivement de 0°C à 4.4°C entre 9h30 et 11h25 (*) et à la fin de la fonte la température dans l'abri s'est retrouvé très brusquement à 4.4°C !

 

Vos commentaires et surtout vos éventuels enregistrement d'un même phénomène serait intéressants,
merci.

 

(*)
ceci est confirmé par une station Davis (sans doute non recouverte de givre fondant), à 500 mètres de chez moi, dont voici l'enregistrement:

 

1526478633_voisin10dec2019.thumb.jpg.1f98c177fd65437f870850340ed0c62e.jpg

 

(cette station est ici:  https://www.wunderground.com/dashboard/pws/ILEDEFRA11 ,

merci à elle )

 

Edit:

Attention:

cette interprétation est fausse; voir mon message suivant

 

Edited by mm91
  • Merci 1

Share this post


Link to post
Share on other sites
Posted (edited)

Location : Gif sur Yvette (plateau, alt. 163 m). NO Essonne. 30 Km SO de Paris.


Mon interprétation ci-dessus est fausse et c'est une grossière erreur de ma part;

 

Ce qui m'a mis la puce à l'oreille c'est la vitesse du vent presque constante pendant la durée du dégel:
(quand mon anémomètre est bloqué par le gel il n'indique jamais de tels valeurs, mais toujours "0 Km/h").

 

Je suis donc allé voir le fichier enregistré par la station et il s'agit bien d'une absence de transmission (*) entre 9h40 et 11h20 comme l'indiquent les tableaux ci-dessous:

 

AA.thumb.jpg.8ba97ad39e5cff18c77ec53965e90f63.jpg

BB2.thumb.jpg.316fc8b234e35a344b64cc4c842c8fcd.jpg

 

 

 

Ma conclusion:

 

Même s'il y a du givre (ou neige, ou glace) fondant sur l'abri, qui maintient sa température à 0°C, je ne pense pas qu'avec une telle température extérieure (surtout au soleil !) largement positive, le capteur puisse rester lui aussi à 0°C.

 

Comme dit précédemment, pour cela il faut qu'il n'y ait pas trop d'écart avec la température extérieure (positive), sinon la température du capteur se rapproche de cette température extérieure et s'éloigne donc de 0°C.


Mais la question reste posée sur vos observations:
avec du givre fondant sur l'abri, avez-vous constaté des températures très stables à 0°C sur le capteur, avec des température largement positives (ou au soleil)  à l'extérieur de l'abri ?


(*)
dû certainement à des piles faibles, accentuée par le froid; demain je change les piles !

 

 

Edited by mm91
  • J'aime 2

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...