Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Romain56

Problème de liaison entre console et ISS

Recommended Posts

Posted

Location : Kernascléden (56) - 30 km au nord de Lorient.

Je repose ma question ici :

 

Ma station de Kernascléden rencontre des problèmes de connexion depuis une semaine. Alors j'ai essayé pas mal de choses pour y remédier, entre autre : déplacé ma livebox pour limiter les interférences, coupé la haie qui pouvait parfois brouiller les ondes, rapproché la console de l'ISS... mais rien n'y fait.  Je voulais savoir si quelqu'un avait connu aussi des problèmes de connexion, et si oui, avais réussi à résoudre le problème ? 

 

Merci d'avance pour votre aide :)

Share this post


Link to post
Share on other sites
Posted

Location : Montreuil (93) ou Ciran (37)

Modifier le canal de communication ISS --> Console.

Share this post


Link to post
Share on other sites
Posted

Location : 16420 Brigueuil - 250 m

Bonjour

Sebaas m'a devancé car j'allais te proposer cet essai.

Pa contre, as tu regardé les infos que reportent les écrans de diagnostique et particulièrement la force du signal de réception qui évolue de 20 (signal mini) a 60 (signal maxi).

 

Share this post


Link to post
Share on other sites
Posted

Location : Kernascléden (56) - 30 km au nord de Lorient.

Merci à vous deux, après avoir changé le canal de transmission la réception est de 100% sur la console, contre 60-80% auparavant. A vérifié dans le temps.

 

Share this post


Link to post
Share on other sites
Posted (edited)

Location : Gréasque - la Diote (13) alt.380m station VP2 / Pertuis - le Farigoulier (84) alt. 195m station Vantage Vue

Moi avec la Vantage vue j'avais eu un soucis a cause d'humidité dans la carte ISS, donc dès que le temps était humide je tombais a 0% de réception et des que ça séchait ça remontait..

Il y avait également de petites toiles d'araignée qui devaient certainement créées un court circuit avec l'humidité.

 

J'ai donc tout démonté et tout soufflé depuis plus aucun problème. 

Même si toi il s'agit d'une VP2, tu peux toujours vérifier si il n'y a pas un soucis d'humidité au niveau de l'ISS. 

Edited by MP13850
  • J'aime 2

Share this post


Link to post
Share on other sites
Posted

Location : Gif sur Yvette (plateau, alt. 163 m). NO Essonne. 30 Km SO de Paris.
Il y a 14 heures, MP13850 a dit :

Moi avec la Vantage vue j'avais eu un soucis a cause d'humidité dans la carte ISS, donc dès que le temps était humide je tombais a 0% de réception et des que ça séchait ça remontait..

Il y avait également de petites toiles d'araignée qui devaient certainement créées un court circuit avec l'humidité.

 

J'ai donc tout démonté et tout soufflé depuis plus aucun problème. 

Même si toi il s'agit d'une VP2, tu peux toujours vérifier si il n'y a pas un soucis d'humidité au niveau de l'ISS. 

 

Voir éventuellement:

https://forums.infoclimat.fr/f/topic/53423-electronique-et-humidit%C3%A9-condensation/

 

Share this post


Link to post
Share on other sites
Posted

Location : 60300 Senlis, 61170 Marchemaisons

J'ai eu le même souci en février ( ça a démarré pendant que j'étais à la rencontre de St-Front)pendant une bonne semaine et donc pendant la période presque estivale , j'avais des décrochages complets  : 0% même en passant sur canal 5, le plus étrange c'est que ça repartait un temps en mettant hors tension la console ( secteur et piles) et en la rallumant  puis pendant la nuit suivante à nouveau à 0% et rebelote !

 

J'ai donc aussi vérifié l'ISS ( c'était une période sèche en plus !) dont la tension de la pile: OK ( elle avait été changée en fin d'été précédent) , la position de la console,   des antennes etc..  sans résultat probant puis au bout donc d'une bonne semaine plus jamais de coupures de transmission sans avoir trouvé vraiment l'explication ( parasite extérieur, de la box, wifi ?)

 

Voici la qualité de mon signal ( ma console est à environ 40-50m de l'ISS avec un mur de parpaing donc pas top mais toujours entre 75 et 100%)

 

dayrx.png.14312e046c5a1c6b71b2436d9dbe44cb.png

 

Share this post


Link to post
Share on other sites
Posted

Location : Kernascléden (56) - 30 km au nord de Lorient.

A nouveau, depuis 2 semaines, la liaison console --> ISS était médiocre. J'ai donc testé tous les canaux possibles, même le 5 ne fonctionnait pas.. après plusieurs tests, seul la réception du canal 4 est satisfaisante. 

 

Je me suis aidé de ce schéma, trouver sur un site dont je ne trouve plus le nom :

 

Screenshot_20190620-221831.thumb.jpg.3fa2c7e5b8d5d2d969f43cf5074f3320.jpg

 

  • J'aime 1

Share this post


Link to post
Share on other sites

Bonjour,

 

Ce schéma figure sur le mode d'emploi de la station...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...