Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Mehdi740

Problème de transmission sur VP2

Recommended Posts

Posted

Location : Amiens

Bonjour, 

Depuis quelques jours, je rencontre de gros problèmes de transmission à la VP2 d'Amiens-Dury (80).
Cela se manifeste de manière aléatoire et brutal, sans pour autant trouver une explication logique à ce phénomène...
Il s'agit d'un problème au niveau de l'ISS car pendant ce temps, la pression atmosphérique (capteur console) continue d'être reportée.
Le problème est connu depuis les débuts de la VP2: dans un premier temps discret et court, puis depuis quelques jours c'est récurent et les coupures durent de très longues heures... 

A quoi peut être dû ce problème ? 
Je ne crois pas que ce soit un problème de pile car ces coupures arrivent même le jour...
Peut-être le fait que la console soit une vantage vue et donc il y a des problèmes de stabilité dans la liaison ISS-console ? 
Il y a eu une coupure de connexion internet avant cet épisode de coupures d'ISS, peut-être un lien avec ça ? 
Un problème de corrosion ?   

Etant très occupé ces derniers temps, je ne pourrai pas intervenir dans l'immédiat car la VP2 n'est pas chez moi ! 

Dans tous les cas, c'est bien frustrant...






 

Share this post


Link to post
Share on other sites
Posted (edited)

Location : Amiens

Des pistes dans ce topic:

Il serait judicieux d'interroger les propriétaires du terrain sur d'éventuelles (nouvelles) installations susceptibles de causer des interférences.

 

S'il s'agissait d'interférences, @alsavosges a, par exemple, résolu son problème en installant un répéteur.

Edited by Babarskaja

Share this post


Link to post
Share on other sites
Posted

Location : Amiens

@Babarskaja, j'ai regardé le topic et je pense que c'est un problème de parasitage.
Mais d'où ça peut venir...
A l'UNILET, ils n'ont rien touché mais par contre, il y a eu l’emménagement d'une entreprise voisine non loin de là il y a quelques semaines.
Par contre, je ne pense pas que cette nouvelle entreprise soit responsable des problèmes de la VP2 (elle est située assez loin)
J'ai posé la question par mail à météo shopping, ils pensent aussi que c'est des problèmes de parasites. 
Acheter un répéteur ne serait pas un problème... mais où l'installer ? on ne va quand même pas installer un nouveau mat entre ISS et console rien que pour un répéteur ^^' 

 

Share this post


Link to post
Share on other sites

Bonjour,
Ça peut être un problème de parasitage effectivement, mais aussi un problème sur la carte ISS, c'est ce qu'il m'est arrivé il y a 2 ans. Le souci venait d'une soudure qui à lâché sur un composant de la carte qui provoquait des transmissions par intermittence (ma station  à 10 ans).

 

Tu peux t'en assurer en activant le voyant test sur la carte ISS (en basculant le 4e switch), pour ma part, il ne s'allumait pas , en tapotant sur l'ISS il s'activait. J'ai résolu le problème avec une bombe givrante pour rechercher le composant électronique incriminé, le faire à souder pour réfection des soudures et depuis plus de souci.

 

En espérant que cela puisse t'aider.

 

Frédéric.

  • J'aime 1

Share this post


Link to post
Share on other sites

Bonsoir,
J'ai connu ce problème.
Il a suffi de changer de canal !

  • J'aime 1

Share this post


Link to post
Share on other sites
Posted

Location : Amiens

merci pour vos réponses.
j'en prends compte pour une prochaine visite (non programmée pour l'instant).

Par contre, @fred17, que voulez dire par "basculer le 4e switch" ? En réalité, je ne sais pas du tout ce que représente un "switch" sur un ISS ^^' 

  • J'aime 1

Share this post


Link to post
Share on other sites

Sur l'ISS il y une rangé de 4 petits interrupteurs situé en haut à droite sur la carte électronique, les 3 premiers c'est pour changer de canaux et le dernier c'est pour passer en mode  test, un voyant s'allume à chaque transmission toutes les 2.5s.

 

  • J'aime 1

Share this post


Link to post
Share on other sites
Posted

Location : 60300 Senlis, 61170 Marchemaisons
il y a 52 minutes, tudgur a dit :

Bonsoir,
J'ai connu ce problème.
Il a suffi de changer de canal !

Moi je l'avais fait en février dernier lorsque pendant une semaine j'avais régulièrement ces problèmes de transmission sans résultat, et ça a disparu comme c'était arrivé sans savoir vraiment l'origine et ce qui avait pu parasiter ainsi cette transmission .

  • J'aime 1

Share this post


Link to post
Share on other sites
Posted

Location : Montreuil (93) ou Ciran (37)
il y a 21 minutes, fred17 a dit :

passer en mode  test,

 

Mais à ne surtout pas laisser de manière permanente, sinon pile vidée en quelques jours.

  • J'aime 2

Share this post


Link to post
Share on other sites
Posted (edited)

Location : SEREMANGE ERZANGE FR 57

bonjour à tous je rejoins le topic même si j'ai un petit doute me concernant ?

ce matin en rentrant du taf j'ai constaté  que ma Static était "dow" avec  une TH stoppée à  -0.2°

graph : http://valdefench57sgz.franceserv.com/pws/todaytemperaturechart.php
j'ai fait un rapide contrôle du log de mon MeteoBridge Pro qui pilote en surveillance  la station sous WL_IP
vérifié aussi le switch "test" sur l'ISS
la réception est sensiblement correcte ...
conclusion : un reset de la console a fait repartir la variation de la TH ... à suivre !

 

une idée sur ce blocage étant noté que c'est la deuxième fois en un mois que je constate ce "bug" ...
la station a 6ans et la pile ISS récemment changée (comme tous les années avant l'hiver) ...

d'avance merci @+

valdefensch1-horz.jpg

Edited by bianconero
  • J'aime 1

Share this post


Link to post
Share on other sites
Posted (edited)

Location : Amiens

Bonjour, 

Un redémarrage de la console a été effectuée ce matin par le personnel de l'UNILET.
J'espère que ça va arranger la situation car cette nuit, encore une longue coupure entre 4h30 et 7h30.... puis de 9h20 à 10h.
Une visite sur site aura lieu vendredi matin.

Faut vite régler ce problème... avec l'arrivée des pluies la semaine prochaine, je ne pourrai pas tolérer des trous !

Edited by Mehdi740
  • J'aime 1

Share this post


Link to post
Share on other sites
Posted

Location : Foussais-Payré (85) / La Bruffière (85)

A vérifier sur place:

- mettre l'ISS en mode test pour s'assurer que ça fonctionne bien (ne pas oublier de désactiver le mode test après vérification)

- essayer de changer de canal

- vérifier qu'il n'y a pas d'eau dans l'ISS

- s'assurer que les antennes de l'ISS et de la console sont parallèles

- vérifier qu'il n'y a pas d'obstacle entre la console et l'ISS (notamment des objets métalliques près de la console qui pourraient masquer le signal)

- vérifier que la console n'a pas changé de place, essayer de la mettre plus près de l'ISS (près d'une fenêtre par exemple)

 

Ce serait intéressant de savoir quel est le taux de réception en temps normal.

  • J'aime 2

Share this post


Link to post
Share on other sites
Posted

Location : Amiens
Il y a 2 heures, Mehdi740 a dit :

Un redémarrage de la console a été effectuée ce matin par le personnel de l'UNILET.

 

je précise,comme tu me l'as indiqué par MP,que c'est suite au redémarrage de la console que les données sont revenues:

 

telle.thumb.JPG.1ea73422b8d213eadfb5019e29aaa3b9.JPG

 

  • J'aime 1

Share this post


Link to post
Share on other sites
Posted

Location : 60300 Senlis, 61170 Marchemaisons
Il y a 1 heure, Babarskaja a dit :

 

je précise,comme tu me l'as indiqué par MP,que c'est suite au redémarrage de la console que les données sont revenues:

 

telle.thumb.JPG.1ea73422b8d213eadfb5019e29aaa3b9.JPG

 

Moi aussi c'est par le redémarrage de la  console (console VP2 avec le dernier firmware) que j'arrivais à faire revenir les données quand il y avait une coupure de transmission .

  • J'aime 1

Share this post


Link to post
Share on other sites
Posted

Location : Tour-en-Sologne (41)

Bonsoir,

 

Les pannes surviennent visiblement durant la nuit, au pire des cas en début de matinée. Etant donné que l'ISS est alimenté avec les piles durant la nuit, cela peut venir de ça. Il faut ne pas oublier qu'en ce moment les piles sont assez sollicitées (moins d'heures d'ensoleillement, pas mal de nébulosité).

Il faudrait donc peut être regarder l'état des  piles et les changer au cas ou.

 

Bon courage et bonne fin de soirée !

  • J'aime 1

Share this post


Link to post
Share on other sites
Posted

Location : 60300 Senlis, 61170 Marchemaisons
il y a 19 minutes, Storm41 a dit :

Bonsoir,

 

Les pannes surviennent visiblement durant la nuit, au pire des cas en début de matinée. Etant donné que l'ISS est alimenté avec les piles durant la nuit, cela peut venir de ça. Il faut ne pas oublier qu'en ce moment les piles sont assez sollicitées (moins d'heures d'ensoleillement, pas mal de nébulosité).

Il faudrait donc peut être regarder l'état des  piles et les changer au cas ou.

 

Bon courage et bonne fin de soirée !

Ce n'était pas mon cas , la pile lithium de l'ISS était bonne ( je l'avais vérifiée avec mon contrôleur) et en plus en février le problème est survenu durant la semaine printanière( plus de 20°C) avec un ensoleillement maximum pour la saison .

  • J'aime 2

Share this post


Link to post
Share on other sites
Posted

Location : 16420 Brigueuil - 250 m
il y a 20 minutes, Storm41 a dit :

Bonsoir,

 

Les pannes surviennent visiblement durant la nuit, au pire des cas en début de matinée. Etant donné que l'ISS est alimenté avec les piles durant la nuit, cela peut venir de ça. Il faut ne pas oublier qu'en ce moment les piles sont assez sollicitées (moins d'heures d'ensoleillement, pas mal de nébulosité).

 

Bonsoir

Je souhaite apporter quelques précisions sur le principe de fonctionnement de l'alimentation de l'ISS.

Le panneau solaire alimente l'ISS et recharge un condensateur de forte capacité (10 Farads) qui fait office d'accumulateur.

Ce système suffit a alimenter l'ISS, la pile prendra éventuellement le relais l'hiver lors de journées sans ensoleillement.

Cela explique la longue durée de vie de la pile, Sur ma station static et le déport vent installé depuis février 2014 et je n'ai pas encore remplacé les piles.

Pour info, une alarme apparaîtra sur la console lorsque la tension de la pile de l'ISS sera inférieure a 2 V , le nominal étant a 3 V.

Bonne soirée

  • J'aime 6
  • Merci 1

Share this post


Link to post
Share on other sites
Posted

Location : Ouest du Tarn et Garonne (82) Valence d'Agen
Il y a 11 heures, Neness064 a dit :

 

Bonsoir

Je souhaite apporter quelques précisions sur le principe de fonctionnement de l'alimentation de l'ISS.

Le panneau solaire alimente l'ISS et recharge un condensateur de forte capacité (10 Farads) qui fait office d'accumulateur.

Ce système suffit a alimenter l'ISS, la pile prendra éventuellement le relais l'hiver lors de journées sans ensoleillement.

Cela explique la longue durée de vie de la pile, Sur ma station static et le déport vent installé depuis février 2014 et je n'ai pas encore remplacé les piles.

Pour info, une alarme apparaîtra sur la console lorsque la tension de la pile de l'ISS sera inférieure a 2 V , le nominal étant a 3 V.

Bonne soirée

Je ne savais pas qu'une alarme apparaissait lorsque la pile était presque vide, je l'ai remplacée hier apm (en fait chaque fin d'année) merci!

Share this post


Link to post
Share on other sites

Bonjour à tous.
Qu'entendez-vous par "redémarrage de la console" ?

Share this post


Link to post
Share on other sites
Posted

Location : 60300 Senlis, 61170 Marchemaisons
il y a une heure, tudgur a dit :

Bonjour à tous.
Qu'entendez-vous par "redémarrage de la console" ?

Bonjour,

Débrancher du secteur, enlever les piles et faire la manip inverse ( en attendant 30 secondes) . ;)

  • J'aime 1
  • Merci 1

Share this post


Link to post
Share on other sites
Posted

Location : Gif sur Yvette (plateau, alt. 163 m). NO Essonne. 30 Km SO de Paris.
Il y a 13 heures, Neness064 a dit :

 

Bonsoir

Je souhaite apporter quelques précisions sur le principe de fonctionnement de l'alimentation de l'ISS.

Le panneau solaire alimente l'ISS et recharge un condensateur de forte capacité (10 Farads) qui fait office d'accumulateur.

Ce système suffit a alimenter l'ISS, la pile prendra éventuellement le relais l'hiver lors de journées sans ensoleillement.

Cela explique la longue durée de vie de la pile, Sur ma station static et le déport vent installé depuis février 2014 et je n'ai pas encore remplacé les piles.

Pour info, une alarme apparaîtra sur la console lorsque la tension de la pile de l'ISS sera inférieure a 2 V , le nominal étant a 3 V.

Bonne soirée

 

 

Peut-être faudrait-il préciser ceci:

La puissance (donc la portée) de l'émetteur radio est proportionnelle au carré de la tension.

Cela signifie que lorsque la tension de la pile baisse, la portée baisse encore plus rapidement.

Si la distance (ou les conditions de réceptions, parasitage, etc.) sont près de la limite de portée, une baisse de la tension des piles peut faire passer en dessous du seuil même si cette tension est au dessus de l'alarme (tout le reste peut parfaitement fonctionner).

 

De plus, l'émission (qui dure très peu de temps) est ce qui consomme le plus; pour une pile déjà faible c'est elle qui fera encore plus chuter la tension, donc la puissance émise, etc...

 

C'est pour ces raisons qu'en général, quand les piles faiblissent (même sans alarme), c'est la transmission qui s'en ressent en premier, alors que tout le reste fonctionne bien.

 

La seule solution, pour éviter de changer les piles sans arrêt (ou au moindre doute), est de ne pas se trouver trop près de la limite de portée (ce qui est difficile à savoir !)

C'est le gros inconvénient de la transmission radio. . . .par piles.

 


Pour info et comparaison:
sur mes 4 stations (La Crosse, mais même principe que Davis sur ce point), la transmission s'arrête vers 2.5volts (nominal 3 volts) (et l'alarme de pile n'est jamais allumé; je ne connais même pas son seuil).
Depuis 15 ans je tiens un tableau de tous les changements de piles avec toutes les causes et conséquences de ces changements.

  • J'aime 3

Share this post


Link to post
Share on other sites
Posted

Location : Amiens

Bonjour, 

La même technique évoquée par Bernardt60 a été effectuée pour la VP2 de Dury.

Pour l'instant, le retour à la stabilité semble se confirmer car aucune coupure cette nuit.

A voir si ça dure ces prochains jours.

 

 

  • J'aime 1

Share this post


Link to post
Share on other sites
Posted

Location : FIRMI ( aveyron)-320m
Il y a 10 heures, pim82 a dit :

Je ne savais pas qu'une alarme apparaissait lorsque la pile était presque vide, je l'ai remplacée hier apm (en fait chaque fin d'année) merci!

salut @pim82 ;)

ce n'est pas une alarme mais un message qui apparait dans le bandeau en bas de la console ou est écrit: low batterie ( batterie faible).

  • Merci 1

Share this post


Link to post
Share on other sites
Posted

Location : Amiens
Il y a 1 heure, titou12 a dit :

salut @pim82 ;)

ce n'est pas une alarme mais un message qui apparait dans le bandeau en bas de la console ou est écrit: low batterie ( batterie faible).

 

Pas forcément ! ;)

concernant la toute jeune station de Caix j'ai eu direct un "low battery on station 1" (l'ISS) sur la console.

J'ai vérifié la pile de l'ISS au voltmètre :  3,14V.

Un post de 2012 qui en parle : 

 

 

 

Share this post


Link to post
Share on other sites
Posted

Location : FIRMI ( aveyron)-320m
il y a 11 minutes, Babarskaja a dit :

 

Pas forcément ! ;)

concernant la toute jeune station de Caix j'ai eu direct un "low battery on station 1" (l'ISS) sur la console.

J'ai vérifié la pile de l'ISS au voltmètre :  3,14V.

Un post de 2012 qui en parle : 

 

 

 

c'est bien ce que je dit: c'est un message... ce que je voulais expliquer c'est ,qu'il n'y a pas de bip sonore ou symbole de pile vide ..

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...