Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Remettre cône vp2 pluvio sur base


Recommended Posts

Posted
Neuville-de-Poitou

Bonjour, 

Je viens de faire l'entretien de ma vp2, mais j'ai un gros souci avec mon cone pluvio.

J''en ai profité pour installer le nouveau mono-auget, qui est plus simple que de remettre le cône sur sa base.

Impossible de remettre mon cône, il bloque quand j'ai tourné au 3/4.

Quelqu'un a t'il eu ce souci ? 

J'ai pourtant fait cette opération plusieurs fois, mais là je cale.

Je vais pour le moment le laisser au 3/4 mais si quelqu'un àla solution. 

Ps :sur le cône dessous, on voit le chiffre 10 sur l'un des 4 ergots. Et sur la base dessouson voit Léa lettre À, un rapport ?

Bref, je ne suis même pas foutu de remettre ce cône...

Link to post
Share on other sites
il y a une heure, PAPY BOYINGTON a dit :

Bref, je ne suis même pas foutu de remettre ce cône...

Bonsoir

 

j’ai le même soucis avec ce nouveau cône impossible de le clipser complètement et je n’ai pas voulu forcer au risque de tout casser

le support a dû être modifié sur les derniers modèles 

Mais depuis plus d’un an il n’a jamais bougé donc pas de soucis en le laissant emboîté au 3/4 

 

Edited by Pascaloux
  • Merci 1
Link to post
Share on other sites
Posted
Neuville-de-Poitou
Il y a 1 heure, Pascaloux a dit :

Bonsoir

 

j’ai le même soucis avec ce nouveau cône impossible de le clipser complètement et je n’ai pas voulu forcer au risque de tout casser

le support a dû être modifié sur les derniers modèles 

Mais depuis plus d’un an il n’a jamais bougé donc pas de soucis en le laissant emboîté au 3/4 

 

Merci Pascaloux, 

Mais j'ai l'ancien cône...

Link to post
Share on other sites

Tu as ce cône là c'est ça ? 

 

Pluviometre-a-augets-basculants-avec-base-plate-6463M_02.jpg.783d9a83a68c50ef08c4424486a15c39.jpg

 

On a toujours eu vachement de mal avec le pluvio de la VP2 d'Amiens.

On met bien les ergots dans les encoches mais ça bloque à un moment.

Au départ les vis servant à maintenir l'étrié fileté en U dépassaient et venaient bloquer le cône.

Puis le problème est revenu.

J'ai forcé en maintenant bien le cône enfoncé et ca s'est débloqué : le cône s'est bien clipsé.

 

 

  • Merci 1
Link to post
Share on other sites
Posted
Eygliers (05)

aucun soucis de mon coté avec le cône en le tenant des deux mains à la base de celui ci et en tournant d"un coup

  • J'aime 1
  • Merci 1
Link to post
Share on other sites
Posted
16420 Brigueuil - 250 m
Il y a 6 heures, PAPY BOYINGTON a dit :

Bonjour, 

Je viens de faire l'entretien de ma vp2, mais j'ai un gros souci avec mon cone pluvio.

J''en ai profité pour installer le nouveau mono-auget, qui est plus simple que de remettre le cône sur sa base.

Impossible de remettre mon cône, il bloque quand j'ai tourné au 3/4.

Quelqu'un a t'il eu ce souci ? 

J'ai pourtant fait cette opération plusieurs fois, mais là je cale.

Je vais pour le moment le laisser au 3/4 mais si quelqu'un àla solution. 

Ps :sur le cône dessous, on voit le chiffre 10 sur l'un des 4 ergots. Et sur la base dessouson voit Léa lettre À, un rapport ?

Bref, je ne suis même pas foutu de remettre ce cône...

 

Bonsoir

Je n'ai aucun souci de mon coté.

Peut tu nous faire une photo pour nous montrer ton probleme.

Link to post
Share on other sites
Posted
Mairy-sur-Marne

Bonjour,

J'ai été confronté à ce problème. J'ai réglé ça avec un dégrippant  multifonction vaporisé sur les "pattes" du pluvio AVANT remontage.

Plus de souci.

Bonne journée.

  • Merci 1
Link to post
Share on other sites
Posted
Neuville-de-Poitou
Il y a 1 heure, jcr a dit :

Bonjour,

J'ai été confronté à ce problème. J'ai réglé ça avec un dégrippant  multifonction vaporisé sur les "pattes" du pluvio AVANT remontage.

Plus de souci.

Bonne journée.

Bonjour jcr,

J'ai mis de l'huile mais pas aucun effet. 

Je vais essayé de mettre de la graisse, à voir. Je mange chez mes parents à midi, je vais en demander à mon père.

Link to post
Share on other sites
Posted
Neuville-de-Poitou
Posted (edited)
Il y a 10 heures, Neness064 a dit :

 

Bonsoir

Je n'ai aucun souci de mon coté.

Peut tu nous faire une photo pour nous montrer ton probleme.

Bonjour Neness064,

J'ai complètement oublié de prendre une photo. J'avoue qu'après avoir passé une 1h1/2 à clipser ce cône, et après avoir perdu 3 litres de flotte, j'ai zappé. Je n'étais plus très lucide.

Tu sais, c'est l'ancien cône tout en hauteur et longitudinal, il manque 1 gros mm et bouge. Alors certe, il ne va pas s'envoler,  mais avec un bon orage ou tempête, j'ai un doute.

Si tu fais l'essai sur l'ancien cône, il y a 2 ergots qui rentre dans les encoches. Et la dernière encoche coince de chez coince.

Je recommencerai l'opération après mes vacances. Je pars mercredi matin jusqu'au 22, et encore pas mal de préparatifs avant de partir.

Je t'enverrai et à tous le monde bien sûr une photo.

En tout cas, merci pour vos réponses...

Edited by PAPY BOYINGTON
  • J'aime 1
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...