Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

probleme temperature VP2


Recommended Posts

Bonjour ce matin ma station vp2 affiche une température incohérente 35.6°c pour maxi alors que dehors il ne fait que 5°c environ

tout fonctionnait bien jusqu'à hier. donc forcement ma station a été déconnecté des service relevé d'infoclimat et autre.

quelqu'un pourrait me dire ce q il s'y passe ou aurait été confronte a ce problème?

merci pour vos réponse je suis inquiet!

 

Link to post
Share on other sites

mon instalation vp2 non filaire et apres un debranchement de la sonde temperature pour la journée  et rebranchement rien y fait ma temperature affiché a la console 45.1

sagit il de la sonde seule ou autre merci ?

merci de vos reponse

Link to post
Share on other sites
Posted
16420 Brigueuil - 250 m
il y a 13 minutes, durico53 a dit :

je débranche et m affiche que des trait au niveau temperature le chill 

Tu devais également avoir des tirets pour l'affichage de l'humidité extérieure.

Il semblerait donc que ta sonde température/humidité soit HS.

Par contre, de quand date ta station?

Link to post
Share on other sites

oui trait aussi pour lhumidité exterieur

le pluvio fonctionne et mes temperature interne barometre fonctionne aussi

me reste a confirmer le modele de la sonde 

alors date dachat 20130

vp2 6152 non filiairmerci a toi

 

je  crois que celle ci soit la bonne 

https://www.meteo-shopping.fr/Station-meteo/Sonde-Thermo-hygrometre-pour-Vantage-Pro-2-7346070-Davis-Instruments

Link to post
Share on other sites
Posted
16420 Brigueuil - 250 m

Ci-joint le lien, pour info, chez météo-Shopping de la sonde de remplacement, Ref : 7346-070 https://www.meteo-shopping.fr/Station-meteo/Sonde-Thermo-hygrometre-pour-Vantage-Pro-2-7346070-Davis-Instruments

Par contre, ta station datant de 2013,  cette sonde nécessiterait, lors du remplacement, de décaler la mesure de température de -0.5°C sur la console.

 

Link to post
Share on other sites

tres bien je te remercie et vous tiens au courant des operation 

je viens d'effectué l'achat me restera de l installer en esperant que cela soit a ma porté

merci a toi de tes conseille

Link to post
Share on other sites
Posted
16420 Brigueuil - 250 m

Tu trouveras sur le manuel de la console sous la rubrique "Etalonnage de la température et de l'humidité" page 42, la méthode pour effectuer le décalage.

Bonne soirée 

Link to post
Share on other sites

bonjour je reviens sur problème de sonde et de donner des nouvelles .

je tiens tout  d'abord a remercier tout ceux qui m'ont aidés

1 ère  ciblé la panne, ensuite commander a l'occurrence la nouvelle sonde davis.

2ème étape démontage de la station,  commencer par retirer le panneau solaire et débrancher toute les connectiques.

installer là sur une surface stable bien entendu s'il pleut ne par faire dehors et encore moins avec du vent comme aujourd'hui! moi j'avais un vent léger mais fallait pas plus ce qui a permis de mettre ma nouvelle déjà a bonne température exterieur. le dévissage et revissage des coupelle sont souple pas besoin de forcer et de serrer a bloc contrairement a la sonde ou le serrage est plus prononcer car évidement elle ne doit pas vibrer. à l'auscultation de la sonde démontée j' ai pu apercevoir le l'oxydation sur la plaque électronique d'où cette panne subite.

3ème étape remontage de la station et connectiques puis a nouveau installation. petit tour auprès de la console tout semble rétabli et fonctionne a nouveau sur les site après une nouvelle connectionje nai pas non plus oublié les -0.5°c de calibrage! je vous apporte des photos de la manoeuvre.

en résumé me voilà soulagé de la voir rétablie et encore merci a tous!

bonne météo!

20210220_105014.jpg

received_477261663297963.jpeg

received_425681668656311.jpeg

  • J'aime 1
Link to post
Share on other sites

Salut,
Pourquoi avoir tout démonté ???
Le changement de sonde est très rapide, je le fais 8 fois par an, en quelques minutes, pour chacune de mes deux stations.
 - ouvrir le transmetteur

 - débrancher la sonde du transmetteur

 - enlever le cône du pluvio

 - 3 vis à dévisser et on enlève alors l'abri.
 - remplacer la sonde.
 - remonter le tout.

 

Pour être encore plus rapide, j'ai deux abris pour chaque station.
J'installe donc la sonde dans l'abri de remplacement que je place plusieurs heures à proximité de la station.
Ainsi, pas de perte de données !

  • Surprise 1
Link to post
Share on other sites

Si je change si souvent de sondes, ce n'est pas parce qu'elles sont HS !!!
Celle que j'enlève par exemple à la mi-juin retrouve sa place début aout.

Elle sera de nouveau remplacée de mi-octobre à mi-novembre...

Elle sera retirée 4 fois puis remise en place 4 fois par an...
 

  • Surprise 1
Link to post
Share on other sites
il y a 49 minutes, tudgur a dit :

Si je change si souvent de sondes, ce n'est pas parce qu'elles sont HS !!!
Celle que j'enlève par exemple à la mi-juin retrouve sa place début aout.

Elle sera de nouveau remplacée de mi-octobre à mi-novembre...

Elle sera retirée 4 fois puis remise en place 4 fois par an...
 

pourquoi tant de changement de sonde ?!!

Link to post
Share on other sites
Posted
Gif sur Yvette (plateau, alt. 163 m). NO Essonne. 30 Km SO de Paris.
Il y a 13 heures, tudgur a dit :

...
Pourquoi avoir tout démonté ???

...

 

la réponse est là:

 

Il y a 16 heures, Neness064 a dit :

...

Ce dépannage t'a permis de faire un bon nettoyage de l'abri.

...

 

Et je pense  qu'il a bien fait.

(je ne doute pas que tu sois aussi de cet avis !)

Link to post
Share on other sites
il y a 53 minutes, mm91 a dit :

 

la réponse est là:

 

 

Et je pense  qu'il a bien fait.

(je ne doute pas que tu sois aussi de cet avis !)

 

Bonjour Michel,
Penses-tu que je puisse changer de sonde sans démonter l'abri ???
Pour démonter l'abri, nul besoin de démonter toute la station !!!
Il suffit d'enlever le cône, de débrancher la sonde et d'enlever 3 vis...
Je pense que cela ne me prend pas plus de 1 min 30.
Pendant ce temps, l'anémo et la sonde solaire restent fonctionnels.

Link to post
Share on other sites
Il y a 11 heures, romain05 a dit :

pourquoi tant de changement de sonde ?!!

 

Ah ?
J'ai une résidence secondaire située à 1250 km (par la route) de ma résidence principale.
Voilà pourquoi j'ai deux stations et deux sites.
Je ne vais donc pas dans ma résidence secondaire pour un week-end mais 4 à 6 semaines, 4 fois par an.
Quelques jours avant de quitter ma résidence principale, je mets en place une sonde "récente" qui risque peu de "tomber en panne" pendant mon absence.
A mon retour, je remets en place une sonde plus ancienne mais toujours fonctionnelle bien entendu.
En cas de problème, je suis sur place.
Je procède de la même façon à ma résidence secondaire.

Quand je dits 8 fois, à Plouguerneau c'est plutôt 10, voire 12 fois.
En effet, hors période Covid (mais ça c'était avant !!!), je voyage, parfois très loin, en général 2 semaines.

Donc, pour chacune de mes stations, j'ai deux sondes et deux abris. (et quelques sondes neuves en réserve...)
Mais je ne m'arrête pas là.

 

HS :

J'utilise aussi deux PC par station ! Un "vieux" quand je suis sur place et un plus récent quand je ne suis pas sur place.
A Plouguerneau, un troisième PC (de bureau) peu être allumé à distance au cas où.
Il est connecté à une deuxième console.
Avec Teamviewer, je peux prendre la main et donc assurer la continuité des données et la mise à jour de mon site. 

Etre retraité à des avantages.
Malheureusement, les humains sont comme les sondes de température, ils ne sont pas éternels !!!

  • Surprise 1
Link to post
Share on other sites
Posted
Altenbach (68) - 705 m - sur le versant Sud du Grand Ballon (1424 m)
Il y a 16 heures, durico53 a dit :

en huit ans demonté une fois pour changer la sonde hs bien suffisant moins cela est demonté et peut être mieux cela se porte tout comme moi!!

 

Quand on voit l'état de ta station que tu ne nettoies même pas à fond au bout de 8 ans, c'est juste misérable!

Link to post
Share on other sites
Posted
st yrieix le déjalat (19) 750 m / 1700 mm annuel
Il y a 19 heures, durico53 a dit :

en huit ans demonté une fois pour changer la sonde hs bien suffisant moins cela est demonté et peut être mieux cela se porte tout comme moi!!

Slt , au bout de 8 ans ,tu n'as jamais nettoyé ton abri ? et tu t'etonnes que ta sonde à des soucis ,lol . Et en plus elle est sur le réseau Static ,donc il y a un minimum d'entretien à faire pour rester sur le réseau . 

Link to post
Share on other sites
Posted
Landser (Haut-Rhin) et Sainte-Anne (Martinique)
Il y a 21 heures, durico53 a dit :

en huit ans demonté une fois pour changer la sonde hs bien suffisant moins cela est demonté et peut être mieux cela se porte tout comme moi!!

 

Appelle Mamadou😉

 

Mettez-le au défi, Mamadou vous offre plus que la propreté !

 

1275838019_Mamadou_Mto(2).jpg.0c7e4a2ba88eb14ea5c8186f84625deb.jpg

  • Haha 2
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...