Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Recommended Posts

bonjour,

 

je viens de faire l'acquisition de la wmr300, j'aurais deux questions :

- quelqu'un a-t-il réussi à faire la mise à jour du firmware récemment ? pour ma part même si je réussi à mettre la station en mise à jour du firmware, ça plante avec un message d'erreur sur l'application PC (du style server not available)

- j'aimerais déporter l'anémomètre mais avant d'acquérir un second transmetteur je voulais savoir si weather display est capable de récupérer les données depuis deux canaux ? dans l'écran de setup de la station on ne peut en définir qu'un seul

 

Merci par avance

Link to post
Share on other sites
  • Replies 638
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Je confirme - l'anémo peut tout à fait être à 2m50 ou 3 m du sol, on parle alors de norme agro, compatible avec StatIC. La seule réserve, c'est que les données n'apparaissent dans ce cas-là pas sur le

Bonjour d'après Baroland que je remercie au passage de m'avoir répondu, le capteur Thermo Hygro THGN300  doit être cuit.... au bout de seulement 3 ans... remettre 119€ dans un capteur au bout de 3 ans

Hier soir, cette WMR300 nous a envoyé un 40,6°C... https://www.infoclimat.fr/observations-meteo/temps-reel/dolembreux/000HS.html Elle est restreinte depuis lors.   Posons clairement la

Posted Images

Posted
vimenet 48100 montrodat

Il y a 7 heures, xania a dit :

bonjour,

 

je viens de faire l'acquisition de la wmr300, j'aurais deux questions :

- quelqu'un a-t-il réussi à faire la mise à jour du firmware récemment ? pour ma part même si je réussi à mettre la station en mise à jour du firmware, ça plante avec un message d'erreur sur l'application PC (du style server not available)

- j'aimerais déporter l'anémomètre mais avant d'acquérir un second transmetteur je voulais savoir si weather display est capable de récupérer les données depuis deux canaux ? dans l'écran de setup de la station on ne peut en définir qu'un seul

 

Merci par avance

Bonjour,

Pour weather display je ne sais pas par contre il y a dans control panel ,type de station sur wmr300 il y a température et humidité 1 peut etre en mettant 2 y aura les 2 qui s afficheront.Je sais pas.

Pour le firmware de la station moi sa a fonctionné puisque j ai la derniere version d installé

Link to post
Share on other sites
Posted
vimenet 48100 montrodat

Il y a 6 heures, jcr a dit :

@greg48

Bonjour,

Quelle est la date de mise à jour et la version du dernier firmweare installé ?

Merci.

Bonjour ,il me dis que j ai la dernière version du firmware . v004

Link to post
Share on other sites
Posted
vimenet 48100 montrodat

Il y a 16 heures, MP13850 a dit :

A quand la sonde de radiations solaires sur la WMR300 ? Et la sonde UV aussi !?

Bonjour,pour l instant rien du coté d oregon

Link to post
Share on other sites
Posted
Pertuis (84) / Rodez (12)

Il y a 2 heures, greg48 a dit :

Bonjour,pour l instant rien du coté d oregon

C'est dommage ! Merci de ta réponse. 

Link to post
Share on other sites

Je viens de refaire le test pour la mise à jour du firmware, j'ai bien UP PC FW qui s'affiche sur la station, mais quand je clique sur unité principale dans le logiciel Weather OS PRO j'ai le message d'erreur "Echec de la connexion au serveur".

 

Pour Weather DIsplay je viens d'avoir la réponse de Brian Hamilton :

"The temperature/humidity channel number can be changed in the setup in WD

(as there can be up to 8 extra temp/hum sensors)

the wind data comes in at a fixed data postion, there is no channel number, as far as I know"

 

Si j'ai bien compris les canaux ne semblent utilisés que pour les capteurs de température et d'humidité donc cela devrait fonctionner.

Link to post
Share on other sites

Le 16/05/2016 à 12:50, Cosmos a dit :

Malheureusement WS WIN n'est pas compatible avec la WMR 300.

 

oui et non ... non il ne peut lire directement les données de la station, oui car il peut lire les fichiers xls exportés par le logiciel Weather OS Pro. Un fichier de configuration est fourni pour la WMR300, il fait le mapping entre le fichier .xls et WSWIN.

Link to post
Share on other sites

bonjour infoclimat me signale que mon pluviomètre  donne des donnés un peut folle  

Je me permets de te contacter car j'ai remarque que ta pluviométrie est largement sur-estime (mars-avril-mai 2016).

j ai contacté le service apres vente attend une réponse de leur part 

peut etre pouvez vous m aidez 

 

merci

Link to post
Share on other sites
Posted
Mairy-sur-Marne

Bonjour,

 

En ce qui me concerne, je contrôle régulièrement (presque chaque jour) les données de ma station avec celles de mon voisinage et particulièrement avec l'Europort de Paris-Vatry qui se trouve à 15 km de mon domicile.

A ce jour je n'ai remarqué aucune différence significative depuis la mise en fonction de ma station (novembre 2013) sauf, le 12 mai dernier ou un orage a déversé 39 mm de pluie en 60 mn presque autant que tout le mois de mai 2015 avec 43,1 mm. Un ami qui se trouve à 5 km de chez moi a enregistré, dans le même temps (seulement) 7,4 mm.

Des champs noyés et des caves inondées ce jour là. Les pompiers sont intervenus chez quelques habitants du village et ont dit qu'il était tombé 41 mm de pluie dans l'heure d'après eux.

Bien cordialement,

Link to post
Share on other sites
Posted
Pertuis (84) / Rodez (12)

Il y a 19 heures, remicecile a dit :

bonjour infoclimat me signale que mon pluviomètre  donne des donnés un peut folle  

Je me permets de te contacter car j'ai remarque que ta pluviométrie est largement sur-estime (mars-avril-mai 2016).

j ai contacté le service apres vente attend une réponse de leur part 

peut etre pouvez vous m aidez 

 

merci

Quel logiciel utilises-tu?

 Des fois ça vient de là.

Link to post
Share on other sites
Posted
Mairy-sur-Marne

Il y a 2 heures, MP13850 a dit :

Quel logiciel utilises-tu?

 Des fois ça vient de là.

Bonjour,

Bonne remarque. J'ajoute : quelle version de Weather Display ? Et qui plus est, MAC ou PC ?

J'ai souvenir des version antérieures de Weather Display qui affichaient des chûtes de pluie fantômes. Après en avoir parlé à Brian Hamilton le concepteur, tout est rentré dans l'ordre depuis la version rb31 mais là je ne suis plus certain.

Link to post
Share on other sites
Posted
Combs la Ville (77) en limite de Plateau

Il y a 22 heures, remicecile a dit :

bonjour infoclimat me signale que mon pluviomètre  donne des donnés un peut folle  

Je me permets de te contacter car j'ai remarque que ta pluviométrie est largement sur-estime (mars-avril-mai 2016).

j ai contacté le service apres vente attend une réponse de leur part 

peut etre pouvez vous m aidez 

 

merci

Je viens de regarder ta station sur infoclimat. Ce qui est surmenant c'est que le cumul sur la page récapitulative de l'année montre des énormes quantités (700mm en avril par exemple). Par contre, quand tu click sur le moi d'avril, il n'y a finalement que 99mm... Ce ne serait pas un problème d'affichage/logiciel/ interprétation des données par infoclimat etc.... 

Link to post
Share on other sites

bonjour pour info j ai modifier les données sur infoclimat avec c elle de la station la plus proche st exupery donc les quantités d eau importante ne sont plus affiché mais voir ma propre station  http://meteo-grenay.fr/  oregon ma répondu voici leur réponse, j ai effectué la dite chose donc je verrais apres plusieur pluie si cela est revenu a la normal

 

 

Madame, Monsieur,

Nous vous remercions d’avoir contacté le Service Client Oregon Scientific.

Nous sommes désolé pour le désagrément.

Tout comme le soucis que vous aviez avec votre baromètre, nous vous conseillons de procéder à une réinitialisation/recalibration.

1 : Retirer les batteries de l’unité centrale et des sondes/pluviomètre. Débrancher les appareils de la prise secteur.

2 : Patientez pendant un minimum de 15 minutes, le temps que tous les condensateurs puissent se décharger.

3 : Premièrement, réinsérer les piles dans toutes les sondes/pluviomètre. Ensuite appuyer sur le bouton Reset environ 10 secondes a l’aide d’une épingle ou d'un trombone, situé dans le compartiment de la batterie.

4 : Enfin, réinsérer les piles dans l’unité principale. Et, appuyer sur le bouton Reset environ 10 secondes a l’aide d’une épingle ou d'un trombone, dans le compartiment de la batterie.

La station et les sondes devraient se resynchroniser.

Si le problème persiste, c'est que la sonde/pluviomètre doit être défaillante. Il vous faut dans ce cas reprendre contact avec l'organisme vendeur afin de faire procéder à un échange.

Le Service Clients Oregon Scientific reste à votre disposition pour toute demande d’information complémentaire du lundi au vendredi de 9h à 18h au 01 77 68 89 84, ou à l'adresse fr@oregonscientific.com.

 

 

bonne soirée a tous

Link to post
Share on other sites
Posted
Pertuis (84) / Rodez (12)

Il y a 3 heures, Dammatrix a dit :

Je viens de regarder ta station sur infoclimat. Ce qui est surmenant c'est que le cumul sur la page récapitulative de l'année montre des énormes quantités (700mm en avril par exemple). Par contre, quand tu click sur le moi d'avril, il n'y a finalement que 99mm... Ce ne serait pas un problème d'affichage/logiciel/ interprétation des données par infoclimat etc.... 

Je pense qu'il a un soucis de logiciel et j'aimerai savoir lequel car sur ma WMR200 auparavant j'ai eu ce soucis avec un mini serveur.

Link to post
Share on other sites
Posted
Altenbach (68) - 705 m - sur le versant Sud du Grand Ballon (1424 m)

Etant donné que tes cumuls mensuels semblent corrects, il te suffit d'actualiser les valeurs ici : 

http://www.infoclimat.fr/climatologie/annee/2016/grenay/valeurs/000DV.html

 

Pour ce faire, il faut (quand tu es connecté) cliquer sur les double-flèches bleues qui se trouvent juste avant le nom du mois pour "mars 2016", "avril 2016" et

"mai 2016" : les données mensuelles devraient s'actualiser.

 

Par la suite, il faudra suivre les prochaines précipitations pour voir si des valeurs aberrantes continuent d'apparaître sur la page en question.

 

   

Link to post
Share on other sites
Posted
Combs la Ville (77) en limite de Plateau

Ah, donc les bons relevés sur infoclimat sont une correction de ta part, autant pour moi !

Link to post
Share on other sites
Posted
Montreuil (93) ou Ciran (37)

J'ai forcé la mise à jour comme l'a expliquée alsavosges - à défaut, elle se fait automatiquement tous les matins entre 10 et 11h.

Link to post
Share on other sites
Posted
vimenet 48100 montrodat

il y a 46 minutes, remicecile a dit :

bonjour mon pluviometre me donne des donnée importante d eau est t il possible de faire un réglage sur la wmr300

merçi 

Bonsoir 

pour le regler sur la wmr300 je ne pense pas.

Il faut regarder weather display peut etre.

 

Link to post
Share on other sites
Posted
16420 Brigueuil - 250 m

il y a 7 minutes, Tramuntana a dit :

Je pense qu'on peut le recalibrer tout comme la VP2, il y a des vis de réglages sous les augets.

 

l6f0.jpg

 

Bonjour

Quand on regarde la photo du pluviomètre de la VMR300, c'est la copie conforme de la VP2 et peut être aussi de tous ses défauts.

Link to post
Share on other sites
Posted
Mairy-sur-Marne

Il y a 15 heures, remicecile a dit :

bonjour mon pluviometre me donne des donnée importante d eau est t il possible de faire un réglage sur la wmr300

merçi 

Bonjour,

 

Un conseil : ne pas toucher au réglage du pluviomètre. Comme l'écrit "greg48" il vaut mieux modifier les réglages dans "Weather Display" (déconseillé également). il est curieux qu'un pluvio se dérègle tout seul (hormis l'électronique) sans intervention extérieure.

Ceci dit il faut se poser certaines questions :

- sur quoi te base tu, pour affirmer que la WMR300 a des données trop importantes de pluie ?

- as-tu contrôlé l'état intérieur de ton pluviomètre ?

- la transmission des données est-elle fiable ?

- la batterie se recharge t'elle correctement ?

Et pour l'anecdote, attention aux oiseaux, j'ai eu un souci à cause d'un couple de tourterelles.

Ah j'allais oublier le plus important : contrôler régulièrement le niveau à bulle du pluviomètre (6 mois) et réajuster si nécessaire.

 

Bien cordialement,

Link to post
Share on other sites
Posted
Altenbach (68) - 705 m - sur le versant Sud du Grand Ballon (1424 m)

Il ne faut surtout pas toucher au calibrage du pluviomètre dans ton cas car ta sur-estimation ne vient pas de là.

 

Quand on a de telles valeurs : http://meteo-grenay.fr/Statistiques.html, il faut se tourner vers la partie logicielle comme il a déjà été signalé.  

 

Je te propose déjà de contacter Bertran Bucheli (GraphWeather) (cliquer sur "contact" en bas de page du lien ci-dessus) qui te répondra rapidement et efficacement, comme à son habitude.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...