Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Comprendre réception VP2


Dammatrix
 Share

Recommended Posts

Posted
Landser (Haut-Rhin) et Sainte-Anne (Martinique)

A quoi correspond donc la courbe "ISS reception" du logiciel ?

Vois peut-être aussi dans le "help" de WeatherLink...

Link to post
Share on other sites

Vois peut-être aussi dans le "help" de WeatherLink...

Le fichier d'aide intégré à WeatherLink est disponible au format html ici:

https://station-meteo-davis.eu/fichiers/Notice-WeatherLink/HelpFile/Weatherlink_Help.htm

Et voici également le même fichier d'aide traduit automatiquement par google:

https://goo.gl/liNSHx

Link to post
Share on other sites

ET bien aujourd'hui, la réception est redevenue très bonne, et elle s'améliore régulièrement depuis dimanche. Ce soir, je suis même à 99% de réception avec environ 1 seul mauvais paquet sur 100 et même 1 / 150 sur la dernière heure.... Il faut croire qu'il y a moins d'éléments perturbateurs ce soir....

Link to post
Share on other sites

Et si les parasites venaient directement de a box via le cable Weatherlink Ip ?

Ce soir, j'avais de nouveau une réception très moyenne (75%, sans coupure mais en gros 1 loupé pour 4 paquets ce qui est très peu, je tourne habituellement à 99%).

Je fais alors un test en amenant ma console dehors, et donc je débranche le cable ethernet de la box (pas du côté console). Dès que j'ai débranche, la force de mon signal est passée de 27 à 30. Je fais mon test extérieur et je rebranche.

Le résultat est impressionnant :

- Le signal a légèrement augmenté par rapport à avant, il est à 29. Mais surtout il est extrêmement stable, et reste vraiment ancré à 29. Et le taux de réception explose. Je viens par exemple d'enchainer à l'instant 150 paquet de suite.

Alors les parasites venaient-ils de ma box via le cable ethernet, ou comment expliquer cette différence ? Simplement du hasard ?

Link to post
Share on other sites

La différence s'explique simplement: tu est a l'extérieur et tu n'a plus les murs de ton habitation qui font barrage au signal radio de la vp2, c'est quoi comme murs ?

Non tu n'a pas compris mon explication.

Je ne parle pas de la différence entre intérieur et extérieur (ça c'était le test), mais bien entre avant et après débranchement puis rebranchement du câble.

Link to post
Share on other sites

  • 3 months later...

Bonjour à tous,

 

Je relance ce sujet car après 2-3 mois d'analyse de ma réception, je suis maintenant certain du phénomène suivant : 

 

Quand il n'y a pas de soleil durant plusieurs jours, ma réception ainsi que la force de mon signal baissent inexorablement descendant jusqu’à 60% de réception pour une force de signal vers 24-25.  Il suffise d'une journée de plein soleil pour que mon taux remonte à 90-95% avec une force de signal à 27-28. Et si le temps ensoleillé dure 3-4 jours consécutifs, je peux même remonter encore plus haut (98% aujourd'hui par exemple avec une force de signal à 29). 

S'il s'en suit deux jours de temps couvert, le signal rechutera de nouveau. 

 

Est-ce normal ? Est-ce que le condensateur fait défaut ?  

 

Petite précision, que je sois dans les moments de bonne réception ou de faible réception, si je met la console directement sur le fenêtre ( et non pas sur le mur), la réception est toujours de 100% pour une force de signal à 36. Je n'observe donc plus les différences de force de signal que j'observe derrière le mur. 

 

Autre précision : Depuis l'installation de la station fin décembre 2015, il y a donc un peu plus de 4 mois, le signal moyen a toujours baissé. Alors qu'au début mes bonnes réceptions étaient de 99 à 100% et les "mauvaises" de 95-96, maintenant, avoir 98% tiens du miracle et je tourne bien plus souvent à moins de 80% et même maintenant assez souvent à 60%, dès qu'il n'y a pas de soleil durant deux jours.

 

Tant que tout ça fonctionne, je ne touche çà rien, mais dois je en conclure que j'ai un condensateur défaillant ? 

 

Link to post
Share on other sites

-

-> mais dois je en conclure que j'ai un condensateur défaillant

 

Pas obligatoirement, mais si tu as une fourniture d'énergie via une batterie ou des piles-accus, vérifie leur tension et leur état de charge après un ou deux jours sans soleil.

 

-.

 

 

Link to post
Share on other sites

J'ai déja fait le test de changer la pile au lithium, sans effet. Donc il va falloir que j'étudie la tension et état de charge du condensateur. SI quelqu'un peut me dire ou il se situe ? (VP2) 

 

MErci beaucoup ! 

Link to post
Share on other sites

il y a 8 minutes, Dammatrix a dit :

J'ai déja fait le test de changer la pile au lithium, sans effet. Donc il va falloir que j'étudie la tension et état de charge du condensateur. SI quelqu'un peut me dire ou il se situe ? (VP2) 

 

MErci beaucoup ! 

Une réponse là https://station-meteo-davis.eu/remplacement-condensateur-vantage-pro2.html ou là http://www.meteo-grognon.com/Documentations/VANTAGE%20PRO/Manuels%20VP2/Rempl_Condo/PROCEDURE%20DE%20REMPLACEMENT%20DU%20CONDENSATEUR.pdf

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...