Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Bugs sur Infoclimat #2


Sebaas
 Share

Recommended Posts

il y a 9 minutes, Matt67 a dit :

 

Oui la rafale a bien eu lieu ;) 

 

Concernant le vent moyen il doit y avoir un bug, je viens de l'ajouter manuellement :) 

 

Merci beaucoup.

Ceci dit la mesure d'Octeville qui est distante de 3 kilomètres est très loin des 157 kmh (elle a vu 93 kmh)

https://www.infoclimat.fr/observations-meteo/archives/13/mars/2021/le-havre-octeville/07046.html

Les deux mesures étant en bord de falaise.

En tous cas, je confirme que ça a bien soufflé.

Link to post
Share on other sites

  • Replies 2.3k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Bon, le forum est de retour après + de 48h de coupure. On en aura sué sang et eau, passant même par deux migrations complètes des 2.8 millions de messages pour parvenir à ne pas en perdre... Vous

Merci,  l'expression de ce compliment est assez rare et fait donc d'autant + plaisir   Par contre, et tu dois en avoir l'habitude dans ce cas-là, cette qualité technique (sur le plan des tec

Comme tu indexes tout le web, tu sais certainement l'autre argument que j’avançais hier sur mon Twitter    

Posted Images

Posted
Montreuil (93) ou Ciran (37)
il y a 21 minutes, vincentnico a dit :

Les deux mesures étant en bord de falaise.

 

Euh non, Octeville n'est pas du tout en bord de falaise (2 km environ),  loin de subir le même effet Venturi.

  • J'aime 1
Link to post
Share on other sites

Bonjour Petit bogue sur  la page des station, sur la carte maps: si on clique sur un point vert rien ne se passe, ni sur le nom de la station, cela n'indique pas les stations les plus proche. Merci

Link to post
Share on other sites

Il y a 18 heures, Matt67 a dit :

 

Oui la rafale a bien eu lieu ;) 

 

Concernant le vent moyen il doit y avoir un bug, je viens de l'ajouter manuellement :) 

 

Autre question pour la même mesure :

Pourquoi voit-on le 13 une pointe à 157,3 km/h dans les relevés journaliers https://www.infoclimat.fr/observations-meteo/archives/13/mars/2021/le-havre-cap-de-la-heve/07028.html

Alors que dans la climatologie globale on lit 158,4 le 13 mars (désolé, je veux juste comprendre pourquoi cet écart)?

https://www.infoclimat.fr/climatologie/annee/2021/le-havre-cap-de-la-heve/valeurs/07028.html

  • C'est corrigé 1
Link to post
Share on other sites

Posted
Kogenheim (67) - 162m
il y a 19 minutes, vincentnico a dit :

 

Autre question pour la même mesure :

Pourquoi voit-on le 13 une pointe à 157,3 km/h dans les relevés journaliers https://www.infoclimat.fr/observations-meteo/archives/13/mars/2021/le-havre-cap-de-la-heve/07028.html

Alors que dans la climatologie globale on lit 158,4 le 13 mars (désolé, je veux juste comprendre pourquoi cet écart)?

https://www.infoclimat.fr/climatologie/annee/2021/le-havre-cap-de-la-heve/valeurs/07028.html


Probablement un petit bug lors de la récupération des données ;) 

  • Merci 1
Link to post
Share on other sites

Il y a 2 heures, vincentnico a dit :

 

Autre question pour la même mesure :

Pourquoi voit-on le 13 une pointe à 157,3 km/h dans les relevés journaliers https://www.infoclimat.fr/observations-meteo/archives/13/mars/2021/le-havre-cap-de-la-heve/07028.html

Alors que dans la climatologie globale on lit 158,4 le 13 mars (désolé, je veux juste comprendre pourquoi cet écart)?

https://www.infoclimat.fr/climatologie/annee/2021/le-havre-cap-de-la-heve/valeurs/07028.html

 

Je n'arrive pas à voir la valeur de 158,4 ?

  • Haha 1
Link to post
Share on other sites

Posted
Kogenheim (67) - 162m
il y a 1 minute, Fred59_ a dit :

 

Je n'arrive pas à voir la valeur de 158,4 ?


J’ai corrigé la valeur 😬

  • J'aime 1
  • Haha 1
Link to post
Share on other sites

Bonjour, je ne sais pas où le mettre ce que je vais dire. 

Quand je télécharge de photos sur infoclimat avec mon Samsung  A51 je suis obligé de sélectionner une photo pour la téléverser puis de refaire la même chose etc. Meme en appuyant sur une image à sélectionner longtemps cela ne propose pas la sélection multiple bien plus pratique pour ajouter plusieurs photos en même temps sans gaspiller du temps. Ya-t-il une solution ? Sur WhatsApp j'ai pas ce problème.

Edited by Turquoise_ExNico41
Link to post
Share on other sites

Posted
Gambais (78) - Altitude : 100 m et Guyancourt (78) pour le travail
Il y a 8 heures, Turquoise_ExNico41 a dit :

Bonjour, je ne sais pas où le mettre ce que je vais dire. 

Quand je télécharge de photos sur infoclimat avec mon Samsung  A51 je suis obligé de sélectionner une photo pour la téléverser puis de refaire la même chose etc. Meme en appuyant sur une image à sélectionner longtemps cela ne propose pas la sélection multiple bien plus pratique pour ajouter plusieurs photos en même temps sans gaspiller du temps. Ya-t-il une solution ? Sur WhatsApp j'ai pas ce problème.

Tu parles sur photolive ou sur sur un forum ?

Sur photolive, c'est une photo par photo, sur le forum, quand tu sélectionnes "choisir les fichiers", la sélection est multiple.

Link to post
Share on other sites

Il y a 14 heures, Ralala78 a dit :

sur un forum ?

Sur photolive, c'est une photo par photo, sur le forum, quand tu sélectionnes "choisir les fichiers", la sélection est multiple.

Pas pour moi...:( en parlant du forum. 

 

Link to post
Share on other sites

Posted
Gambais (78) - Altitude : 100 m et Guyancourt (78) pour le travail
il y a 40 minutes, Turquoise_ExNico41 a dit :

Pas pour moi...:( en parlant du forum. 

 

C'est peut-être différent si tu es en preview ?

  • J'aime 1
Link to post
Share on other sites

Posted
Montreuil (93) ou Ciran (37)
il y a 1 minute, Ralala78 a dit :

C'est peut-être différent si tu es en preview ?

 

et dans le groupe flooders...

  • J'aime 1
  • Haha 1
Link to post
Share on other sites

  • 2 weeks later...
Posted
Foussais-Payré (85) / La Bruffière (85)

Il semblerait qu'il y ait un bug concernant la récupération des automatique des données StatIC après une coupure internet (avec datalogger Weatherlink IP).

Sur ma station de Foussais-Payré (85), une coupure s'est produite le 1er avril de 0h25 à 6h55 (heure légale).

Les données ont bien été récupérées de 2h à 6h50, mais il y a toujours un trou de 0h30 à 1h50. C'est peut-être lié au changement de mois?

https://www.infoclimat.fr/observations-meteo/archives/31/mars/2021/foussais-payre/000I9.html

  • C'est corrigé 1
Link to post
Share on other sites

Posted
Altenbach (68) - 705 m - sur le versant Sud du Grand Ballon (1424 m)

Doublon sur la carte des stations météo : le cas "Belfort-Fontaine" qui est devenu "Dorans"...

 

Capture.PNG

Edited by alsavosges
  • C'est corrigé 1
Link to post
Share on other sites

Posted
Pierrelatte (confluent 26/07/30/84)

plusieurs petits problèmes depuis le début de cette année

- dans le "temps réel" menu "analyses atmosphériques", plus aucun lien ne fonctionnent excepté les radiosondages et çà m'embete d'etre obligé d'aller sur meteociel pour avoir une analyse de surface isobarique.

- d'ailleurs en parlant d'isobare, leur tracé ne correspond à rien en mode carte dynamique, sinon ca aurait pu palier un des liens manquants

Link to post
Share on other sites

Posted
Aubagne (13400)

Cela fonctionne chez moi (pour une fois :D !).

Link to post
Share on other sites

Posted
Sainte-Maure-de-Touraine (37) ( 30km au Sud de Tours)

Effectivement, impossible d'accéder à la carte des stations et des problèmes sur certaines images sur le forum, en espérant que ça s'arrange relativement vite. 

Link to post
Share on other sites

Oui désolé, là on a beau tout faire, je suis à bout de solutions, il faut attendre qu'OVH répare... 😒

 

  • Merci 2
Link to post
Share on other sites

Posted
Kogenheim (67) - 162m
il y a 11 minutes, Meteo-Corny a dit :

problème clos chez ovh: probablement un reboot d'un switch

 

 

 


Pas tout à fait puisque certaines machines manquent encore à l’appel ;) 

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...