Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Sign in to follow this  
meteobernard

WEATHERLINK 6.01

Recommended Posts

Actuellement, mon système marche avec weatherlink 5.8.3. et port série.

je viens de voir qu'est parue la version 6.01.de weatherlink.

Y a t-il un intérêt à mettre à jour ?

merci pour vos expériences.

bernard.

Share this post


Link to post
Share on other sites
Posted

Location : Saint-Saturnin-Lès-Avignon, Vaucluse

En 6.01 peut être pas mais tu pourrais au moins passer en v6.00.

Enfin si ça fonctionne avec ta version actuelle tu n'rst pas oblige de changer de version .

Share this post


Link to post
Share on other sites

En 6.01 peut être pas mais tu pourrais au moins passer en v6.00.

Enfin si ça fonctionne avec ta version actuelle tu n'rst pas oblige de changer de version .

j'ai téléchargé et mise en service la version v6.01 de wertherlink, histoire d'être à la page !.et oh surprise, le logo a changé !

mais la mauvaise, c'est que lorsque weatherlink exporte les données, ne s'affichent plus les actions de téléchargement qu'il fait:lecture données, chargement des fichiers .htx, upload....

ainsi on ne sait pas vraiment s'il a mis jour les données et où cela bloque éventuellement.

A t-on les moyens de faire réapparaître la petite image grise d'avant où l'on voyait les actions en cours ?

merci pour vos réponses.

Share this post


Link to post
Share on other sites
Posted

Location : Saint-Saturnin-Lès-Avignon, Vaucluse

j'ai téléchargé et mise en service la version v6.01 de wertherlink, histoire d'être à la page !.

et oh surprise, le logo a changé !

mais la mauvaise, c'est que lorsque weatherlink exporte les données, ne s'affichent plus les actions de téléchargement qu'il fait:lecture données, chargement des fichiers .htx, upload....

ainsi on ne sait pas vraiment s'il a mis jour les données et où cela bloque éventuellement.

A t-on les moyens de faire réapparaître la petite image grise d'avant où l'on voyait les actions en cours ?

merci pour vos réponses.

.Tu veut parler de la petite fenêtre ou on voit les données qui s'exportent ?

Chez moi elle apparaît toujours...

Share this post


Link to post
Share on other sites

.

Tu veut parler de la petite fenêtre ou on voit les données qui s'exportent ?

Chez moi elle apparaît toujours...

oui c'est cela.on voit le trait bleu qui grandit au fur et à mesure que les fichiers htx sont expédiés.

qu'ai je fait ou pas fait ? mystère ?

Share this post


Link to post
Share on other sites
Posted

Location : Saint-Saturnin-Lès-Avignon, Vaucluse

oui c'est cela.

on voit le trait bleu qui grandit au fur et à mesure que les fichiers htx sont expédiés.

qu'ai je fait ou pas fait ? mystère ?

Bizarre, et les envois se font bien correctement ?

Share this post


Link to post
Share on other sites

Bizarre, et les envois se font bien correctement ?

tout ce qui de plus normalj'ai téléchargé la nouvelle version sur le site de davis, donc théoriquement nous avons lamême version.

je suis sous XP mais ne vois ce qui change.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...