Aller au contenu
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

HauteTarentaise73

Projet VP2 Croix-de-Bauzon, co-financé par les membres

Messages recommandés

Posté(e) - Lieu : 16420 Brigueuil - 250 m
il y a 7 minutes, sylver19 a dit :

Slt, si c'est régulier , ce n'est pas les piles .Oui il faudrait savoir ce qui perturbe  la console. J'ai pas trop suivi , c'est internet qui coupe ? Ou quelque chose qui perturbe la reception de la console de nouveau proche de la console ?

Bonsoir Lilian @sylver19

Maintenant plus de probleme avec la réception console, c'est bien une coupure internet avec des durée de 2 h a chaque fois (1 fois 4 h), curieux quand même.

Coté réseau internet, c'est un domaine que je ne connais pas  surtout a Bauzon, ce n'est pas une simple box.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : st yrieix le déjalat (19) 750 m / 1700 mm annuel
il y a 5 minutes, Neness064 a dit :

Bonsoir Lilian @sylver19

Maintenant plus de probleme avec la réception console, c'est bien une coupure internet avec des durée de 2 h a chaque fois (1 fois 4 h), curieux quand même.

Coté réseau internet, c'est un domaine que je ne connais pas  surtout a Bauzon, ce n'est pas une simple box.

Slt JJ 16 , ce n'est pas un reseau ethernet cablage reseau  (prise rj45) ?pris sur une box qui est ailleur (local technique) . 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Brison 07110 à 565m Souvent en HL à 1170m et à 9kms des Estables
il y a 2 minutes, sylver19 a dit :

Slt JJ 16 , ce n'est pas un reseau ethernet cablage reseau  (prise rj45) ?pris sur une box qui est ailleur (local technique) . 

il y en a un qui peux peut-être nous répondre c'est @Scorpion48

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié) - Lieu : 16420 Brigueuil - 250 m
il y a 16 minutes, bill07 a dit :

il y en a un qui peux peut-être nous répondre c'est @Scorpion48

Oui, tu as raison et il me semble aussi que @cédric du Lot est technicien réseau avait apporté des réponses techniques lors du démarrage de la station.

 

Modifié par Neness064
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Saint-Amans (Lozère) - 1130 m d'altitude

Bonsoir,

De mémoire le réseau informatique est effectivement en ethernet avec quelques petits hubs.  Mais le problème ne doit pas être dans le réseau interne. 

La Croix de Bauzon est située totalement en bout de ligne avec un dispositif spécifique pour faire monter la liaison dsl qui fait parfois des siennes. 

Il faudrait voir si la webcam coupe aux mêmes moments que la VP2. Si c’est le cas j’activerai mes

contacts Lozeriens chez Orange. En effet, cette partie ardéchoise est gérée par la Lozère ;) 

  • J'aime 2
  • Merci 5

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Brison 07110 à 565m Souvent en HL à 1170m et à 9kms des Estables
il y a 20 minutes, Scorpion48 a dit :

Bonsoir,

De mémoire le réseau informatique est effectivement en ethernet avec quelques petits hubs.  Mais le problème ne doit pas être dans le réseau interne. 

La Croix de Bauzon est située totalement en bout de ligne avec un dispositif spécifique pour faire monter la liaison dsl qui fait parfois des siennes. 

Il faudrait voir si la webcam coupe aux mêmes moments que la VP2. Si c’est le cas j’activerai mes

contacts Lozeriens chez Orange. En effet, cette partie ardéchoise est gérée par la Lozère ;) 

Merci Cédric

Non la webcam reste active (internet sur le restaurant) et pire les PC du bureau dans lequel est la VP2 eux ne subissent pas de coupures !!!

  • Surprise 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : 16420 Brigueuil - 250 m

Actuellement, il n'y as pas de report de données (derniere mise a jour de la page Weatherlink a 18 h 02 et qui se font toutes les 1 a 2 mn).

Sur le site de la station, une image Webcam a été enregistrée a 19 h 03, ce qui montre que la liaison DSL fonctionne. Le probleme se complique.

 

  • Surprise 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : st yrieix le déjalat (19) 750 m / 1700 mm annuel

datalogger qui déconne ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié) - Lieu : Saint-Amans (Lozère) - 1130 m d'altitude

Si la Webcam est OK, les PC du bureau qui sont sur le même hub/switch doivent subir les mêmes coupures

Il faudrait pouvoir brancher la VP2 sur un autre port RJ45. Le cas échéant sur un autre point du réseau. 

Mais ça nécessiterait de changer la console et place. 

Bref, une expertise sur place semble nécessaire 😉

 

Modifié par Scorpion48
  • J'aime 2
  • Merci 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Beaumont (63) - alt 520m

Les données non affichées lors de ces coupures sont elles perdues ou bien récupérée plus tard (ou récupérables) ?

Quelqu'un aurait le lien de la station par Weatherlink ? (j'ai dû louper un truc au passage en 2)

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : 16420 Brigueuil - 250 m
il y a 19 minutes, Neness064 a dit :

Actuellement, il n'y as pas de report de données (derniere mise a jour de la page Weatherlink a 18 h 02 et qui se font toutes les 1 a 2 mn).

Sur le site de la station, une image Webcam a été enregistrée a 19 h 03, ce qui montre que la liaison DSL fonctionne. Le probleme se complique.

 

Retour de la  mise a jour de la page weatherlink a 20 h 04 et la page static a 20 h 10

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Brison 07110 à 565m Souvent en HL à 1170m et à 9kms des Estables
il y a 19 minutes, Fanfoe63 a dit :

Les données non affichées lors de ces coupures sont elles perdues ou bien récupérée plus tard (ou récupérables) ?

Quelqu'un aurait le lien de la station par Weatherlink ? (j'ai dû louper un truc au passage en 2)

pour l'instant pas de données perdues, mais c'est chiant de ne pas comprendre.

Lien Weatherlink

https://www.weatherlink.com/bulletin/a54aa6a5-29b3-4c70-9e94-4c72bf7f1e0c

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : 16420 Brigueuil - 250 m
il y a 7 minutes, Fanfoe63 a dit :

Les données non affichées lors de ces coupures sont elles perdues ou bien récupérée plus tard (ou récupérables) ?

Quelqu'un aurait le lien de la station par Weatherlink ? (j'ai dû louper un truc au passage en 2)

François @Fanfoe63, les données ne sont pas perdues car le datalogger continue a enregistrer et lors du retour de la liaison internet, le serveur Weatherlink récupère les données absentes.

Par contre, la climato static sera a mettre a jour, mais  ce suivi est déjà fait par Jeremy car il les recharge depuis le serveur Weatherlink.

Auparavant, avec les problèmes de com entre la station et la console, des données étaient perdues particulièrement le vent puis la température et très peu de pluie.

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié) - Lieu : Moncoutié 13kms au nord de Cahors(46)-350m

La dernière fois que j'avais controlé le graphe de la liaison (dont la référence m'avait été donnée jérémy) c'était un conduit HDSL de 2 méga avec un système MVMD derrière(multi voie multi débit), équipement assez obsolète mais très sécurisé que l'on utilise encore chez Orange dans quelques entreprises.

Jérémy m'avait prévenu du remplacement par un technicien de chez nous, le conduit HDSL serait toujours là mais il y'aurait a priori  un routeur a présent(style business livebox) ou un modem routeur de type RAD (probablement référencé en CN2 comme derrière tous les 2 mégas).

Je peux contrôler a nouveau mais il me faut le nom de la liaison qui commence par 00 suivi d'un chiffres de 3 lettres et un nombre et qui doit être étiqueté soit sur la NTU (le boitier blanc derrière le 2 méga) ou sur le routeur.

Avec ça je peux même m'assurer (si l'équipement maitre est supervisé)de son bon fonctionnement.

 

Edit/ j'ai retrouvé le nom de la liaison donné par jérémy, ce serait la 0011FWB1, mais il ne faudrait pas que ça ai changé suite au remplacement du matériel, je vais me connecter a l'intranet pour vérifier si elle existe toujours sous ce nom...

@bill07  ou @Neness064 cette référence vous parle ou non?

 

Re édit/ bon la liaison porte toujours ce nom, par contre le parcours est chaotique, on a deux conduits HDSL en série, le châssis maitre est en Lozère au luc (désolé c'est nos dénominations j'ai pas le nom en entier) et le parcours passe par st etienne fourma quelques chose:D avant de monter a Bauzon, coup de bol le chassis maitre étant supervisé j'ai put contrôler le conduit en entier , il fonctionne parfaitement, aucunes erreurs sur le protocole de transmission G703 jusqu'a Bauzon.

Par contre a Bauzon derrière cet équipement HDSL y'a toujours l'ancien système MVMD, donc il dut être simplement remplacé la dernière fois...

Désolé, du Lot je ne peux pas vous en dire plus, il faudrait que j'ai le nez sur l'équipement terminal et que je m'y connecte, ce qui ne peut se faire qu'en local, pour pouvoir vous en dire plus sur un éventuel disfonctionnement.:$

Modifié par cédric du Lot
  • J'aime 1
  • Merci 7

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : 16420 Brigueuil - 250 m
il y a 48 minutes, cédric du Lot a dit :

La dernière fois que j'avais controlé le graphe de la liaison (dont la référence m'avait été donnée jérémy) c'était un conduit HDSL de 2 méga avec un système MVMD derrière(multi voie multi débit), équipement assez obsolète mais très sécurisé que l'on utilise encore chez Orange dans quelques entreprises.

Jérémy m'avait prévenu du remplacement par un technicien de chez nous, le conduit HDSL serait toujours là mais il y'aurait a priori  un routeur a présent(style business livebox) ou un modem routeur de type RAD (probablement référencé en CN2 comme derrière tous les 2 mégas).

Je peux contrôler a nouveau mais il me faut le nom de la liaison qui commence par 00 suivi d'un chiffres de 3 lettres et un nombre et qui doit être étiqueté soit sur la NTU (le boitier blanc derrière le 2 méga) ou sur le routeur.

Avec ça je peux même m'assurer (si l'équipement maitre est supervisé)de son bon fonctionnement.

 

Edit/ j'ai retrouvé le nom de la liaison donné par jérémy, ce serait la 0011FWB1, mais il ne faudrait pas que ça ai changé suite au remplacement du matériel, je vais me connecter a l'intranet pour vérifier si elle existe toujours sous ce nom...

@bill07  ou @Neness064 cette référence vous parle ou non?

 

Re édit/ bon la liaison porte toujours ce nom, par contre le parcours est chaotique, on a deux conduits HDSL en série, le châssis maitre est en Lozère au luc (désolé c'est nos dénominations j'ai pas le nom en entier) et le parcours passe par st etienne fourma quelques chose:D avant de monter a Bauzon, coup de bol le chassis maitre étant supervisé j'ai put contrôler le conduit en entier , il fonctionne parfaitement, aucunes erreurs sur le protocole de transmission G703 jusqu'a Bauzon.

Par contre a Bauzon derrière cet équipement HDSL y'a toujours l'ancien système MVMD, donc il dut être simplement remplacé la dernière fois...

Désolé, du Lot je ne peux pas vous en dire plus, il faudrait que j'ai le nez sur l'équipement terminal et que je m'y connecte, ce qui ne peut se faire qu'en local, pour pouvoir vous en dire plus sur un éventuel disfonctionnement.:$

 

Bonsoir

Merci pour avoir déjà vérifier tout ça.

Lors de l'installation du répéteur, j'ai remarqué que du matériel a été remplacé car j'étais également présent lors de l'installation sans s'y attarder, ce n'était pas notre probleme.

Bonne soirée

 

  • J'aime 2
  • Merci 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : st christophe sur dolaison - 43 alt 930m
Il y a 2 heures, cédric du Lot a dit :

La dernière fois que j'avais controlé le graphe de la liaison (dont la référence m'avait été donnée jérémy) c'était un conduit HDSL de 2 méga avec un système MVMD derrière(multi voie multi débit), équipement assez obsolète mais très sécurisé que l'on utilise encore chez Orange dans quelques entreprises.

Jérémy m'avait prévenu du remplacement par un technicien de chez nous, le conduit HDSL serait toujours là mais il y'aurait a priori  un routeur a présent(style business livebox) ou un modem routeur de type RAD (probablement référencé en CN2 comme derrière tous les 2 mégas).

Je peux contrôler a nouveau mais il me faut le nom de la liaison qui commence par 00 suivi d'un chiffres de 3 lettres et un nombre et qui doit être étiqueté soit sur la NTU (le boitier blanc derrière le 2 méga) ou sur le routeur.

Avec ça je peux même m'assurer (si l'équipement maitre est supervisé)de son bon fonctionnement.

 

Edit/ j'ai retrouvé le nom de la liaison donné par jérémy, ce serait la 0011FWB1, mais il ne faudrait pas que ça ai changé suite au remplacement du matériel, je vais me connecter a l'intranet pour vérifier si elle existe toujours sous ce nom...

@bill07  ou @Neness064 cette référence vous parle ou non?

 

Re édit/ bon la liaison porte toujours ce nom, par contre le parcours est chaotique, on a deux conduits HDSL en série, le châssis maitre est en Lozère au luc (désolé c'est nos dénominations j'ai pas le nom en entier) et le parcours passe par st etienne fourma quelques chose:D avant de monter a Bauzon, coup de bol le chassis maitre étant supervisé j'ai put contrôler le conduit en entier , il fonctionne parfaitement, aucunes erreurs sur le protocole de transmission G703 jusqu'a Bauzon.

Par contre a Bauzon derrière cet équipement HDSL y'a toujours l'ancien système MVMD, donc il dut être simplement remplacé la dernière fois...

Désolé, du Lot je ne peux pas vous en dire plus, il faudrait que j'ai le nez sur l'équipement terminal et que je m'y connecte, ce qui ne peut se faire qu'en local, pour pouvoir vous en dire plus sur un éventuel disfonctionnement.:$

St Etienne de Lugdares sans doute entre le luc et croix de bauzon.

  • Merci 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : 16420 Brigueuil - 250 m

Bonjour

 2 coupures internet, ce matin.

1 er de 4 h a 8 h 10, 2 eme de 10 h a 12 h 10.

Pendant la 2 eme coupure, 2 images de la webcam ont été enregistrées  (10 h 31 et 11 h 31), la liaison internet vers la station semble bien fonctionner et confirme l'analyse de

Cédric du lot.

Donc, le souci semble  venir du réseau ethernet de la station, mais quoi?

A suivre 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : st christophe sur dolaison - 43 alt 930m
Il y a 2 heures, Neness064 a dit :

Bonjour

 2 coupures internet, ce matin.

1 er de 4 h a 8 h 10, 2 eme de 10 h a 12 h 10.

Pendant la 2 eme coupure, 2 images de la webcam ont été enregistrées  (10 h 31 et 11 h 31), la liaison internet vers la station semble bien fonctionner et confirme l'analyse de

Cédric du lot.

Donc, le souci semble  venir du réseau ethernet de la station, mais quoi?

A suivre 

Il n'y aurait pas un compteur Linky à proximité et qui ferait des interférences??

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Sousmoulins (sud 17) - 105 m

N'est-il pas trop tard pour s'ajouter à la contribution du répéteur ? :) 

  • J'aime 1
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié) - Lieu : Beaumont (63) - alt 520m

Hello,

 

Bon je n'y connais rien sur les échanges techniques ... mais je ne doute pas que l'on tend vers le bon bout !

 

Sinon, on en est où de la liste des contributeurs faite par @bill07 et du pilotage de l'achat d'un répéteur (pour que @Neness064 récupère le sien) par IC via @seebas ) ?

 

il y a 11 minutes, Elliot17 a dit :

N'est-il pas trop tard pour s'ajouter à la contribution du répéteur ? :) 

 

Je crois pas, j'étais en train de poser la question :D

Modifié par Fanfoe63

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié) - Lieu : Brison 07110 à 565m Souvent en HL à 1170m et à 9kms des Estables
il y a 21 minutes, Elliot17 a dit :

N'est-il pas trop tard pour s'ajouter à la contribution du répéteur ? :) 

non tu es le bienvenu, merci et comme ça nous sommes le nombre suffisant (27) pour que la contribution soit de 10euros par personne

 

 

EDIT @Fanfoe63 voilà François tu as la réponse.

 

On clôture donc l'appel aux dons pour Bauzon

Modifié par bill07
  • J'aime 3
  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×