Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

woodget

Membres
  • Content Count

    33
  • Joined

  • Last visited

About woodget

  • Rank
    Cirrostratus

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour, En 2013, la notice d'installation de la ventilation diurne (rev 2008) laisse supposer que, d'origine, la sonde thermo/hygro peut-être installée tête en haut ou tête en bas, mais dans tous les cas, il faut l'installer tête en bas sur l'avant dernière coupelle. Est-ce nécessaire uniquement pour la ventilation active, ou applicable dans tous les cas ?? Daytime_Fan_Aspirated_Shield_Kit_Installation_Manual.pdf
  2. Remplacement de la sonde et de la carte ISS en novembre 2014 !
  3. Bonjour, J'ai eu le même problème que toi il y a quelques années avec ma VP2 de 2004 ; les capteurs Wind, Rain et Sun sont compatibles avec la nouvelle carte ISS. Bonne journée.
  4. Comment pratiquer pour le paiement ? Par rapport à Paypal, le virement bancaire est sans frais, le chèque ??
  5. Bonjour, Si il reste une sonde SHT je suis preneur. Merci.
  6. Bonjour, Il faut que tu lèves le doute entre l'anémomètre et l'ISS. Si tu débranches l'anémomètre au niveau de l'ISS est ce que la valeur indiquée est différente de zéro ?
  7. Bonjour mm91 Ma station est située au Mesnil Saint Denis (17 km de Gif) et si cela vous convient je peux vous fournir les fichiers avril et mai,csv ou exel, au pas de 5mn. Cordialement.
  8. Bonjour, J'ai eu un problème identique il y a 6 mois, après vérification des données et de l'anémomètre : rebonds au niveau du contact du switch ILS de l'anémomètre. Après remplacement de l'ILS tout est rentré dans l'ordre.
  9. Bonjour, Hier 20/07 19h40 l'anémomètre de ma station VP2, au Mesnil Saint Denis dans les Yvelines, a affiché une rafale à 117 Km/h. !!!!! Quelqu'un, dans le même secteur, aurait-il quelque chose d'équivalent ou dois-je mettre mon anémomètre en doute ? Merci de vos réponses.
  10. Bonjour maxellio, Il n'est jamais conseillé de laisser des blindages non raccordés. Les fixer à un potentiel permet d'écouler les charges électrostatiques ou induites, dans ton cas les ramener à la terre serait peut être judicieux.
  11. J'opterai pour un collage avec une colle cyanocrilate pour rapprocher les bords de la cuve, puis, à l'extérieur, un cordon de colle type "araldite" pour recouvrir la fente et maintenir les bords en place. Un cerclage avec un ruban adhésif métallisé sur le haut de la cuve aiderait à consolider l'ensemble. Certes la réparation sera visible, mais quelque soit la méthode elle le sera. Bon courage .....
  12. Bonsoir, Quel débit choisir ? - La plaquette commerciale de l'abri 24/24 donne 2,5m/S ou 1,4m/s -de l'abri donne 0,96m/s et 0,4m/s
  13. Je pense à l'alimentation car toutes les valeurs console et ISS passent par zéro. Peut être as tu déja essayé ; une coupure secteur brève, pas le même phénomène ?
  14. Ne serait-ce pas un problème d'alimentation de la console? Comment est-elle alimentée ?
  15. Bonjour, Effectivement ce Kit est intéressant, mais je le trouve un peu sur-dimenssioné pour faire tourner un ventilateur de quelques centaines de mW, de plus au niveau du prix il y a plus compétitif. http://www.ebay.fr/itm/Kit-Panneau-solaire-10W-Regulateur-5A-Batterie-UL-12Ah-12V-jardin-campingcar-/321969563581?hash=item4af6e1a7bd:g:pT8AAOSwyTZUU1UR Tu peux me contacter en MP pour poursuivre cette conversation. Daniel
×
×
  • Create New...