Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

hando2

Membres
  • Posts

    15
  • Joined

  • Last visited

  1. Merci pour la réponse à propos du logiciel ,je prends bonne note.
  2. Bonjour Je remplace mon ancienne station par une nouvelle (pas encore reçue) et je me pose 2 questions ,auxquelles ceux qui m'ont précédé dans cette opération vont pouvoir répondre. Avec le changement du datalogger USB ,vais je pouvoir continuer dans le logiciel weatherlink sans rien modifier ? Va t'il falloir créer une nouvelle station avec un nom diffèrent ? Et j'ai la même question pour le site weatherlink.com sur lequel ma station est en ligne ? Merci d'avance
  3. Merci pour vos réponses, je vais faire sans ventilation forcée.
  4. Bonjour Au sujet des kits de ventilation je lis tout et son contraire. Sont il utile ou pas ?
  5. Les graphiques ne sont plus mis jour ni sur weatherlink ni sur le site (http://www.meteo-limoges.fr/) les données sont mise à jour . Ce matin j'ai changé la batterie
  6. Depuis la mise a jour majeure de W10 il y a 4 jours impossible de connecter ma station Davis Vantage pro 2 à mon ordinateur.Il y a un problème avec les drivers Silicon labs. En effet dans la barre des taches on me propose : Ejecter CP 2101 USB to UART Bridge controller. Si je le fait je n'ai pas non plus de communication avec ma station .J'ai aussi essayé de remettre des drivers plus anciens sans succès. Une idée ?
  7. Aucun problème avec Windows 10 mise a jour faite depuis 1 mois.Et oui j'adore tester les nouvelles versions.
  8. Idem pour moi j'ai essayé la même thérapie sans succès il me semble que c'est apparu a l'installation d'une mise a jour mais je ne sais pas quoi.
  9. Bonsoir Merci stratocumulus tu avais la solution
  10. Faut il reprogrammer l'Eprom ? Si oui est ce possible ? Si oui qui fait ça Car la console n'et plus du tout reconnue en USB.
  11. Bonsoir sans le datalogger aucun résultat et idem pour le bouton Lamps.
  12. Bonjour Apres le flash de ma console vers le firmware 3.15 ,qui s'est passé sans problème ma console s'est figée.Apres avoir enlevé les piles l’écran est noir ,il y a juste le bip a la remises des piles. Une idée ?
  13. Oui j'ai testé sur une autre prise USB je vais tester sur un autre ordinateur
  14. Bonjour Depuis quelques jours ma console se connecte et se déconnecte en continu ( petit bruit caractéristique quand on branche un périphérique USB) J'ai essayé la désinstallation des drivers USB, le changement de port,de mettre la console en mode setup ,aucun résultat.Quelqu'un a t'il une idée ? USB ? Data Logger ? Console? Sachant que la connexion avec weatherlink est difficile plusieurs redémarrages étant nécessaires parfois pour avoir les données.
×
×
  • Create New...