Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Mopral07

Adhérent Infoclimat
  • Content Count

    435
  • Joined

  • Last visited

1 Follower

About Mopral07

  • Rank
    Altocumulus
  • Birthday 12/17/1978

Personal Information

  • Location
    Bourg-Saint-Andéol (07)
  • Site web
    http://meteobsa.info/

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Oui j'ai essayé avec nouveau profil, pas le malware ni sous windows ni sur mon macbook meme souci sur win 10 en machine virtuelle sur mon mac+ machine windows 10 physique ! pas de flux audio dans multimedia justement, c'est bien ca qui est bizzare.
  2. j'ai ca sous windows un flux en cours..... bla bla bla mais dans media que dalle, et de plus pas la petite icone son en cours de lecture sur l'onglet donc il s'agit d'un bug sur un css surement...
  3. il y a eu une mise a jour du forum la veille de l'apparition du souci la page fait appel a l'audio qui met un wakelock en place
  4. tout est relatif moi je suis obligé de penser a fermer l'onglet infoclimat sinon mon mac reste allumé toute la journée... pas bon pour la planète, et pas bon pour mon porte monnaie, quand au fait que ce soit un bug, vu que c'est apparu soudainement, je pense que s'en est un.
  5. toujours pas de news a ce sujet, le souci est present sur windows et macos
  6. Tout ca a été tenté;) et seul infoclimat pose le problème, je n'ai pas non plus fait de mise a jour donc la mise a jour du forum, (le probleme ne se produit pas sur les stat ic ou pages de modèles...) juste sur le forum donc, j'en deduis que la mise a jour du forum est coupable;) ceci explique surement le problème. merci d'avance pour vos investigations
  7. alors non il n'y a pas de flux audio j'ai le problème même a l'index du forum, une fois fermé, plus de soucis, en cas de lecture flux de toutes facons, firefox mets une icone sur l'onglet, la ca n'est pas le cas, le souci est présent depuis hier, le forum est ouvert en permanence chez moi depuis plus de 5 ans et jamais eu de soucis de ce genre
  8. tu penses bien que c'est la première chose que j'ai tenté, et rien a faire....
  9. Bonjour, je signale un bug présent chez moi depuis hier, le fait que le forum soit ouvert dans un onglet Firefox, empêche le pc de passer en veille du fait d'un appel fait a la carte son, il faut donc fermer l'onglet après chaque visite afin que le pc ne reste pas allumé en permanence, merci de régler le souci svp.
  10. Belle activité electrique ici a Bourg saint andeol 3.2mm au pluvio de la vp2c pour l'heure
  11. Bourg saint andeol 14h10 : 37,6°c humidex de 46 ...😨
  12. Actu Bourg saint andeol : 39,2°c Humidex : 47 c'est insupportable dehors, je suis sorti 2 mn, j'ai vite couru a l’intérieur...
  13. 27,5°c a bourg saint andeol à 5h10, la journée promet d’être éprouvante !
×
×
  • Create New...