Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

alsavosges

Adhérent Infoclimat
  • Content Count

    8426
  • Joined

  • Last visited

  • Days Won

    1

3 Followers

About alsavosges

  • Rank
    Orage supercellulaire

Personal Information

  • Location
    Altenbach (68) - 705 m - sur le versant Sud du Grand Ballon (1424 m)
  • Site web
    http://aymericlegrand4.wixsite.com/meteo-altenbach

Recent Profile Visitors

5258 profile views
  1. Pour StatIC, il vaudrait mieux attendre de pouvoir faire la demande avec l'emplacement définitif.
  2. Un emplacement de la station optimal (au plus bas de la combe) dans le but de mesurer le potentiel maximal du TAF
  3. -7.7°C à La Brévine, -7.2°C à Chapelle-des-Bois et -6.6°C à Mouthe.
  4. Brouillard (rare ici) avec 1.6°C actuellement et 0.6°C vers 7h30 (-3°C en vallée à Husseren-Wesserling).
  5. Bon, à force de bidouiller console et répéteur, les relevés s'affichent bien sur la console. La pile du répéteur était en pleine charge et j'ai réussi à voir les 2 voyants qui clignotent vert en mode TEST. Maintenant, le souci, c'est la transmission vers Weatherlink via le datalogger IP : aucune actualisation!
  6. Je vais tester la pile en place et la remplacer par une pile neuve. Doit-on débrancher l'alimentation secteur le temps que le répéteur se charge grâce à la pile?
  7. Evidemment, mais la question est de savoir si l'absence de pile ou une pile HS peut permettre au répéteur de fonctionner quand même lorsqu'il est branché sur le secteur.
  8. Il est branché en permanence sur secteur : la pile a quand même besoin d'être OK pour que le répéteur fonctionne?
  9. La prise électrique fonctionne et il y a une lumière furtive rouge/verte qui s'allume et s'éteint au moment de la mise sous tension. La notice du répéteur EN FRANCAIS est-elle disponible quelque part?
  10. Comme indiqué, le répéteur est situé dans l'hôtel et branché sur le secteur (+ pile) et il n'a pas de panneau solaire.
  11. Transmitter ID sur 2 (pas 1 comme sur la photo) et répéteur ID sur 4 en mode test = pas de clignotement - aucun voyant ne s'allume.
  12. L'interrupteur du "répéteur ID" 4 a été relevé (mode TEST) mais rien n'a clignoté ("local transmetteur ID" n°2 ON et les 6 autres sur OFF).
×
×
  • Create New...