Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Magellan6606

Membres
  • Content Count

    43
  • Joined

  • Last visited

About Magellan6606

  • Rank
    Cirrostratus

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. J'ai examiné le condo, comme je disais plus haut la patte sur le négatif est jaunie mais rien de plus à priori. Je vais le changer ---- J'attends que Météo shopping réouvre le 2 septempbre. Des précautions à prendre ? merci.
  2. Le connecteur est bien enfiché sur les 2 pinoches. Il s'enfiche sans résistance, est ce que le contact se fait bien ? J'ai ma station depuis juin 2013 et je n'ai pas eu de problème avec la pile pendant plusieurs années .... 2 ou 3 ans aussi. J'opte aussi pour le condensateur qui est HS. Faut-il prendre des précautions particulières lors du remplacement ? Merci.
  3. Je viens de mesurer la tension au borne du panneau solaire du boitier ISS Au soleil : entre 2.22V et 2.27V suivant l'angle par rapport au soleil A l'ombre : 0.87V Ce qui signifierait que le panneau solaire est fonctionnel. C'est déjà ça. 🙂 Sur le site de météo-shopping j'avais lu ceci à propos du condensateur : https://www.meteo-shopping.fr/Station-meteo/Condensateur-10F-pour-ISS-CONDO10F-Davis-Instruments Il est marqué qu'il fait office de batterie la nuit. Donc la pile ne serait là que pour les jours non ensoleillés si je comprends bien. Bon, le mien n'est pas dans cet état, il a la patte du (-), jauni mais c'est à peu près tout. Météo shopping est fermé actuellement , j'achèterai un condensateur et le remplacerai en espèrant que ça règle le problème. A+
  4. Merci pour ta réponse. Si le panneau solaire était HS, je n'aurais pas les infos sur ma station en journée puisque la pile est déchargée ? Non ?
  5. Hello tout le monde, Je viens de remplacer en 6 mois environ 3 fois la pile de de mon ISS, ça commence à bien faire ! Dernièrement les infos issues de l'abri ventilé sont interrompues vers 22h30 jusqu'à 7h30 le lendemain. donc ce qui voudrait dire que le panneau solaire sur le couvercle de l'ISS est fonctionnel en journée .... Est-ce un problème de condensateur ? Parce que ce condensateur ferait office de batterie le soir, bon ok, mais alors à quoi sert cette pile dans le boitier ISS ? Par ailleurs l'autre panneau solaire doit certainement alimenter le ventilateur de l'abri ventilé en journée et recharger les 2 accus durant la nuit. j'ai déjà changé le ventilateur et les accus mais vu le prix, je n'ai pas renouveler le remplacement, l'abri n'est plus ventilé .... Si quelqu'un peut m'en dire plus sur cette pile et son déchargement prématuré. Merci.
  6. Bonjour, Peut-on installer Mbell sur son smartphone ? Qu'elle est la procédure ? Désolé si la question a été posée, j'ai lu les 4 premières pages attentivement puis les autres "en diagonale", je l'avoue. J'ai cru comprendre qu'un membre Vent d'Autan 81 l'avait fait, lu en page 1 mais ensuite ..... Bravo Damien49 pour ce développement.
  7. Bonjour à tous, Est ce qu'il est possible de récupérer TOUTES les données météo (fichiers .wlk) de sa station depuis qu'elle est connectée avec WheaterlinkIP ? Parce que les sauvegarder manuellement chaque semaine avant que le data logger ne soit saturé c'est pas génial. Merci pour votre aide.
  8. Voilà, ils ont migré cette nuit ma station sur Weatherlink 2.0 🙂 Ca fonctionne .... Enfin, bon, disons que je peux consulter le bulletin, pour le reste il faut passer à la version payante , n'est ce pas ? Pffff !!! Par ailleurs, sur l'appli android, une chose m'échappe, quand je rentre mes identifiants, ma station n'est pas chargée ..... Je dois procéder comme si je voulais consulter une autre station ???? Bizarre. Si vous avez une idée .... Merci.
  9. Ok, alors j'avais bien raté un truc .... Merci matte67. Pourtant j'avais lu les 24 pages de cette discussion et sauf erreur de ma part, je n'avais pas vu qu'il fallait faire la demande de suppression du compte WL1.0 Oui, Thundik81, J'avais bien constaté que ma station était toujours sur WL1.0 Bon, allez, maintenant je ne suis plus à quelques jours près, je vais attendre sagement la migration automatique.
  10. Aaaah ! Ce pourrait bien être ça ! Merci bernardt60. 🙂 Mais j'ai vu ça aussi sur le site Davis : We can help you migrate your station to WL 2.0 by deleting your WL 1.0 account on your request, after which you just need to follow these simple steps. Ah bon, Il faut au préalable supprimer son compte sur WL1.0 ??? Bon, je vais attendre cette fameuse migration et je verrai bien ....
  11. Ca me rassure un peu quoique ...... Je me sens moins seul ... As-tu renseigné à un moment ou un autre ton n° ID ? Moi non. Bon, je crois que je vais attendre la migration automatique .... mais à présent j'ai peur que cela coince quelque part !!
  12. Bon ... Y a un truc qui merdouille .... J'ai pas du tout comprendre ... Quand je vais sur les infos me concernant c'est ok Quand je vais sur le symbole de la station, les données correspondent à une autre station ??? Quand je vais sur le symbole de la "clé plate" je me retrouve avec des infos qui ne sont pas les miennes ??? ..... et je ne peux les modifier ! Et si je vais dans "Add devices" et clique sur le WeatherlinkIP, en rentrant mon ID il me dit qu'il est déjà enregistré .... Ce qui doit être normal. Là, je tourne en rond. Soit j'ai merdé soit je dois pas faire ce qu'il faut .... Si une âme charitable voulait bien m'aider. 🙂 Merci d'avance.
  13. Moi aussi j'ai reçu ce mail ..... Mais il faut attendre que ça se fasse automatiquement ou pas ?! Comment migre-t-on manuellement ? Quel sera l'historique des données ? 2 mois ou plus ? Merci pour vos réponses.
×
×
  • Create New...