Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

bianconero

Adhérent Infoclimat
  • Content Count

    341
  • Joined

  • Last visited

About bianconero

  • Rank
    Altocumulus
  • Birthday 08/12/1973

Personal Information

  • Location
    SEREMANGE ERZANGE FR 57
  • Site web
    http://valdefench57sgz.franceserv.com/pws/index.php

Recent Profile Visitors

1404 profile views
  1. bonjour statiC de SEREMANGE ERZANGE 57 en cours de maintenance ! réinstall prochaine merci A+ edit_ ok remise en service ! VP2 Static avec nouveau capteur wh31 ... mise en service d'un abri MeteoSheild pro (a droite de l'image) avec le même capteur monté et une station MeteoHelix (à gauche de l'image) de chez Barani sous réseau Sigfox ... Merci A+
  2. thnx c'est confirmé ! désolé pour la méprise 😉
  3. reçu ce jour pas de "produit de blocage" ... 🙃
  4. re_+1 new tipping soon cdé chez MS le 12.05 en attente réception je contrôlerai pour cette vis de réglage ☺️
  5. salut j'ai commencé à tester ce MeteoSheild pro de chez Barani avec un sht31 installé en théorie, la vp2 avec son abri passif indique des valeurs plus faibles dans la phase de montée en température, et des valeurs plus élevées dans la phase de descente ... à suivre une Meteohelix IoT toujours de chez Barani et sous réseau Sigfox a été également installée depuis 10 jours http://meteohelix57sgz.franceserv.com/template/indexDesktop.php
  6. salut je présumes que normal tu as bien accès à ta camera directementdut une IP privée (192.168.x.x)... tu as aussi fais la redirection de port (box) pour voir ta foscam depuis l’extérieur ? il existe un script "generic" qui fonctionne toujours poour avoir un "live" MP si tu es intéréssé ! bonne journée CLDT
  7. Bonsoir, comme énoncé supra, je m'apprête à recevoir prochainement pour une phase de "beta-tester" l'abri Meteosheild pro il existe un fil de discussion sur le forum italien de MeteoNetwork et relayé aussi sur le forum US https://www.wxforum.net/index.php?topic=34936.msg401472#msg401472 j'ai aussi modifié le dernier capteur natif sht31 de chez Davis pour effecteur les tests ! https://forum.meteonetwork.it/strumenti-meteo/168574-sensore-t-rh-vp2-in-schermo-barani-meteoshield-pro.html enfin, je rejoins le thread parce que conjointement je prévois aussi l'installation d'une station Barani Meteohelix Pro sous Sigfox https://static1.squarespace.com/static/597dc443914e6bed5fd30dcc/t/5c191d4fcd8366551dc2deb8/1545149776326/MeteoHelix+IoT+Pro+DataSheet+201811.pdf et en cours de finalisation toujours avec la Barani technologie pour "tester" son nouveau pluvio wireless : https://www.baranidesign.com/meteorain-iot-compact à suivre...
  8. salut j'ai sollicité le cto de Barani pour essayer un beta-test du MeteoSheild pro avec le nouveau capteur SHT31-LSS de chez Davis post modification naturellement en suivant les conseils techniques d'un user italien du forum MeteoNetwork qui l'a déjà montée sur sur parc https://www.baranidesign.com/faq-articles/2019/4/5/upgrading-davis-radiation-shield-with-helical-meteoshield-pro à suivre .... 😉 bonne journée
  9. bonjour qqn a-t-il eu l'occassion de faire un "test" comparatif entre le Davis vs./ cet abri ? https://www.baranidesign.com/meteo-store/meteoshield-professional bonne journée cldt
  10. ❓ qqn aurait une idée sur le dysfonctionnement supra ... enkor hier soir TH/HR bloquée sur la console ... reset pour retrouver un fonctionnement normal ? problème lié à la console ? merci d'avance SLTS
  11. bonsoir un petit UP pour avoir un diagnostic si possible sur le bug qui survient désormais par intermittence (encore cette nuit) pas de TH/HR enregistrées et variables "fixes" sur le display console obligé de faire un reset (débranchement secteur et retrait piles puis manip inverse) ... la réception ISS comme normale ?? je dois m'attendre à ce que la sonde origine puisse bientpot être HS ? merci d'avance pour vos commentires bonne fin de journée SLTS
  12. bonjour à tous depuis plusieures semaines, malheureusement, il arrive que sur ma VP2 +, ma TH / HR outside "plante" ... et ça m'arrive toujours après minuit ++ j'ai fait une vérification rapide du log de mon MeteoBridge qui pilote en surveillance la station sous WL_IP et in extenso avec un WLive également vérifié le commutateur "test" de l'ISS; la réception est sensiblement correcte ... une simple réinitialisation de la console a relancé la variation de la température / humidité extérieure ... une idée sur ce bloc (hardware) ? la station a 6 ans ... la batterie de l'ISS a été changée récemment (comme je le fais chaque année avant l'hiver) ...
  13. fw IP Version 1.1.1 et réception tjrs + que correcte par contre, impossible de passer par le weeb download (habituellement) donc obilgé de faire une connexion local/device (qd ça veut le faire)
  14. partant de ce postulat : 2 consoles reçoivent des données d'un seul ISS depuis quelques jours (+ souvent) il m'arrive que l'une d'elle (celle placée à l'étage avec WL_IP connecté) me montre à l'écran une TH "stop" alors que sur le dipslay de la deuxième console (placée au rez-de-chaussée) l'affichge de la TH est bonne pour résoudrejJe dois faire une " réinitialisation" de la console x retrouver un affichage correct à noter que la réception ISS est toujours bonne !! selon vous : un blocage du firmware de la console où un capteur (origine) qui donne ses premiers signes de défaillance ? d'avance merci bon aprem
×
×
  • Create New...