Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

thierrydkk

Adhérent Infoclimat
  • Content Count

    91
  • Joined

  • Last visited

About thierrydkk

  • Rank
    Cirrocumulus
  • Birthday 03/06/1976

Personal Information

  • Location
    LES ORMES

Recent Profile Visitors

537 profile views
  1. Bonjour, Journal du jour annonce l'installation d'une nouvelle station automatique météo France, du coté de Availles-Limouzine(86). https://www.lanouvellerepublique.fr/vienne/commune/availles-limouzine/une-nouvelle-station-meteo-automatique
  2. Bonsoir, Tx de 35,9°C, la deuxième Deuxième Tx après 2013(38.1) Comme beaucoup j'ai monté un mono auget, et je me demande bien pourquoi. Septembre n'a pas mis une seule goutte dans celui-ci.
  3. Bonsoir, bonjour, Apres une installation fin juin du nouveau pluvio et, pas grand chose a se mettre sous la dent, il a passé un premier vrai test pendant la journée de jeudi. 24mm relevé au SPIEA à la lampe troche avant d'aller embaucher et le nouveau pluvio affichait 23.6mm
  4. Bonjour, J'ai reçu ce jour mon mono auget avec l'aero-cone. Il reste a attendre la prochaine averse pour savoir si celui ci fait mieux., ce dont je ne doute pas vu vos retours. Ce matin 6.8 au pluvio Davis, 7.7mm au SPIEA.
  5. Moi aussi, WL apparait bon. En voulant comparer la pluviométrie mensuel WL/IC, eh bien, on est dans les clous WL: 29.6mm IC: 29.6mm Le pb est donc sur l'affichage des données horaires.
  6. Bonjour, Toujours pas d'info sur ce "trou" dans les relevé à 3h00? il me manque 6mm dans ma pluviométrie ce matin.
  7. Bonsoir, Ayant du temps au début du confinement, j'avais effectué un nettoyage du pluviomètre de ma VP2. Pluviomètre servait d'abris pour des araignées. Le basculement des augets n'était pas optimal car les araignées avaient fait un peu de tricot. Mercredi après que l'orage soit passer et ,petite inondation du sous sol, seulement 3mm à la VP2. Le lendemain les voisins m'indique avoir eu 14mm. Ma climato indiquant 11.3mm entre 15h30 et 22H00 pour un orage de 15minutes. Ce matin nouveau démontage du pluvio, cette fois s'est des oiseaux qui se sont soulagés.☹️ J'ai d
  8. Bonjour, grosse averse 6h45 - 7h15 (8.4mm ). qui m'a réveillé. J'ai même pensé à de la grêle vu les notes que cela faisait sur la rambarde métalique du balcon. Mais non. On entendait le tonnerre mais il paraissait assez lointain, pas vu d'éclair dans ce ciel très nuageux.
  9. Bonjour, Après avoir vu sur PC le nouveau design des relevés et graph avec une interface plus moderne, je viens d'essayer de faire la consultation sur mon portable. Eh là, cela n'a rien avoir avec l'ancienne version. Félicitation à toute l'équipe pour ce travail. C'est l'app qui va être jalouse. Juste deux petite chose: Je ne savais pas le pluviomètre si précis 😄: au clic sur l'icône dans la colonne pluie il est affiché "Pluie/10min: 0.20000000000002mm" Sur mon mobile le graph de pression fait apparaître des lignes entre l'origine du graph et certain point s
  10. Bonsoir, Je viens d'ajouter une petite contribution. Bonne installation
  11. Bonjour, Il pleut depuis 10h30(2.4mm) la température se maintient légèrement au dessus des 15°C Et vu le vent très faible ,on en a pour une bonne partir de l'après midi.
  12. Merci pour cette info @Oliv13. Par contre, quand je renseigne mon mot de passe weatherlink j'ai l'erreur: "Le mot de passe que vous avez saisi pour Weatherlink.com est erroné, ou bien votre station n'a pas émis récemment." Cependant, la connexion sur mon compte weatherlink.com fonctionne.
  13. Bonjour, Au départ javais installé weatherlink sur un PC basse consommation(acheté pour l'occasion), mais il faisait ralentir le PC. Il ne fallait pas faire afficher trop de courbe, ni sur une longue période car j'en avait pour deux minutes d'affichage. Depuis, bye bye weatherlink. La VP2 est branché avec son datalogger IP direct sur le modem, pour envoyer les data chez Davis. Pour consulter les infos, j'ai tout se dont j'ai besoin sur IC, avec les analyse de climato, ... Le seul problème est que, si il y a une coupure de réseau, comme cela s'est produit hier, i
  14. Bonjour, Il y a deux ans, ma station en avait 4, les températures relevées par ma station apparaissaient plus élevé que celle aux alentours. J'avais constaté que le ventilateurs ne fonctionnait pas et, avais donc remplacé la pile. Ce remplacement n'avait pas été concluant, car en fait c'était le ventilateur qui était HS. En démontant l'abris j'avais constaté que les roulement de l'abris était partiellement grippé. un petit tapotement sur l'abris et cela repartait mais pour une durée limité. J'ai remplacé ce dernier depuis plus de pb. Donc après, a toi de voir l'
  15. Bonsoir, On nous annonçait encore une grosse journée de chaleur. En consultant les relevé de ma station dans la matinée, j'ai constaté que le dernier relevé datait de 07h00. J'ai donc fait un aller-retour après le déjeuner pour rebooter le modem, afin d'avoir le relevé des températures qui devait être exceptionnel . J'ai donc eu droit à une Tx de 40.9°C deuxième température la plus haute relevé après celle de mardi dernier(41.3°C) Ta 38°C, Cela baisse déjà bien sur la cote atlantique avec 23 .6°C à Saint Nazaire et 24.9°C à La Rochelle
×
×
  • Create New...