Jump to content
Les Forums d'Infoclimat

jch@11

Membres
  • Content Count

    94
  • Joined

  • Last visited

About jch@11

  • Rank
    Cirrocumulus
  • Birthday 12/19/1960

Personal Information

  • Location
    Orsans 11 (limite 09)

Recent Profile Visitors

504 profile views
  1. Bonjour En place depuis mi septembre, j'ai déjà un message comme quoi il faut remplacer les 4 piles AA de sauvegarde C'est normal que ça s'use si vite ?
  2. Bonjour Depuis quelques jours, les prévisions annoncées via Wheatherlink Live sont.... farfelues. Par exemple en ce moment, grand beau, t° extérieure 9,6° et prévision WLL sur PC -1° et couvert. De même sur l'application android, les prévisions météo du jour : neige et T° comprise entre 0 et -3,9° J'ai l'impression d'avoir les prévisions de l'autre village qui porte le même nom mais qui est situé dans le jura.... mais en plus pessimiste encore. Pourtant, en regardant les paramètres, les coordonnées GPS correspondent bien à ma localisation audoise.
  3. Merci. Comment j'ai pu passer à côté de cet icône !?! 😌
  4. Bonjour Comment obtiens tu cet affichage ?
  5. Et surtout ne pas oublier le vent a Perpignan. Ça fait partie du paysage. 😉 Ce n'est pas pour rien que l'horizon est peuplée d'éoliennes
  6. tout pareil pour moi. Si pas de vent, pas de direction.... un peu normal ! 😉
  7. Pour ma part, j'ai eu beaucoup de soucis niveau fiabilité des données avez une Bresser de ce type.
  8. A y est, c'est revenu 😃😃 J'ai eu un peu peur, j'avoue. Je me suis revu avec ma netatmo qui coupait sans prévenir en perdant les données ! 😢
  9. Ah OK Je remarque, sur les stations "en panne", que la dernière heure de relevé est la même que chez moi. On va donc attendre un peu 🙄 C'est frequent comme panne ?
  10. bonjour Depuis 1 heure, je n'arrive plus a avoir aucun retour de données, autant sur l'appli android sur sur PC. Sur l'appli, j'ai "No Network Connection" qui s'affiche et sur weatherlink.com, c'est le grand vide (cf copie écran) J'ai redémarré la box (qui reconnait bien la WLL branchée en ethernet). Rien ! Le WLL clignote bien en bleu comme d'habitude. Est ce que ça pourrait venir des serveurs Davis qui buggent de temps en temps ?
  11. Avec mon ex netatmo, une trentaine de mètres a été le maximum en vue directe sans aucun obstacle à part une baie vitrée (voir la discussion récente sur netatmo). 😕
  12. De mon coté, j'ai un bouton "REMOVE" juste à coté (cf ma copie d'écran plus haut)
  13. j'ai ça. Je ne sais pas si c'est bon !!?? 🤔
×
×
  • Create New...