Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Thony

Adhérent Infoclimat
  • Content Count

    22
  • Joined

  • Last visited

About Thony

  • Rank
    Cirrostratus
  • Birthday 05/21/1981

Personal Information

  • Location
    Soucieu en Jarrest

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour à tous, J'utilise une station Vantage pro 2 connectée avec un data logger et weatherling live. Ma station a eu quelques bugs sur les données pluvios, il y a quelques jours. Le problème est que je n'arrive pas à supprimer ces données de Weatherlink live, malgré la modification directement sur Weatherlink et à celle du logiciel editwkl... Auriez vous une solution? Ai je oublié une manip? Merci
  2. Je confirme aussi pour Soucieu en Jarrest. Très gros orage grêligène vers 18h30. L'orage semblait vouloir passer plus au nord en direction de l'ouest puis il a changé d'un coup de trajectoire vers le sud pour se déverser sur le sud ouest lyonnais avec de bons grêlons et des intensités parfois supérieures à 300mm/h.
  3. Magnifique spectacle hier soir avec cet orage spectaculaire sur l'ouest lyonnais, beaux grêlons et un cumul autour de 12 mm
  4. Bonjour à tous, 15,2 mm sur Craponne (69) relevés au SPIEA Je vois un 60,2 mm en 1 h sur la station de Grenay (38), normal?
  5. Je crois avoir trouvé la solution afin de contourner le problème (si cela peut t'aider, chez moi tout remarche), solution trouvée sur un forum américain : il faut créer dans weatherlink une nouvelle station (file/new station), tu rentres les mêmes paramètres de configuration sauf le répertoire sur ton disque où weatherlink enregistre les donnés (c:\weatherlink\mastation2 par exemple). Problème : tes anciennes données seront récupérables mais plus intégrées à ta nouvelle station créée car les archives vont débuter à la date de création de cette nouvelle station. Bon je ne sais pas si je me su
  6. Bonjour, J'ai le même problème depuis quelques jours (cf sujet problème récupérations données weatherlink), je n'ai aussi toujours pas trouvé la solution...
  7. Oui j'ai en effet remarqué ce problème free, à priori pas de souci car je suis abonné Free, juste l'hote à changer dans weatherlink, ce que j'ai fait. Je n'arrive de toute façon pas à récupérer mes archives avant de les envoyer sur mon serveur.
  8. Bonjour, Depuis quelques jours, ma station Vantage pro 2 ne mets plus à jour ma base de données via weatherlink. Je peux récupérer et transmettre les 513 dernières données (pas de 10 minutes) de ma console mais les archives ne sont plus mis à jour... Dois je conclure que mon data logger est mort?? Ou est ce que cela peut venir d'un problème de communication entre ma station et mon pc?? Et surtout quels tests dois je faire pour identifier le problème?? Quelques précisions : - Je peux transférer sur ma page perso uniquement les dernières données (par contre un bug apparait dés que j
  9. Bonjour à tous, 138,8 mm relevé dans le SPIEA à Craponne (Ouest Lyonnais)
  10. Les 100mm de cumul sont dépassés sur l'Ouest Lyonnais, régions peu habituées à de telles précipitations contrairement aux départements plus au sud.
  11. Bonjour à tous, A Craponne (Ouest Lyonnais) les 70 mm viennent d'être dépassés (relevés SPIEA, le pluvio de ma vantage sous-estime les précipitations), il continue à pleuvoir fortement....
  12. En effet, mon condensateur semble HS... Je vais en commander un nouveau et le faire monter par quelqu'un (l'électronique et moi...) Merci infiniment pour votre aide!
  13. J'ai effectué toutes les procédures, en mode test pas de del qui s'allume..... Je viens de remarquer que la seule fois où la console a capté mon thermo-hygromètre, c'est lors d'un petit épisode ensoleillé... C'est pourquoi je me posais la question de la pile. Trouve t'on plusieurs piles au lithium non compatibles avec ce capteur?? Si vous avez d'autres solutions ou tests n'hésitez pas, merci beaucoup
  14. C'est une vantage pro 2. Je n'ai jamais branché l'anémo sur la station car trop d'obstacles. Pour la température et l'humidité, la console affiche bien des --- tout comme la td et l'intensité de la pluie. Merci
  15. Bonjour, Voici 3 jours que le thermo-hygromètre de ma station Vantage pro de Craponne ne fonctionne plus... Avant la panne, un message sur la console m'indiquait "low battery" j'ai donc changé la pile lithium du panneau solaire mais rien à y faire : le message a bien disparu mais ma console ne repère toujours pas le thermo-hygromètre de la station... Quelqu'un aurait il une solution?? Doit on acheter des piles lithium précises?? Merci
×
×
  • Create New...