Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

alain78

Membres
  • Content Count

    122
  • Joined

  • Last visited

About alain78

  • Rank
    Altostratus

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. si je regarde le tableau ,la sht 31 serait plus précise pour l'hygro mais pour la température , elles se valent Après comme le dit Toby, il faut être le champion de la soudure .....
  2. bonsoir, suite à mes soucis de temp et hygro de ma station vantage pro2, j'ai opté pour l'achat d'une sonde SHT75. Cette sonde, achetée à un membre de ce forum, fonctionne parfaitement bien. Aussi, je me demande s'il je ne devrais pas en prendre une autre car impossible de trouver une sonde d'origine. Ma station est trop ancienne et je ne dois pas être le seul. Du coup Toby s'est proposé, comme il l'a déjà fait, de commander des sondes sht75 à un prix réduit. Je mets le lien du post que j'avais ouvert suite à mes soucis de sondes ... Si vous êtes intéressés, alors n'hésite
  3. la pièce blanche que tu montres c'est dans le cas où l'on n'a pas d'abri... pour la VP2, ce n'est pas nécessaire et en plus 68mm de long je ne suis pas certain que cela rentre dans l'abri VP2
  4. idem pour moi tu peux m'en mettre une de côté
  5. je serais partant, car pour l'instant j'en ai une en place qui fonctionne très bien mais le fait d'en avoir une autre de réserve ne serait pas plus mal. ça ferait un montant à combien approximativement pour 1 sonde ?
  6. alors du coup si la SHT85 est incompatible avec ma station VP2 trop ancienne .... la SHT75 faisant bien l'affaire mais devenue indisponible ... du coup par quoi remplacer la sonde TH ?
  7. Bonjour, la sonde sht75 est maintenant en place et fonctionne parfaitement. Encore Merci Bianconero. Par contre elle me semble plus pessimiste que celle que j'avais à l'origine sur ma VP2. Mesure prise hier après-midi à la mise en service de la sht75. La sht75 indique 5.4°C alors que l'ancienne sonde d'origine VP2 indique 6.1°C. Avez-vous déjà constaté cet écart ? La sonde d'origine VP2 est de quel type ? SHT71 ? La mesure se fait sous abri. N'est-il pas possible de raccorder à la VP2 une aut
  8. Bonjour, j'ai une station Davis VP2 depuis ...... plus de 15 ans il me semble .... et j'ai la sonde extérieure qui affiche de temps à autre -68.7°C .... je pense qu'elle est HS tout simplement. j'aimerais donc la remplacer si ce n'est pas trop compliqué car je possède peu de matériel électronique. j'ai fouillé un peu sur le net et j'ai vu que la sonde SHT75 est remplacée par la sonde SHT85. Du point de vue précisions des mesures, cette sonde SHT85 pourrait-elle convenir ? comme je ne suis pas un pro de la soudure au risques de cramer la carte .. y a t-il moy
  9. ok j'ai compris . WSWIN : dans l'onglet station, type de station, il faut cocher sans station et dans l'onglet station puis réglage, mettre le temps de rafraichissement du fichier. Par contre , est-il possible de faire l'inverse .. c'est à dire récupérer les fichiers .dat de WSWIN et de les charger en .wlk dans weatherlink ?
  10. Bonjour, j'aimerais pouvoir récupérer les mesures de la console vantage pro avec weatherlink (format .wlk ) , les convertir au format .dat et les transmettre en automatique dans wswin . ça se fait manuellement en sélectionnant chacun des fichiers mensuels ... mais est ce possible de le faire de manière automatisé ... dès que le fichier du mois en cours est modifié , envoi vers wswin ... si vous avez une idée ...merci
  11. ok je vais le remplacer, je l'ai reçu hier
  12. je ne comprends plus rien , ce soir , l'ILS fonctionne à nouveau ....
  13. Merci pour le lien , j'ai fait appel à mes anciens souvenirs et effectivement je l'avais déjà changé ... rien de bien compliqué. je vais de ce pas en commander 2 , vu le prix 5€ l'ILS je ne vais pas me ruiner
  14. Bonjour, je déterre ce post ce post car je rencontre le même pb. Plus de remontée d'info du pluviomètre vantage pro2 j'ai basculé les augets à plusieurs reprises, rien n'y fait. j'ai zappé l'ILS avec un fil et la remontée se fait bien donc je présume que l'ILS est HS. avant de commander sur https://www.meteo-shopping.fr/Station-meteo/Capteur-ILS-pour-pluviometre-Vantage-Pro-2-ILS-VP2-Davis-Instruments je me rends compte que l'ILS se trouve dans une sorte de petit boitier noir .... est ce boitier s'ouvre facilement pour y insérer le nouveau ILS..? merci
  15. Bonjour, En novembre 2012 , je me retrouve avec un pb de console .... impossible à obtenir les infos des instruments de mesures .. affichage d'un "R" au niveau de l'acquisition des données .... Après plusieurs manip et rebbot de la console .. je me suis retrouvé avec plus aucun affichage ..... j'ai été contraint de racheter une nouvelle console ... Mai 2014, je me décide de faire un peu de rangement et je tombe sur cette console .... je l'avais presque oublié ... Ayant un peu de temps devant moi je décide de la rebrancher .... Quelle surprise ..... elle marche à nouveau .... nickel , je
×
×
  • Create New...