Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Greg 70

Membres
  • Posts

    5
  • Joined

  • Last visited

  1. Bonjour à vous Toutes et Tous Cette panne étant intervenue , dans la dernière semaine du mois de novembre .j’ai déjà testé ce que vous me conseillés . Heureusement , j’ai récupéré un autre capteur , qui lui a de sérieux Problème de réception . Interruption de plusieurs heures de temps en temps . Mais je vais continuer avec ce dernier , faute de mieux ! Merci a Deule-Climat ainsi qu’a JLF57 pour leur conseils . Bien a vous Greg 70
  2. Bonjour à Toutes et Tous Voici mon problème , Je possède une station météo ws 2500 depuis décembre 2007. Pas d’ennuis depuis cette date . Mais malheureusement maintenant , ils arrivent , Le capteur thermo/hygro ne répond plus correctement , Il m’affiche des données erronées . Ex 48°,4 le 26 Novembre , pas mal pour la saison Avec un taux d’humidité de 99% . Je tiens à préciser que je n’ai pas changé de localité , Je n’ai pas installé la station dans la foret amazonienne /emoticons/biggrin@2x.png 2x" width="20" height="20"> Les données sont bien envoyées sur le pc . Est ce un problème d’accus ? Le capteur est il mort ? Si oui : Je peux faire une croix sur la station . Parce que ,je crains fort que ce capteur ne soit plus disponible aussi bien chez Nouveaux Objets , que chez Baroland /emoticons/ohmy@2x.png 2x" width="20" height="20">(. Il me reste le solution d’acheter une autre station Je pencherai pour ce modèle pas trop onéreux (Tout est relatif ) WS2357-USB 139€ chez Baroland Que pensez vous de cette station ? La liaison radio est elle fiable ? je n’est pas la possibilité de relier le (les ) capteurs en filaire . Cette station est elle livrée « complète » . Pas d’obligation de racheter un accessoire , type « data ». Je tiens fortement à ce que mon épouse garde son humour , donc je n’envisage nullement (même pas en rêve ) l’achat d’une Vantage . /emoticons/biggrin@2x.png 2x" width="20" height="20"> En espérant ne pas vous avoir pris trop la tête Merci d’avance pour toutes vos réponses Greg 70 PS : je n’ai pas fait lire ce texte par mon épouse , j’espère qu’il n’y a pas trop de fautes .
  3. Bonjour Station meteo Je crains que cela ne vienne pas des piles . Les sondes de la station sont équipées de capteur solaire Qui recharge les accus . Mais dés lundi ,je m’occuperais quand même de changer Les piles du datalogger . Cela vient peut – être de lui ? Après si il y a toujours des bugs , comme encore cette après –midi …… Je ne saurai plus trop quoi faire ? Merci pour ton message Bien à Toi Greg 70
  4. Bonjour à toutes et tous Je possède une station météo Lacrosse WS 2500 depuis janvier 2007. Tout fonctionnait bien jusqu'à présent ….. Mais depuis fin août . Les relevés de la sonde thermo/hygro ,me jouent des tours . Premier bug . 26.08.10 : 14H50’ 29,3° . 57% 26.08.10 : 14H53' 42,2° . 99% : Second bug . . 02.09.10 : 16H55’ 23,2° . 48% 02.09.10 : 16H58’ –3,3° 78% : Et hier re belote . Les données sont collectées sur un fichier .DAT Et , il m’est impossible d’ouvrir ce fichier pour supprimer Les données erronées . Me voici dans la panade . De quoi cela peut – il venir ? Et y a t il une solution à ce problème ? Je vous remercie d'avance pour votre aide. Bien à vous Greg 70
  5. Bonjour à Vous Toutes et Tous Ha ! quelle belle journée Vraiment très sympa Avec un accueil des plus chaleureux Une ambiance conviviale le Soleil au rendez vous . Nous ne regrettons pas notre journée . Et surtout nous avons apprécié la simplicité de tous envers nous les petits nouveaux . Une organisation d'enfer menée de main de maitre par Riton . Nous espérons pouvoir participer à d'autres réunions . Nous n'oublions pas les photographes qui nous ont transmis de merveilleux souvenirs . Greg 70 et Nadine
×
×
  • Create New...