Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

psncf

Membres
  • Content Count

    6014
  • Joined

  • Last visited

  • Days Won

    1

About psncf

  • Rank
    Orage multicellulaire
  • Birthday 09/07/1967

Personal Information

  • Location
    Saint Leu La Foret (95), altitude 70 mètre.

Recent Profile Visitors

1554 profile views
  1. Ce matin la station fonctionne très bien et le minimum de la nuit est identique au deux capteurs, hier soir il y avait 0,2 dixièmes d'écart. J'ai aussi une VP2 et la température est identique à 0,1/0.3 dixièmes près. Bon dimanche Phil
  2. Rebondissement !! J'ai rétabli les réglages d'usine de la Bbox, et la miracle la station netatmo s'est connecté sans aucun problème avec les deux modules. A priori le problème venait de la Bbox a suivre... Par sécurité, j'ai ajouté un second capteur dans l'abri 7714 "oui ça rentre" par soucis de redondance et de comparaison. Phil
  3. Non ! lors de la mise en service mardi 21 mai, je n'ai rencontré aucun problème, puis j'ai eu une première alerte la nuit de jeudi a vendredi avec une perte de connexion de 5h " je me suis dit génial netatmo" d'autant que la température relevé sous abris davis 7714 est excellente, j'ai du refaire une installation complète et la station était reparti. Puis cette nuit a 2h34 précise la station a cessée d'émettre ?? et depuis lors impossible de la faire repartir, la base est surement en cause. J'ai envoyé un courriel au sav netatmo on verra. Phil
  4. J'ai redémarré la Bbox et remplacé les piles des deux modules. La Bbox voit très bien la station.
  5. Oui, la base bloque lors de la vérification de la connectivité. J'ai ouvert l'interface de la Bbox en mode administrateur et la station apparaît dans la liste autorisé.
  6. Je vais courir et en rentrant je vais essayer de me connecter au téléphone. Phil Edit : J'ai partiellement réussi a me connecter sur mon téléphone et installer les deux modules, mais il apparaissent en défaut de connexion sur ma page netatmo. Sinon impossible de me connecter a la Bbox depuis 2h30 ??
  7. Bonjour, Ce matin j'ai un nouveau problème avec ma netatmo !!! impossible de me connecter ou de réinstaller les modules. Pour info mon accès internet et mon WIFI fonctionnent très bien et j’accède sans problème a mon compte netatmo. J'ai récupéré le module de température que j'ai placé a coté de la base et du WIFI mais rien a faire.... Merci pour votre aide. Phil Voici le message d'erreur :
  8. J'ai contacté l'administrateur Netatmo qui a corrigé ma pression a distance maintenantc'est tout bon. Merci. Phil
  9. Bonjour, J'ai acheté une station météo Netatmo et la pression affichée "1024 hpa" au lieu de1013,5 hpa bien que l'altitude est correcte. Savez vous comment régler la station ? Merci Phil
  10. Pourtant d’après les dernières modélisation quelques faibles chutes de neiges/grésilles précédant la pluie n'est pas impossible. Phil
×
×
  • Create New...