Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Pascaloux

Membres
  • Content Count

    963
  • Joined

  • Last visited

About Pascaloux

  • Rank
    Stratocumulus
  • Birthday 11/03/1962

Personal Information

  • Location
    FLEURIE
  • Site web
    http://www.fleurie-meteolive.ovh

Recent Profile Visitors

2336 profile views
  1. Bonjour Problème résolu encore merci pour votre aide Effectivement le WL IP était configuré avec une adresse fixe et suite au changement d'opérateur impossible de pouvoir accéder au petit utilitaire de WL IP . J'ai vu qu'il était bien branché avec le logiciel: Advanced IP Scanner et j'avais son adresse IP J'ai attribué des adresses IP de mon ancien fournisseur dans l'interface ORANGE , le WL IP étant accessible avec son ancienne adresse en tapant son IP 192.168.0.39 j'ai pu voir qu'il était validé avec une adresse fixe je l'ai reconfiguré avec une adresse automat
  2. Bonsoir non c’est 192.168.0.39 et est bien visible avec Advanced IP Scanner mais cette adresse correspond pas à ORANGE donc elle est vue mais l’adresse IP reste vide je ne sais pas comment lui attribuer une autre adresse
  3. Bonsoir, Aucun effet avec tes conseils j'ai essayer de voir le réseau avec le logiciel :Advanced IP Scanner et en mettant la vue des anciennes adresses je retrouve toutes mes adresses de mon ancien operateur mais comme l'adresse est interdite avec Orange impossible de la voir même si je veux étendre les IP orange le fait de mettre 192.168.0.39 au lieu de 192.168.1.1 ca refuse la prise en compte je ne peux pas choisir une autre adresse que celle d'Orange Pourquoi cette adresse reste t'elle active ?
  4. Même soucis après ces manip aucune adresse IP validée il faut que je la fixe en statics mais impossible de me pluger dessus elle n'est pas reconnue Pourtant le meteobridge sur cette carte ETHERNET fonctionne bien Encore merci pour les pistes
  5. en lançant la commande: netsh interface show interface État admin État Type Nom de l'interface ------------------------------------------------------------------------- Activé Connecté Dédié Wi-Fi Activé Déconnecté Dédié Ethernet Comment réactiver l'interface Dans le gestionnaire de périphériques aucune carte est désacativée
  6. Sur Weatherlink affiche toujours Device not found Avec l'adresse IP Affiche: Ce site est inaccessible
  7. J’ai bien créer mais idem par contre dans le premier champ j’ai laissé par défaut FTP Merci pour l’aide
  8. Oui je suis bien exécuter en mode administrateur Mais maintenant sur l’interface Orange il est précisé CONNECTÉ avec une adresse IP et MAC ( qui est bien celle du WLIP)
  9. Lorsque je lance la commande en CMD ( en mode administrateur) ARP -s 192.168.1.14 00:1D:0A:01:0A:60 ca me met ARP : argument incorrect : 00:1D:0A:01:0A:60 Avec cette syntaxe erreur accès refusé C:\WINDOWS\system32>ARP -s 192.168.1.95 00-1D-0A-01-0A-60 L'ajout de l'entrée ARP a échoué : Accès refusé.
  10. Bonjour, Apres plusieurs redémarrages toujours pas d'attribution de l'adresse IP, si je lui impose une adresse je ne la voit plus dans mes équipements connectes je dois debrancher la console pour quelle soit de nouveau visible D'avance merci
  11. Bonsoir, Merci pour les infos Depuis l'interface j'ai bien trouvé le WLIP avec son adresse MAC mais aucune adresse IP attribuée. Je lui est attribuée une adresse fixe mais il ne veux pas se connecter a internet ( image jointe ) J' ai décoché IPV6 idem je ne trouve pas ce qui bloque son accès pourtant autorisé dans paramétrer son accès
  12. Bonsoir oui c’est une 5 C’est une live box 5
  13. Bonsoir, Suite à un changement de fournisseur internet vers Orange fibre , impossible de relancer le WLIP , son adresse IP ne s'affiche pas et depuis le logiciel WEATHERLINK SETUP /Communications PORT en lançant FIND dans Local Device J'ai le message DEVICE NOT FOUND . malgré plusieurs essais consécutifs. J'ai débranché le LOGGER plusieurs minutes et remplacé le câble réseau ( les leds coté logger et box clignotes.) Avec le logiciel Advanced IP Scanner l'adresse du WLIP n''apparait pas Si vous avez une piste
  14. FLEURIE (Rhône) Deuxième jours avec une Tx sup à 20°C. Un mois bien qui s’annonce bien au dessus des normales saisonnières
×
×
  • Create New...