Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

jj72

Adhérent Infoclimat
  • Content Count

    96
  • Joined

  • Last visited

About jj72

  • Rank
    Cirrocumulus
  • Birthday 01/10/1973

Personal Information

  • Location
    Valennes (72)

Recent Profile Visitors

1032 profile views
  1. Ok merci, je vais essayer de le régler quand je vais avoir reçu la fameuse clé à pipe 😬.
  2. Bonjour Je possède ce nouvel auget depuis plusieurs mois et je n'ai jamais pris le temps de l'étalonner (le temps ne m'a pas poussé à le faire 😉). Depuis le début décembre la pluie est de retour. Je constate un écart assez important avec mon SPIEA, toujours supérieur (16mm spiea contre 18mm mono auget). J'ai donc décidé de l'etalonner. En retirant l'auget, je m'aperçois que la vis de réglage n'est pas en butée (cf photo). Est-ce normal ? Il faut lui faire plusieurs tours avant qu'elle ne touche au contrepoids. Merci de votre retour
  3. Non pas du tout, beaucoup de stations utilisent la norme agro, avec l'anemo autour des 2 mètres/2.5 mètres. Heureusement qu'il ne faut pas qu'il soit à 10 mètres, sinon il n'y aurait pas beaucoup de StatIC avec anémo... Le mien n'est pas pris en compte actuellement car il est à 4m 🤫???
  4. Je suis agriculteur et pour l'instant, je l'avais placé à environ 4m de haut pour avoir les infos quand je traite. Mais étant assez prêt de mes bâtiments, je voudrais le déplacer pour éviter les problèmes de couloir qui peuvent fausser les valeurs. Ce n'est pas évident de le mettre dans un milieu complétement ouvert, si ce n'est au milieu des champs!
  5. Ok, c'est ce que j'avais vu. A quelle hauteur du sol, l'anémomètre doit-il être pour qu'infoclimat en tienne compte?
  6. Bonjour Je souhaite déplacer (ou en racheter un 2e?) l'anémomètre de ma station vantage pro2 pour le positionner en haut du pignon d'un de mes bâtiments. Comment procéder pour que la base réceptionne les données sachant qu'il ne pourra pas être relié au boitier des capteurs? A quelle hauteur faut-il le positionner au dessus du faîte de la toiture? Ce sera le bâtiment le plus haut de la ferme, faîtage à 9m. Merci d'avance
  7. Merci, je viens de les saisir. Pourquoi ne se sont-elles pas intégrées à la page du mois?
  8. Les données sont revenues. A 23h30, il était surement trop tard. Sinon, je viens de m'apercevoir sur le tableau mensuel de juillet que je n'ai pas de données pour le 5. Quand je passe la souris dessus, il y a marqué "null". J'ai bien vérifié que les données de cette journée soient bien remplies! Un bug?
  9. Dommage, merci quand même.
  10. Bonjour A nouveau le câble ethernet s'est trouvé décroché de l'arrière de la base de ma station 😠, il va falloir que je le change ! Il n'y a pas eu de données enregistrées sur infoclimat du 10/07 à 21h00 au 12/07 à 23h30 (l'heure à laquelle je m'en suis aperçu). Elles n'ont pas été récupérées automatiquement cette nuit, quelle procédure pour les retrouver sur le site. Je les ai sur weatherlink. Merci d'avance
  11. Merci, le problème est réglé. Par contre, il y a-t'il la possibilité d'avoir cette fenêtre en français?
  12. Bonjour Depuis peu, la direction du vent sur le lien des stations davis que l'on peut partager est en degré et non plus avec les lettres N S ... (qui me sont plus parlantes!). Je ne vois pas de réglages particulier sur ma page. Avez-vous remarqué cela de votre côté? Merci d'avance
×
×
  • Create New...