Jump to content

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Problème de réception des données température, hygro et anémomètre des


Bryséïs
 Share

Recommended Posts

default_laugh.png Bonsoir,

cela va bientôt faire environ 1 à 2 mois que j'ai ma station et je commence à péter un plomb.

J'utilise weather display que je commence un peu à comprendre, mais bon passons pour le moment. J'ai un problème de réception des données (vitesse du vent, T°C et hygro) à ma station. L'anémomètre se situe sur le toit de ma maison à environ 15 m (de la station, en sachant qu'entre les étages il n'y a pas de bétons). La notice annonce une portée de 100m en champ libre.

Quelqu'un a-t-il eu le même problème et éventuellement comment l'avez vous résolu ?

Je pensais modifier sa place mais j'ai peur de faussée tout les relevées concernant le vent.

Vous qui utilisez la WMR100 depuis plus longtemps que moi. Qu'en pensez-vous?

Merci par avance de votre aide

Bryséïs

Link to post
Share on other sites

default_mellow.png Bonsoir,

cela va bientôt faire environ 1 à 2 mois que j'ai ma station et je commence à péter un plomb.

J'utilise weather display que je commence un peu à comprendre, mais bon passons pour le moment. J'ai un problème de réception des données (vitesse du vent, T°C et hygro) à ma station. L'anémomètre se situe sur le toit de ma maison à environ 15 m (de la station, en sachant qu'entre les étages il n'y a pas de bétons). La notice annonce une portée de 100m en champ libre.

Quelqu'un a-t-il eu le même problème et éventuellement comment l'avez vous résolu ?

Je pensais modifier sa place mais j'ai peur de faussée tout les relevées concernant le vent.

Vous qui utilisez la WMR100 depuis plus longtemps que moi. Qu'en pensez-vous?

Merci par avance de votre aide

Bryséïs

Bonjour,Où est positionnée ta station ?

N'y a t-il pas des éléments qui pourraient parasiter le signal (micro, écran, enceinte) ?

Dans ce type de situation ce n'est jamais simple car la propagration des ondes peut être sujet à tant de parasite.

As-tu essayé de déplacer ta station sur plusieurs endroits ?

Amicalement.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...