Jump to content

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

pb date avec WS-3600


Ljos
 Share

Recommended Posts

Posted
Bellevaux - Chablais - 1150m

bonjour !

j'ai un petit pb avec ma Lacrosse WS 3600 :

la date et l'heure change parfois d'un coup et ce sans raison .... aujourd'hui elle est passée du 09-09-2007 au 02-12-2007 d'un coup d'un seul ... parfois retour de 2h en arrière .... et parfois retour de qqes mois ...

vous avez déjà eu ce pb ? ....

autre soucis mais moins grave (parce que ça peut ce changer manuellement dans le fichier ... alors que la date j'y arrive pas), il y a parfois une ou 2 valeurs aberrantes de la pluviométrie ou du baromêtre .... sur une seule mesure (genre 850 HPa ou 1150hPa ... ou 2250mm en 1mn pour le pluvio) ....

bref ça bug et le pb de date c'est vraiment le plus gonflant car du coup j'arrive pas à intégrer ces données dans le soft WS-Win32.

merci à vous ! et bonne soirée ....

Antoine

Link to post
Share on other sites

Bonjour,

J'ai rencontré ce problème avec ma 1ère WS 2300. De mauvaises données s'affichaient sur la station et sur l'ordinateur. J'ai pris contact avec le service après-vente. Dans un premier temps il m'a été demandé de changer les piles et de réinitialiser l'ensemble, sans résultat. De ce fait, ce service m'a invité à renvoyer la station dans sa totalité. Je l'ai renvoyée et une semaine après je recevais une neuve, sans explication. Elle a fonctionné 3 ans et un jour la foudre est tombée dessus, c'est une autre histoire.

Bonne journée.

@ +

default_rolleyes.gif

________________________________

Mon site : http://www.crepymeteo.info

Link to post
Share on other sites

bonjour !

j'ai un petit pb avec ma Lacrosse WS 3600 :

la date et l'heure change parfois d'un coup et ce sans raison .... aujourd'hui elle est passée du 09-09-2007 au 02-12-2007 d'un coup d'un seul ... parfois retour de 2h en arrière .... et parfois retour de qqes mois ...

vous avez déjà eu ce pb ? ....

autre soucis mais moins grave (parce que ça peut ce changer manuellement dans le fichier ... alors que la date j'y arrive pas), il y a parfois une ou 2 valeurs aberrantes de la pluviométrie ou du baromêtre .... sur une seule mesure (genre 850 HPa ou 1150hPa ... ou 2250mm en 1mn pour le pluvio) ....

bref ça bug et le pb de date c'est vraiment le plus gonflant car du coup j'arrive pas à intégrer ces données dans le soft WS-Win32.

merci à vous ! et bonne soirée ....

Antoine

Bonjour,

Je possède aussi une Ws 3600 et c'est un problème récurent avec les Ws 3600. il faut désactiver la mise à jour automatique de l'heure qui provoque ce changement intempestif. Aprés ça fonctionne correctement...

Link to post
Share on other sites

oui moi aussi j'ai eu le probleme

j'ai desactivé l'heure radiopilotée automatiquement par l’émetteur de Francfort (DCF-77)

cette option n'est vraiment pas fiable.

j'ai essayé de la réactivé plusieur fois, mais à chaque fois le probleme recommencait

Link to post
Share on other sites

Posted
Bellevaux - Chablais - 1150m

merci pour votre réponse ....

y a-t-il un moyen de changer la date des données foireuses ?

j'essaye de le faire sous un éditeur de fichier texte pour le réinsérer dans WS-Win mais sans succès ... une fois réenregistrée WS-Win ne lit plus le fichier ....

Link to post
Share on other sites

Posted
Gif sur Yvette (plateau, alt. 163 m). NO Essonne. 30 Km SO de Paris.

merci pour votre réponse ....

y a-t-il un moyen de changer la date des données foireuses ?

j'essaye de le faire sous un éditeur de fichier texte pour le réinsérer dans WS-Win mais sans succès ... une fois réenregistrée WS-Win ne lit plus le fichier ....

voir: /index.php?s=&showtopic=16707&view=findpost&p=322373'>http://forums.infoclimat.fr/index.php?s=&a...st&p=322373
Link to post
Share on other sites

J'ai une WSS3600 depuis presque deux ans et ce modèle LA CROSSE est bourré de bugs ! Dans un autre post (bug sur WSS3600) plusieurs connaissent les mêmes problèmes. Moi, la station faisait 1 beep puis se réinitialisait et perdait les maxi etc.. (et parfois restait plantée (LCD totalement saturé)) et cela 1 fois par semaine puis de plus en plus (2 fois par jour). Parfois elle perdait la date et l'heure. J'ai contacté plein de fois le SAV par mail ou téléphone. Je leur ai renvoyé la station (ils mettent un mois pour la tester soi-disant) puis ils m'en on renvoyé une neuve qui fait exactement les mêmes problèmes mais moins fréquemment..

Parfois en 1 mn j'ai .. 3326 mm de pluie (par exemple).

J'ai laissé tombé car j'en avait raz le bol... mais pour moi cette station est une belle ***** ! Dés que je pourrai en changer je le ferai.. default_mad.gifdefault_mad.gif sauf si je trouve une solution bien sûr...

Pour info, LACROSSE rencontre des problèmes avec la proximité des réseaux WIFI (LIVEBOX, FREEBOX, routeur WIFI etc...) qui sature la WSS 3600 et la fait planter.(dommage si la station est reliée à un PC en WIFI... default_cool.png

Par contre, je vais essayer le truc de désactiver la mise à jour automatique de date erreur...

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...