mm91

Membres
  • Compteur de contenus

    4 420
  • Inscription

  • Dernière visite

À propos de mm91

  • Rang
    Cumulonimbus capillatus
  • Date de naissance

Personal Information

  • Lieu
    Gif sur Yvette (plateau, alt. 163 m) Extrème NO Essonne. 30 Km SO de Paris.
  • Site web
    http://icare.cinq.free.fr/meteo/

Visiteurs récents du profil

595 visualisations du profil
  1. La vraie raison du changement d'heure: http://michel.mo.pagesperso-orange.fr/changement_d_heure_2.htm
  2. C'est bien reparti ici ! actuellement pour Mars: 75.1 mm (156% de la moyenne d'un mois de mars) à noter que Mars de l'année dernière avait fait 210% ! (101.1 mm)
  3. Ciel bien sombre et brumeux. Je vois que les gros paquets de pluie passent entre ici et Paris. Rien ici depuis cette nuit. 11.6 mm pour l'épisode passé 5.9°C min 5.1°C à 5 h 50 pression 1020.3 mb en hausse vent faible Nord
  4. et surtout: tic - tac - tic - tac - tic -tac - tic - tac....! 7.4 mm (à 21 h 40) depuis 18 h 30...et ça continu... max 9 mm/h (mesuré sur 10 mn) vers 20 h 15
  5. C'est l'Arlésienne cette pluie !... oui, (comme dit Dammatrix) on voit les "gros paquets" arriver (droit sur moi !) et se désagréger au fur et à mesure. 0.4 mm depuis ce matin ! 10.3°C vent significatif, toujours Est Edit: Je précise quand même qu'au niveau de la prévision de"précipitations dans l'heure", ici, MF ne s'est toujours pas trompée. Et la pluie de ce matin prévue pour cette après-midi est actuellement reportée à partir de 4 heures du matin…(seulement "rares averses" entre 16 et 19 heures)
  6. Où ? Attention: une défaillance du forum il y a quelques temps déjà a fait disparaître votre lieu dans votre profil. Ce serait sympa (et pratique !) de le remettre. Pour cela connectez-vous, puis: - clic sur votre pseudo en haut à droite - clic sur "Profil" - clic sur "Modifier le profil - écrire dans la case "Lieu" - faire "Enregistrer" Bien entendu ce sera toujours ce lieu (sauf précision contraire dans le texte) dont vous décrirez les conditions météo. Avec mes excuses pour cette remarque un peu directive, mais c'est un peu dommage de ne pas savoir de quel endroit vous parlez quand vous décrivez le temps !…
  7. Alors à plus forte raison !… (ta réponse trop rapide laissait bien présager la contestation !… mais c'est amicalement que je t'égratigne). Un problème de masse peut perturber la lecture de la console par le PC. C'est assez courant (déjà vu dans ce forum). Ici (trois stations La Crosse, mais même principe que Davis) j'ai eu ce problème au début (14 ans déjà !) et l'avais résolu en soignant la masse du PC (masse autre que la terre de la prise secteur). (*) (j'avais aussi mis un tore ferrite dans la liaison RS entre la console et le PC) Attention: le défaut provient souvent d'une mauvaise masse et d'un parasitage (simultanément). Il faut en tenir compte quand on fait les essais de masse; la source du parasitage peut avoir disparu…donc soigner la masse même si on ne voit pas de différence au moment de la manip. Sans affirmer que ton problème vient de là, je serai quand même très intéressé de savoir s'il y a une différence de branchement de masse entre tes deux PC ? (*) lors d'une mauvaise manip (essais de mise à la terre du mât), j'avais même flingué la carte RS du PC (j'avais cru que c'était la console qui était HS et en avait racheté une autre !). Tout ça pour dire la "grosse influence" que peut avoir une mauvaise masse sur la lecture de la console par le PC. Edit: Sans entrer dans toute la théorie (et la pratique !) des masses: "Soigner la masse" ne veut pas forcément dire une "bonne" masse de faible résistance. Une absence de masse (PC portable par exemple) peut être une solution. En général ce qu'il faut surtout éviter c'est plusieurs points de masse. Mais le problème est bien plus complexe…
  8. Si on cherche comment les PC peuvent influencer la transmission radio entre la station et les capteurs, on peut penser à un problème de masse qui serait différente d'un PC à l'autre ? Ce n'est qu'une hypothèse.
  9. Il a fait soleil ce matin entre 7 h et 7 h 10 (compris), mais le ciel s'est plus ou moins couvert. Le gros des pluies qui arrivaient par le sud est passé plus à l'ouest. (seulement 0.9 mm tombés ici entre 18 h 45 et 23 heures), mais ça ne va sans doute pas durer: les prochain "gros paquets" ne nous éviteront pas ! (d'après MF) Le vent (assez faible) est de secteur Est; les avions sont en approche au dessus de chez moi, ce qui est habituellement signe de beau temps !…(sauf que le ciel était bien rouge...signe de pluie !) 4.4°C actuellement, faible descente toute la nuit 1007.5 mb assez stable HR 89%
  10. arrivée ici à 18 h 50 (0.1 mm en 5 mn) 7°C, en baisse max 12.6°C à 13 h 45 5 h 20 de soleil (beaux et nombreux cumulus) Le vent (faible actuellement, soutenu cette AM)) a tourné de SSE à Ouest à partir de 16 heures
  11. Je n'en reviens pas comme le vent est tombé brusquement à 0 km/h à 18 h 30, est y est resté, ce qui est très rare, pendant deux heures (comme si mon anémomètre ne marchait plus, mais je ne crois pas). Pouvez-vous confirmer ? (ouf, 1.0 Km/h à l'instant, mais je confirme: 0.0Km/h pendant deux heures !) D'ailleurs, en même temps la température à fortement chuté: de 9.6°C à 4.3°C actuellement
  12. Merci pour ton accord sur le reste, mais je me permets d'insister: Quand on fait fondre de la glace, même en la chauffant assez fortement, la température reste exactement à 0°C pendant tout le temps de la fonte. (la difficulté est de mesurer au bon endroit sans être influencé par la source de chaleur) C'est un phénomène très particulier et stable; on peut dire que la glace fondante reste à 0°C et non pas "passe"par 0°C (*) C'est bien pour cela qu'on la prend comme référence (et qu'on l'avais pris comme définition) . Inversement si on refroidi de l'eau elle va geler (solidifier) et continuer à se refroidir pendant le gel. Et surtout elle gèle à une température peu précise car il faut d'autres conditions extérieure pour qu'elle gèle, voir par exemple la surfusion (gèle à température franchement négative) C'est un phénomène très différent de la liquéfaction. Donc impossible à prendre comme température de référence ! (*) d'ailleurs, lors de la fonte de la neige au sol par exemple on voit très bien la température ambiante (sous abri) qui reste assez stable et assez proche de 0°C, même si c'est une masse d'air plus chaude qui arrive et la fait fondre. On en a souvent parlé dans ce forum. La liquéfaction stabilise la température, pas la solidification. Il vient d'y avoir 20 mn de soleil, mais il est reparti ! 0.3 mm de pluie vers 11 h 30 (avec un min de température à 6.5°C) actu 9.5°C
  13. 0°C a été longtemps, par définition, la température de la glace fondante. Difficile donc de considérer qu'"il gèle" à 0°C !… C'est vrai que ces derniers temps, par chez nous, les gelées ont été souvent faible (par exemple température restant entre 0°C et –2°C) Mais le choix du seuil va dépendre de la résolution de la mesure (sa précision est un tout autre problème) Si la résolution est de 0.5°C et si l'on prend strictement <0°C comme seuil, toute température comprise entre cette valeur et –0.25°C (et donc 0°C affiché) sera considérée comme non gel. Dans ce cas il vaut donc mieux prendre ≤0°C comme seuil pour que toute température comprise entre 0 (compris) et –0.25°C (et donc 0°C affiché) soit considérée comme gel. (bien que la température ait très peu de chance de stagner entre 0°C et –0.25°C…) Par contre si la résolution est de 0.1°C, il est beaucoup plus logique de prendre "strictement <0°C" comme seuil de gelée puisque qu'à partir de –0.1°C (compris) il y aura gel. C'est mon cas ici. A noter que dans tous les cas c'est le logiciel qui décide ! Je ne crois pas que certains logiciels proposent l'option, mais peut-être choisissent-ils automatiquement en fonction de la résolution (quelqu'un a-t-il vérifié ?) ___________________________________________________________ 0.1 mm de pluie cette nuit à 3 h 30 avec vent faiblissant et tournant de SO à ONO 8.3°C actuellement min. 6.9°C à 7 heures couvert (mais semble s'éclaircir ?) 1012.8 mb
  14. Bonjour, Concernant l'installation, c'est beau et bien fini et la description photographique est superbe. Par contre, comme déjà dit souvent dans ce forum, l'utilisation du PVC est à proscrire pour tout ce qui subit des efforts. Le tube PVC est fait pour des conduites de liquide le long d'un support avec des points de fixation assez rapprochés. Il a aussi l'avantage d'être facilement collé-étanche (donc montage facile pour les bricoleurs et rapide pour les professionnels !…) C'est un matériaux tentant à utiliser pour les mâts car on le trouve dans de nombreuses dimensions avec toutes sortes de raccords, il est facile à travailler, mais il est fragile est cassant. (et pour un tube, ce qui n'est pas ton cas, il est trop lourd et trop flexible pour faire un mât) De plus il résiste mal aux extrêmes de température et surtout vieilli rapidement aux UV (pas bon sur un mât, en extérieur !) Même si tes déports (ou bras de levier) ne sont pas énormes, tes raccords PVC subiront quand même un effort de porte à faux important, je ne suis pas sûr qu'ils résisteront. Notamment au niveau du "T" qui supporte le porte à faux du déport anémomètre. Même remarque au niveau de la fixation du déport de la Vantage Vue sur le mât: la seule bride travaille vraiment très mal en torsion. Ces remarques n'ont bien sûr qu'un but de critique constructive, je reste tout de même admiratif pour ce travail très soigné. PS: voir aussi éventuellement mon message dans ce post (mais j'ai bien noté que tes tubes n'étaient pas en PVC; seulement certains raccords) http://forums.infoclimat.fr/f/topic/50955-mat-pour-anemometre/
  15. Il y a seulement une suspicion sur l'ILS, et changer tout le pluvio pour une seule suspicion c'est quand même très risqué !… Sur une simple suspicion et si on ne peut pas faire plus d'investigation on peut se permettre de ne changer que l'ILS, voir la plaquette, mais certainement pas tout le pluviomètre (sauf si sous garantie) Si ça ne résout pas le problème on n'a pas perdu grand chose, sauf du temps. Pour vérifier si ça vient de l'ILS, et après avoir bien vérifié tous les points indiqués ci-dessus par Sebaas, il y a une manip. très simple si on n'a pas de multimètre (voir post de Neness064) : avec un bout de fil électrique court circuiter plusieurs fois les bornes de l'ILS après avoir gratté le vernis si besoin (en remettre après). Si la console indique alors de la pluie c'est que ça vient de l'ILS. Enfin, si jamais tu tiens à changer tout le pluvio, je suis très intéressé par l'ancien (que je réparerai à coup sûr) pour y faire des mesures comparative (voir autre sujet dans ce forum) Je te paye le port et même un peu plus.