Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

mickaelchristoph

Station La Crosse de Météo-France

Recommended Posts

Je ne peux pas vraiment te dire, mais je sais qu'il y avait eu une grosse panne national fin juin 2010 et au téléphone on m'avait dit que cela venait de la trasmission satellite, mais à part ça et depuis ce jour (mis à part la semaine dernière) RAS.

Share this post


Link to post
Share on other sites

Bonjour à tous,

J'ai fait récemment l’acquisition d'une station météo Star Metéo Lacrosse- modèle WD-2123- et j'ai constaté hier soir qu'elle n'était passé à l'heure d'hiver. Ce matin toujours pas de changement. Je pensais attendre encore pour voir ce qui se passe, mais pensez vous qu'il me faille la réinitialiser ?

Share this post


Link to post
Share on other sites

Salut,

Le passage à l'heure d'hiver à lieu aux heures 'légales' c'est à dire à 3 heures du matin (3h => 2h), donc hier soit c'est normal qu'il n'y avait pas de changement.

Maintenant si aujourd'hui rien à changé, il faut que tu réinitialise la station, elève et remet les piles pour qu'il est resynchronisation de l'heure.

Share this post


Link to post
Share on other sites

Ok. Merci. Pas très pratique tout de même. Mon père s'est acheté une station météo à Lidle pour un peu moins cher que la mienne mais le changement d'heure c'est fait automatiquement. Je viens de réinitialiser et pour le moment l'heure est à 00:00 j'attends la mention DEP pour paramétrer mon département.

Share this post


Link to post
Share on other sites

Beaucoup de stations météo se calent sur l'horloge atomique de Franckfort pour se caler sur l'heure.

Pour les stations Star météo, la mise à jour est extrêmement dépendante de leur système à eux donc l'heure se fait via leur service et non via l'horloge atomique, mais en tout cas si la mise à jour de l'heure n'a pas eu lieu c'est un problème de synchronisation.

Share this post


Link to post
Share on other sites

Beaucoup de stations météo se calent sur l'horloge atomique de Franckfort pour se caler sur l'heure.

Pour les stations Star météo, la mise à jour est extrêmement dépendante de leur système à eux donc l'heure se fait via leur service et non via l'horloge atomique, mais en tout cas si la mise à jour de l'heure n'a pas eu lieu c'est un problème de synchronisation.

J'ai deux stations star Météo, aucune n'est passée à l'heure d'hiver. Le passage à l'heure d'été c'était passé sans souci. J'attends avant de tout réinitialiser. Qu'une station ne se synchronise pas, pourquoi pas, mais deux, sans compter celle de Fulmine, ça me semble étrange....

Share this post


Link to post
Share on other sites

Allons bon... Ma station ne se met toujours pas à l'heure, qu'elle soit d'été ou d'hiver. Cela fait deux fois que la réinitialise depuis ce matin, et elle se met sur 00:00 et compte à partir de là. Maintenant selon elle il est 1:15 (du matin je suppose) Et je ne peut pas changer le département non plus...

Chépu quoi faire là franchement TT_TT

Enfin je constate qu'il y a un soucis aussi chez Chris, ça me réconforte un peu...

Share this post


Link to post
Share on other sites

Ah étrange, vous êtes de quels déapartement ? Moi que ce soit à Amiens (ma ville ou j'étudie) ou chez moi dans l'aisne, tout s'est bien passé !

Share this post


Link to post
Share on other sites

Ah étrange, vous êtes de quels déapartement ? Moi que ce soit à Amiens (ma ville ou j'étudie) ou chez moi dans l'aisne, tout s'est bien passé !

Suis dans le sud Seine et Marne, une station est sur le 45 et l'autre sur le 75 avec des prévisions bien plus valables d'ailleurs, pour celle du Loiret, en ce qui me concerne.

Le fait que la re-synchronisation de se fasse pas Fulmine semble confirmer que le problème vient d'eux, au moins pour certains départements...

Share this post


Link to post
Share on other sites

Et moi en Moselle, 57. Bon, si le problème vient d'eux je vais attendre, on verra demain. Si rien ne change d'ici là je fais quoi d'après vous ?

Share this post


Link to post
Share on other sites

Et bien à aprt attendre je vois ps. Après, vous pouvez oujours essayer de téléphoner mais bon ...

Share this post


Link to post
Share on other sites
Posted

Location : Saint-Saturnin-Lès-Avignon, Vaucluse

Il suffit simplement de réinitialiser la station....

Pas besoin d'appeler ou que ce soit.

Share this post


Link to post
Share on other sites

Il suffit simplement de réinitialiser la station....

Pas besoin d'appeler ou que ce soit.

Oui je pense que cela va revenir, mais la réinitialisation ne fonctionne pas, c'est bie nsur la première chose à faire et qu'ils ont fait

Share this post


Link to post
Share on other sites

Il suffit simplement de réinitialiser la station....

Pas besoin d'appeler ou que ce soit.

Ce que bien sûr nous avons fait. Deux fois pour ma part, sans résultats...

Share this post


Link to post
Share on other sites

Ce que bien sûr nous avons fait. Deux fois pour ma part, sans résultats...

Ma station sur le 75 vient de passer à l'heure d'hiver, celle sur le 45 pas encore mais ça va bien finir par se faire!

Ayant un signal de réception "excellent" sur les deux stations, je ne voyais pas l'utilité de réinitialiser, j'ai donc bien fait de laisser le temps faire son oeuvre...

Share this post


Link to post
Share on other sites

Ah, ayé, la mienne aussi vient de m'afficher l'heure juste à l'instant. Et ben vieux motard que j'aimais hein \o/

Share this post


Link to post
Share on other sites

Bonjour à tous !

je ne sais pas si vous avez vu ou si quelqu'un à acheté ce genre de modèle, mais lacrosse tehnology vient de sortir une nouvelle gamme de Star Météo avec un nouveau design : http://www.recepteur-meteo.com/wd4925-noir.htmlpar exemple.

Apparemment mis à part le design tout est identique dans le système avec une nouveauté dans les transmissions des infos : on peut désormais savoir le nombre d'heure d'ensoleillement, la probabilité et la quantité de pluie, la vitesse du vent et la direction.

Niveau vigilance, il y a encore les voyants, mais hélas je crois que les vagues/submersions n'ont pas été instaurés. Il y a avalanche aussi, mais ca ne je sais plus si c'était le cas avant comme avec la mienne mais de toute façon ,étant picard cela ne me concerne pas trop.

les modèles vont jusqu'à J+4 je n'ai pas vu de J+5.

Voilà si quelqu'un à un retour sur ces modèles !

Share this post


Link to post
Share on other sites

Bonjour,

Plus de réception (absence de signal même après redémarrage) sur ma station Météo France depuis 2 jours, dans la Marne (Reims.) Avez-vous le même problème ?

Share this post


Link to post
Share on other sites

J'ai de gros problèmes de réceptions aussi depuis 2 jours, mais pas non plus aucune répception. Après une RAZ hier, la mise à jour de 00h00 à bien eu lieu, mais pas celle de 6h00 ni de 12h00, donc j'ai à nouveau elevé les piles. Ca faisait très longtgemps que j'avansi pas du faire ça !

Share this post


Link to post
Share on other sites

Bonjour,

C'est revenu hier en journée, j'avais fini par croire que c'était peut-être une panne de ma station. Tout est rentré dans l'ordre.

Share this post


Link to post
Share on other sites

Bonsoir, moi aussi j'ai un problème pas sur la prévision mais sur le signal et le réglage de la station : En effet il y a plus d'un ans qu'on m'a offert cette station et je n'ai jamais réussit à la paramétrer. En effet la réception est très mauvaise, chaque fois que j'essaye de synchronisé l'appareil, la recherche du signal est interminable! si quelqu'un par là à une solution... default_smile.png/emoticons/smile@2x.png 2x" width="20" height="20">

Share this post


Link to post
Share on other sites

Oui en effet, mais attention, une zone marquée comme non propice à la recption ne l'ai pas forcément entièrement. par exemple si je recherche ma commune, j'obtiens un beau NON rouge, mais pour le bas du village en effet c'est la cas, pour chez moi qui habite en haut, j'ai une réception nickel et même optimale.

EDIT : d'ailleurs ma commune n'étant pas connue de leur système j'ai dû envoyer un mail.

Share this post


Link to post
Share on other sites

-

Très amusant de remonter ce sujet qui date de ... 2009 !

J'ai toujours mes deux machines, la WD 9004 et la WD 9541

Depuis quelque temps, les Prévis sont TOTALEMENT identiques pour les deux (Suisse ou MF ?)

A l'usage, pas de déconnexions, fonctionnement correct.

Cependant :

1 / Etant dans un lieu trés bien dégagé, je reçois plusieurs départements.

Les valeurs reçues correspondent 1 fois sur 2 avec celles reçues par mes correspondants qui sont dans les départements concernés. Exemple flagrant avec le 13 où deux autres correspondants me donnent chacun des valeurs qui n'ont rien à voir avec celles reçues ici (à + de 100 km).

Comme je suppose qu'il y a plusieurs répéteurs par départements, tous ne recevraient pas les mêmes données. Ce serait tout àl'honneur de MF si ils s'adaptaient localement.

2 / Sur la 9541, je reproche le texte de vigilance INAMOVIBLE quand il est en place, et qui masque totalement les textes de prévis pour les jours suivants.

Mickaelchristoph, rodes-tu toujours par là, pour qu'on reprenne la discussion ?

D'autres amateurs ont-ils des avis sur ces machines maintenant bien en place ?

Merci de vos constatations et/ou récriminations !.

-

Share this post


Link to post
Share on other sites
Posted

Location : Saint-Saturnin-Lès-Avignon, Vaucluse

Mickaelchristoph, rodes-tu toujours par là, pour qu'on reprenne la discussion ?

Il n'est pas venu sur le forum depuis un peu plus d'un an...

Tu peut essayer de lui envoyer un MP, il devrait recevoir un mail si il l'a configuré dans ses paramètres.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...