Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

jcr

Membres
  • Content Count

    134
  • Joined

  • Last visited

Everything posted by jcr

  1. J'ai répondu également ceci sur le Forum de GraphWeather. Bonjour, Merci pour le partage des infos. Ma WMR300 est en fonction depuis le 1er décembre 2013. à l'époque, il était prévu la mise sur le marché des extensions comme : une ventilation aspirante, un capteur UV, un capteur sol/feuillage... Je n'invente rien, c'est écrit dans la doc page 2. Après 6 mois d'utilisation, j'ai demandé à Oregon une date approximative de sortie des extensions. Il m'a été répondu fin du trimestre (fin juillet 2014). ne voyant rien venir, j'ai réitéré ma demande et la réponse en plus des expli
  2. Bonjour, Cela ressemble à une désyncronisation (je ne pense pas trop) ou plutôt à une mauvaise liaison entre l'émetteur et la console (sous toutes réserves). A quand remonte le dernier entretien ? Voir la charge de la batterie et la propreté du capteur solaire. Sinon...
  3. Merci, j'allais le dire donc +1.
  4. Véritable correction : ... Avec le datalogger inclu (wmr300).
  5. Bonjour, Le machin avec une antenne et un écran tactile qui affiche les données des sondes extérieures a pour nom(s) : Datalogger ou console ! Bien cordialement,
  6. Bonjour, La station la plus populaire et la plus complète dans cette gamme de prix est sans aucune hésitation la WMR 200. Cordialement,
  7. Perso je suis d'accord. Le premier prix en semi pro c'est la WMR 300 identique dans la version de base à une VP2 mais bien moins complète au niveau des extensions.
  8. Merci pour la traduction. le fichier "customformat.txt est effectivement HS. par contre je confirme la remarque de "flying38" le tien est bon et utilisable. Bonne journée, jcr
  9. Bonjour, Le fichier pour "Infoclimat" est "formateddata" créé par WD et non pas "formatdata". Ensuite, je ne connais pas de fichier "customfort". Quel est-il et à quoi sert-il ? Le fichier en pièce jointe, "formateddata.txt" (avec le bon intitulé) ne correspond absolument pas à ce qui est édité chez moi par WD pour "Infoclimat" c'est juste bizarre. Je soupçonne un problème d'encodage du texte. Quelle est la version de WD ? Ici je suis sous la version WD 10.37S23. Bon, il est vrai que les mises à jour effectuées par Brian Hamilton sont nombreuses et changent souvent :-) ! Co
  10. Pardon, j'avais mal compris et merci à Sebaas pour la précision. Il y a quelques temps, j'avais fait la demande pour l'intégration à "StatiC" et j'ai trouvé cela plutôt simple. Je n'ai pas donné suite car je croyais que ma station en mode "Agriculture" n'était pas compatible avec les critères du réseau. C'est curieux car le dossier "Webfiles" se crée automatiquement à l'installation de Weather Display. Donc, il faut réinstaller WD. Bonne journée, jcr
  11. Bonjour, Je ne comprends pas la question. Dans Weather Display, il n'y a pas de fichier "template" ni de dossier du même nom d'ailleurs. Si vous pouviez préciser. Au cas ou, j'ai réalisé un tutoriel pour Weather Display et GraphWeather à télécharger ici : http://www.f5jni.com/info_previsions.html en bas de page à droite. Bien cordialement, jcr
  12. Bonjour, Je confirme les propos de "Boudu34". En ce qui me concerne il s'agissait du portail de mon voisin (de récup et fabrication personnelle) qui parasitait ma station. Après discussion avec celui-ci, le problème a été résolu. Il a changé sa motorisation pour une du commerce qui fonctionne bien mieux et ne parasite plus ma WMR300.
  13. Il faut poser ces questions à Oregon et là c'est pas gagné. Alors que j'étais encore en période de garantie, j'ai eu un problème avec les augets du pluvio (le revêtement chrome s'est décollé) et pas moyen de me faire entendre chez Oregon, ça a duré un bout de temps. Je suis alors passé par mon fournisseur "Baroland" et là, tout a été réglé en 36 heures, y compris les augets de remplacement livrés par Oregon directement ! C'est pour cela que je cite le vendeur. Si tu as une ou des réponses, je suis preneur. Bonne chance.
  14. Bonjour, Oui c'est normal que le datalogger se bloque. D'ailleurs c'est spécifié dans la doc page 10 en bas à droite et je cite : "Quand le journal des données est presque plein, DATA LOG clignote pour vous rappeler de transférer les données sur le PC pour stockage. Autrement, le journal des données ne peut plus enregistrer de données une fois qu'il est plein." Une question : Pourquoi un pas d'une minute pour les enregistrements ? Pour ma part, j'ai mis 5 mn et cela me donne une autonomie de 3,5 mois.
  15. Sans vouloir défendre Oregon, pourquoi cela fonctionne (plutôt bien) avec d'autres softs et Windows ? Voilà deux ans que ma station (WMR300) tourne 24h/24h sans aucun problème avec un PC BRIX Gigabyte et un système d'exploitation Windows 7 pro - 32 bits (qui consomme que 7 à 9 watts = 15,00 € par an environ pour EDF).
  16. Bonjour, Ok, pour les tirets. Dans ce cas il faut demander à Oregon ou au vendeur, le pourquoi des tirets et non "NA". Peut être un problème de réglage des canaux avec les broches du switch 1 ? Mais là je ne suis pas compétent je n'ai qu'un transmetteur. Oregon devrait ou plutôt doit répondre à cela !
  17. Bonjour, Dans la doc de la station il est dit et je cite (page 9 première colonne) : REMARQUE : l'index de chaleur (ou Wind Chill) est seulement calculé quand la température est de 80° F / 27 ° C ou plus. Donc cela me parait normal. Actuellement sur ma WMR300 j'ai "NA" qui est affiché. Bien cordialement, jcr
  18. Bonjour, Moment de solitude ! C'est quoi le logiciel de transmission ? (Weather Display ?). Faisons simple : - arrêter Weather Display - mettre en fonction OS Pro - contrôler les données enregistrées dans la mémoire du datalogger Si la pluviométrie n'est pas conforme, le problème vient bien du pluvio. Dans ce cas voir mes posts précédents. Si la pluviométrie est correcte, dans ce cas le problème se situe au niveau du PC ou bien entre la chaise et le clavier /emoticons/biggrin@2x.png 2x" title=":D" width="20" /> Attention et rappel : ne pas faire fonctionner les deu
  19. je me suis permis de lire toutes les données de la station depuis le début des informations (février 2016) à aujourd'hui et le problème est permanent. Cela confirme mon précédent post et j'ajouterai que la synchro n'est (peut-être) pas bien réalisée. Sinon je rejoins les remarques de "Alsavosges", en aucun cas cela vient du calibrage du pluvio. jc
  20. Bonjour, Un conseil : ne pas toucher au réglage du pluviomètre. Comme l'écrit "greg48" il vaut mieux modifier les réglages dans "Weather Display" (déconseillé également). il est curieux qu'un pluvio se dérègle tout seul (hormis l'électronique) sans intervention extérieure. Ceci dit il faut se poser certaines questions : - sur quoi te base tu, pour affirmer que la WMR300 a des données trop importantes de pluie ? - as-tu contrôlé l'état intérieur de ton pluviomètre ? - la transmission des données est-elle fiable ? - la batterie se recharge t'elle correctement ? Et pour
  21. Bonjour, Bonne remarque. J'ajoute : quelle version de Weather Display ? Et qui plus est, MAC ou PC ? J'ai souvenir des version antérieures de Weather Display qui affichaient des chûtes de pluie fantômes. Après en avoir parlé à Brian Hamilton le concepteur, tout est rentré dans l'ordre depuis la version rb31 mais là je ne suis plus certain.
  22. Bonjour, En ce qui me concerne, je contrôle régulièrement (presque chaque jour) les données de ma station avec celles de mon voisinage et particulièrement avec l'Europort de Paris-Vatry qui se trouve à 15 km de mon domicile. A ce jour je n'ai remarqué aucune différence significative depuis la mise en fonction de ma station (novembre 2013) sauf, le 12 mai dernier ou un orage a déversé 39 mm de pluie en 60 mn presque autant que tout le mois de mai 2015 avec 43,1 mm. Un ami qui se trouve à 5 km de chez moi a enregistré, dans le même temps (seulement) 7,4 mm. Des champs noyés et des
  23. @greg48 Bonjour, Quelle est la date de mise à jour et la version du dernier firmweare installé ? Merci.
  24. @ adri34, Merci pour la réponse. Je suis bien conscient que le réseau StatiC n'est pas Météo France. Et comme l'écrit "greg48" je vous trouve un peu excessif dans vos propos quand vous dites : "je trouve les critères static de moins en moins stricte acceptant des classes 5 pour x raisons. La qualité du réseau peut en pâtir." et bien que vous vous en défendiez c'est quand même bien présomptueux. Pour tout vous dire, j'avais posé ma candidature pour adhérer au réseau StatiC. Après relecture de certains critères concernant l'emplacement de ma station, je n'ai pas donné suite. Pourtant j'ai l
×
×
  • Create New...