Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Station La Crosse de Météo-France


Recommended Posts

Bonjour à tous,

 

Ma station WD9541 ne reçoit plus les prévisions depuis quelques jours. J'ai bien sûr réinitialisé mais sans résultats : signal faible / absent (les informations de la sonde extérieure sont par contre toujours reçues).

 

Je suis dans le 51, avez-vous aussi des problèmes de réception ? Ou est-ce ma station qui est en panne...

Edited by ares
Link to post
Share on other sites
  • Replies 970
  • Created
  • Last Reply

Top Posters In This Topic

Posted
Luzarches (95) - 72 m et Guînes (62) - 24 m

Dans le Pas de Calais je n'ai rien non plus depuis bientôt une semaine... j'ai tenté de redémarrer plusieurs fois, mais même l'heure ne se règle plus ! Je me demande si MF n'a tout simplement pas cessé le service.

Link to post
Share on other sites
Posted
Biache-Saint-Vaast (62) à mi-chemin d'Arras et Douai
Il y a 8 heures, Flo'599 a dit :

Dans le Pas de Calais je n'ai rien non plus depuis bientôt une semaine... j'ai tenté de redémarrer plusieurs fois, mais même l'heure ne se règle plus ! Je me demande si MF n'a tout simplement pas cessé le service.

Dans le Pas-de-Calais, près d'Arras, ma station est toujours fonctionnelle ;)

Link to post
Share on other sites

Bonjour,

 

C'était manifestement une panne d'émetteur car en ce qui me concerne, c'est revenu aujourd'hui à la normale, sans aucune intervention de ma part. Mais une panne de plus d'une semaine, c'est tout de même embêtant (je pense surtout aux gens qui auraient acheté un appareil ces derniers jours et auraient pu le croire défectueux...)

Link to post
Share on other sites
  • 4 weeks later...
Posted
Vailly-sur-Aisne (49,50m)

Bonjour à tous. Je possède une station WD 9540. Le problème le plus fréquemment rencontré. les alertes de vigilance qui ne se retirent pas toujours. Obligé alors de réinitialiser la station. Heureusement, ça n'arrive pas tout le temps.Sinon pas de bug particulier, ça fonctionne pas mal je trouve. Pour ma part j'ai mis des piles Duracell Ultra Power dans la station pour éviter les bugs qui peuvent survenir lors d'une décharge trop rapide des piles.

Link to post
Share on other sites
  • 3 months later...
Posted
Luzarches (95) - 72 m et Guînes (62) - 24 m

J'ai constaté une nouveauté, mon département étant ce soir en vigilance orange pour crues, la station s'enclenche comme pour une vigilance "pluie-inondation" !

Link to post
Share on other sites

Moi j'habite dans le nord de la Seine et Marne et je suis à 60 KM du centre météo pour ma région , celui de Villaroche ( Melun )  , par contre le plus proche est celui de Paris Charles de Gaulle dans le 95 ( je suis à 14 km ).

Je dois me baser sur lequel ?

Edited by jokary77
Link to post
Share on other sites
  • 2 weeks later...
  • 2 weeks later...

Bonjour et Bonne Année 2018, 

 

J'ai une station WD4603 (prévisions à J+3)  et depuis début janvier les données de prévisions étaient chaotiques et depuis 2 jours elles ne s'affichent plus du tout. J'ai fait 2 réinitialisations, des changements de départements  pour forcer la recherche mais rien n'y fait. Le picto du signal montre que celui ci est optimal. 

D'autre possesseurs du Rhône ont le même phénomène  ? 

 

Merci et à bientôt, 

Link to post
Share on other sites
  • 2 months later...
  • 7 months later...

Bonjour tout le monde. Je possède une station lacrosse WD 9542 qui rencontre de gros problèmes de réception des bulletins depuis 3 jours. 

Pensez vous que l'on peut faire le rapprochement avec les récents phénomènes météorologiques ? Je pense aux ré-émetteurs et/ou autres relais qui auraient pu être impactés.

Y-a-t-il des utilisateurs de ce type de station qui rencontreraient des problèmes, notamment dans le dept 03 (Allier) ?

 

Merci d'avance pour vos lumières 😋

 

Édit : plusieurs réinitialisations effectuées en respectant scrupuleusement les consignes. Sans résultat, le picto de réception se résume à un point clignotant, en recherche donc.

Edited by pas03410
E
Link to post
Share on other sites

Bonjour,

 

Ça m'est déjà arrivé de rencontrer ce genre de problème, qui était très vraisemblablement lié à un émetteur en panne (voir plus haut mon message du 29/07/17)

 

Il peut être utile d'essayer avec des piles neuves (sur la station) pour être sûr que ce n'est pas la cause. Sinon, un peu de patience... ou contacter le service client de Lacrosse pour voir ce qu'ils en disent.

Edited by ares
Link to post
Share on other sites
il y a une heure, ares a dit :

Bonjour,

 

Ça m'est déjà arrivé de rencontrer ce genre de problème, qui était très vraisemblablement lié à un émetteur en panne (voir plus haut mon message du 29/07/17)

 

Il peut être utile d'essayer avec des piles neuves (sur la station) pour être sûr que ce n'est pas la cause. Sinon, un peu de patience... ou contacter le service client de Lacrosse pour voir ce qu'ils en disent.

Bonsoir et merci pour ta réponse.

 

J'ai contacté le sav Lacrosse et pour eux, pas de problème au niveau des émetteurs.

Les piles ? Neuves, capteur et console. Rien à faire, aucune réception du réseau (l'appairage entre le capteur et la centrale est bon). Pas de réception de l'heure, rien.

 

Wait and see...

Link to post
Share on other sites

Miracle!!!! 

Ce matin, sans trop y croire,  énième tentative. Piles dans le capteur, piles dans la base .... 10 mn après, apparition de l'heure , dept 75 etc .... pour ceux qui connaissent la manip. Tout est rentré dans l'ordre.

Je ne cherche pas à comprendre (mais la panne d'émetteur reste quand même la principale piste et, si c'est le cas,  le sav Lacrosse pose question ).

 

Bonne journée.

 

 

Link to post
Share on other sites
  • 4 months later...
Le 04/01/2018 à 07:05, du 25 a dit :

La mienne elle me réveille 1 nuit sur 3-4 avec l'alarme avez vous déjà eu ce soucis ?

Bonsoir la mienne sonne à minuit tout les soir  que faut t il faire ,?😌

Link to post
Share on other sites
Posted
Baume-les-dames (25) 270 m.
Il y a 6 heures, baro54 a dit :

Bonsoir la mienne sonne à minuit tout les soir  que faut t il faire ,?😌

 

J'ai jamais su au final j'ai voulu la démonter pour démonter l'alarme sauf que j'ai pas réussi à la remonter elle est donc morte.

Link to post
Share on other sites

Ma station sonne tous les jours à 0h (pas d alarme activée sur la console)🤔Bizzard   et les prévisions sont réactualisé pour le lendemain ce que je ne comprends pas c est que la mise à jour fréquence prévisions et prevu à 1 h36  ,7h36 ,13h36,19.36 et pas 0h  merci pour vos commentaires 

Link to post
Share on other sites
  • 11 months later...
Posted
Marne (51)

Bonjour,

Plus de prévisions depuis plus d'une semaine, absence de réception radio si j'en crois le pictogramme correspondant.

C'est la même chose chez une connaissance à proximité donc probable panne d'émetteur...

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...