judd

Printemps - été 2017 dans les massifs de l'Est

Messages recommandés

c'est la douche sur Mouthe actuellement, le pluvio de chapelle déconne je vais passer ce midi le nettoyer un coup.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
pablo25   

6,6mm et Tx +8,7 Ta 8,5

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Je reviens de Chapelle, la station est en excellent état. Le cone était plein de flotte, y avait un bouchon de terre. En discutant avec les proprios, c'est en fait l'épandage de lisier qui a probablement bouché le pluvio.

La ca y est c'est repartit tout fonctionne impec.

Sinon c'est un coin mal fichu pour la foudre, les voisin ont eu leur installation solaire grillé y a 2 jours et y a 3 ou 4 jour la mairie a également eu des dégâts à cause la foudre.

 

2 petites photos:

IMG_1658.thumb.JPG.38852776f8b56b759522de778d7e50a6.JPG

IMG_1659.thumb.JPG.1412ed72bd35ac34602638ae3f9044ae.JPG

Modifié par Guillaume71
  • J'aime 9

Partager ce message


Lien à poster
Partager sur d’autres sites

Grosse averse ce soir et 8,8 mm de plus en 30min. Pluie modérée actuellement. Le flux nous est bien favorable.

Partager ce message


Lien à poster
Partager sur d’autres sites
pablo25   

Pluie faible total 9mm et 8 deg

Partager ce message


Lien à poster
Partager sur d’autres sites

Convection en cours sur la frontière aux endroits habituels.

Le vent d'ouest reste sensible ici, probablement pas d'orage avant demain soir.

IMG_1688.thumb.JPG.a3db8a06d3353fcc7435f9367298b4f9.JPG

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
hervail   
Posté(e) (modifié)

Quelques photos de ma sortie VTT du jour au col de la Faucille, les conditions étaient bonnes pour faire une belle ballade: petit vent sensible, pas mal de petits nuages inoffensifs et une chaleur bien modérée. Bref un temps estival comme je les aimes!

 

1- La station vue depuis le Petit Mont-Rond, les Hautes Combes du Jura en arrière plan.

170814074613720758.jpg

 

2- Toujours les Hautes Combes mais plus au Sud vues depuis la route de la Maréchaude.

170814074607814466.jpg

170814074611336929.jpg

 

3- En arrivant à la Maréchaude: le chalet du même nom, plus loin les remontées mécaniques de la Catheline et du Monthoisey, au fond à gauche le Grand Crêt puis le Crêt de la Neige, au fond à droite le Crêt de Chalam.

170814074610690880.jpg

 

4- Vue en direction de l'Est: on aperçoit le bassin lémanique en contrebas et les Alpes au fond, malheureusement les sommets sont cachés par les cumulus.

170814074609439621.jpg

 

Modifié par hervail
  • J'aime 8

Partager ce message


Lien à poster
Partager sur d’autres sites

Orage surprise cette nuit avec 5 mm.

Partager ce message


Lien à poster
Partager sur d’autres sites
pablo25   
il y a 40 minutes, Guillaume71 a dit :

Orage surprise cette nuit avec 5 mm.

Rien ici et ce soir je serai une nouvelle fois trop à l'Est de l'axe orageux, je compte sur un peu d'orographie avant! Tn +15,2 c'est chaud ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Ce fut effectivement très local, on voit que le Crêt Monniot a servit de frontière pour ce petit orage. J'ai vu le CB qui se détachait de l'horizon vers 22h sur la saône et Loire, mais je ne pensais pas qu'il viserait la maison comme ça pour arriver 3h après à domicile.

 

j'ai tout de même relevé une intensité à près de 50mm/h.

 

Sur la carte on voit bien sa trajectoire. A noter à la frontière des cumuls notables sous l'éruption convective localisée mais intense hier en fin d'après midi.

 

france_ne.png

 

Petite vidéo prise à main levée hier de la convection frontalière. Désolée ça bouge parfois un peu.

 

Modifié par Guillaume71
  • J'aime 4

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Bonjour, 

En effet, des éclairs étaient bien visibles hier soir tard depuis Besançon. Ceux-ci étaient plutôt lointains et silencieux.

 

J'étais hier après-midi au Pic de l'Aigle à près de 1000m. dans la région des 4 lacs jurassiens. C'est vraiment un coin superbe, il faisait un temps idéal, 25 à 26℃, et la baignade au lac d'Ilay fut bien rafraîchissante (autour de 20℃ probablement).

 

414389P20170814150458vHDROn.jpg

 

135752P20170814150507vHDROn.jpg

 

Vue depuis le belvédère des 3 lacs (le Grand Maclu au 1er plan, Ilay à l'arrière, et Narlay, non visible ici) :

 

265591P20170814154605vHDROn.jpg

 

On voit bien La Dôle de l'autre côté (et le Mont Blanc quand les conditions sont meilleures) :

 

620170P20170814151026vHDROn.jpg

 

 

J'avais essayé de mettre une photolive, mais pas passée, je ne sais pas pourquoi.

Modifié par besacmétéo
  • J'aime 4

Partager ce message


Lien à poster
Partager sur d’autres sites

Nouvelle dégradation orageuse merdique, pas d'orage en fait et une faible pluie qui débute ce soir.

On sentait que c'était poussif mais AROME réagissait pas trop mal jusqu'à ce matin et puis pschiiiit, plus rien sur le run ce midi et ca se confirme amplement ce soir.

Sacré récurrence qui tend à diminuer tout potentiel orageux dans le coin depuis un moment.

Partager ce message


Lien à poster
Partager sur d’autres sites
pablo25   

Ta 21,3 beau avec cumulus 

j'ai mis le niveau pare feu au plus bas de la livebox 4 ! L'opérateur orange dit que sinon probleme de compatibilité du datalogger avec livebox en cause??? D'autre ICeen concerné???

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

 C'est arrivé au moment ou tu l'as branché sur la live box ou pas immédiatement? Car sinon ce n'est pas un problème d'incompatibilité, dans le sens ou si ça a déjà fonctionné je ne crois pas à une "incompatibilité". Et je pense qu'il y a plus d'un datalogger sur livebox sur IC.

Modifié par Guillaume71

Partager ce message


Lien à poster
Partager sur d’autres sites
pablo25   
Posté(e) (modifié)

Bah j'ai l'impression que c'est coupé apres l'installation (vacances paques)mais je n'ai pas l'historique IC, Sebaas doit savoir et a peut être une idée .... Le 3900 ne m'a rien apporté sur mon probleme 

Modifié par pablo25

Partager ce message


Lien à poster
Partager sur d’autres sites
ricos   
Posté(e) (modifié)
Il y a 5 heures, pablo25 a dit :

Ta 21,3 beau avec cumulus 

j'ai mis le niveau pare feu au plus bas de la livebox 4 ! L'opérateur orange dit que sinon probleme de compatibilité du datalogger avec livebox en cause??? D'autre ICeen concerné???

 

Salut Olivier ,

 

Mes deux VP2 tournent avec  Orange via le Weatherlink IP , à cause de problèmes de ligne internet  sur celle en Isère  , j'ai fais 5 box en 2 ans dont 3 modèles différents , la station revient à chaque fois en ligne presque instantanément que ce soit sur la box blanche plate   , la noire et  la noire dernière génération ( Livebox 4 ) !

 

Sur le 74 j'ai la box blanche ( le livre ) qui date de 4 ans environ .

.

Modifié par ricos
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
pablo25   
Posté(e) (modifié)
il y a 50 minutes, ricos a dit :

 

Salut Olivier ,

 

Mes deux VP2 tournent avec  Orange via le Weatherlink IP , à cause de problèmes de ligne internet  sur celle en Isère  , j'ai fais 5 box en 2 ans dont 3 modèles différents , la station revient à chaque fois en ligne presque instantanément que ce soit sur la box blanche plate   , la noire et  la noire dernière génération ( Livebox 4 ) !

 

Sur le 74 j'ai la box blanche ( le livre ) qui date de 4 ans environ .

.

Salut Eric ;) je suis juste gavé ........... Bonne continuation les gars :) 

Modifié par pablo25

Partager ce message


Lien à poster
Partager sur d’autres sites
du 25   

Tu peut pas demander à un voisin proche ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Demande un échange de la box ça résoudra peut être le problème faute de l'avoir compris? 

Ça fonctionnait sans problème sur la mienne, donc soit c'est la box, soit c'est un problème de programmation de je ne sais quoi.

 

Ça doit être possible de procéder à un échange je pense, tu le fais et si jamais ça ne marche toujours pas et bien dans ce cas c'est plus une histoire logiciel/réglages de truc que je ne comprends pas. Je pense que ça vaut le coup d'essayer.

 

Je crois que quelqu'un a déjà eu le même problème que toi https://communaute.orange.fr/t5/ma-connexion/Appareil-non-reconnu/td-p/460129

 

je pense que c'est la suite de l'histoire à priori c'était le datalogger qui merdait http://www.station-meteo.com/forum/station-meteo-davis-instruments/configuration-avec-une-livebox-play/15/

 

ou alors c'est ta console qui merde?

 

Franchement je cherche mais vu que je suis une bille en informatique  j'ai du mal à cerner le problème. Apparement l'adresse IP peut aussi jouer mais la je suis hors jeu je ne sais plus de quoi on parle haha.

 

Voila ce qui s'affiche chez Olivier 

IMG_1709.JPG.f6fa7c5fb1238d45685986c83409e081.JPG

 

Est ce que quelqu'un a une idée?

Modifié par Guillaume71

Partager ce message


Lien à poster
Partager sur d’autres sites
pablo25   
Posté(e) (modifié)

Merci Guillaume pour tes recherches, donc c'est exactement ça ici, le datalogger est bien transmis à WL (adresse IP ok)mais son fonctionnement de transmission est out? Merci Sebaas pour ton avis, c'est tout de même dommage de se priver des données cet automne- hiver qui pourrait être bien neigeux ! Je n'arrive pas à retrouver la date de rupture des transmissions? Je suis presque sûr qu'elle soit intervenue quelques semaines après mon changement internet, coïncidence de proximité!

Tn 10,6 il faut que je vois avec M.S. aussi

Modifié par pablo25

Partager ce message


Lien à poster
Partager sur d’autres sites
frodon88   

Le 2 juillet à 11h52.

Partager ce message


Lien à poster
Partager sur d’autres sites
pablo25   
à l’instant, frodon88 a dit :

Le 2 juillet à 11h52.

Merci Frodon donc rien à voir avec changement internet , fin avrîl ;) 

Partager ce message


Lien à poster
Partager sur d’autres sites

Non le 2 juillet à 11h52 c'est quand on a tester ton datalogger chez moi, rien à voir avec l'arrêt initial de la transmission.

Partager ce message


Lien à poster
Partager sur d’autres sites
pablo25   
Posté(e) (modifié)
il y a 1 minute, Guillaume71 a dit :

Non le 2 juillet à 11h52 c'est quand on a tester ton datalogger chez moi, rien à voir avec l'arrêt initial de la transmission.

Mdr oui donc la transmission était bien passée! La VP2 en cause?

Modifié par pablo25

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.