Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

_Joel_

Davis Weatherlink.com 2.0

Recommended Posts

Posted

Location : Hazebrouck (59) / Hellemmes-Lille (Pro)(59)

Bonjour,

 

Pour les pluies actuelles, je pense que le terme 'Tempête' est inapproprié. J'ai pu comparer mes valeurs avec celles migrées sur un autre site. J'en conclus que la valeur correspond sur une période de 24h glissant, les précipitations ayant eu lieu au cours de la nuit, donc à cheval sur deux jours.

Vous confirmez?

Screenshot_2018-07-28 Bulletin Hazebrouck.png

Share this post


Link to post
Share on other sites
Posted

Location : Paimpol

Bonjour

Oui, pour moi aussi

image.png.cc7f709839d1092511032646e71b015e.png

Ca doit être du canadien......

Share this post


Link to post
Share on other sites
Posted

Location : Altenbach (68) - 705 m - sur le versant Sud du Grand Ballon (1424 m)

"Storm" doit vouloir dire "pluie sous-forme d'averse" il me semble, mais je ne sais pas comment est déterminé le caractère d'averse (intensité / durée de la pluie).

Chez moi, tout reste en anglais de toute façon… 

 

Share this post


Link to post
Share on other sites
Posted (edited)

Location : Beaucroissant ( Isère - 425m ) et Miribel les Echelles ( Isère - 760 m ).

Le terme "tempête" ou "storm" en anglais signifie le cumul de l'épisode en cours, il se remet à 0 seulement s'il n'a pas plu pendant une durée de 24h glissant.

Par contre s'il pleut par exemple 2 mm à l'instant T, la pluie s'arrête à 19h00, qu'il pleut 5 mm le lendemain, 22h après l'arrêt des pluies précédentes soit à 17h00 et jusqu' à 18h30, le cumul continuera à augmenter et sera de 7 mm, puis s'il pleut encore 3 mm le lendemain avant 18h30 , le cumul sera de 10 mm, jusqu'à l'arrêt des précipitations pendant plus de 24h.

En plein hiver si les perturbations s'enchaînent, l'épisode peut durer plusieurs jour voir plus d'une semaine.

Edited by Aurélien38
  • Merci 3

Share this post


Link to post
Share on other sites
Posted

Location : Hazebrouck (59) / Hellemmes-Lille (Pro)(59)

Merci pour ces précisions.

Share this post


Link to post
Share on other sites
Posted

Location : Sciez

Pour info,  cette valeur du cumul d'un épisode pluvieux en cours peut être affichée directement sur la console en pressant le bouton "RAINday" pour passer de l'affichage de la pluie du jour à cette valeur de "Rain Storm".  Dans ce cas, la date du début de l'épisode pluvieux est également affichée au bas de l'écran de la console.

  • Merci 1

Share this post


Link to post
Share on other sites
Posted

Location : Neuville-de-Poitou
Il y a 7 heures, Aurélien38 a dit :

Le terme "tempête" ou "storm" en anglais signifie le cumul de l'épisode en cours, il se remet à 0 seulement s'il n'a pas plu pendant une durée de 24h glissant.

Par contre s'il pleut par exemple 2 mm à l'instant T, la pluie s'arrête à 19h00, qu'il pleut 5 mm le lendemain, 22h après l'arrêt des pluies précédentes soit à 17h00 et jusqu' à 18h30, le cumul continuera à augmenter et sera de 7 mm, puis s'il pleut encore 3 mm le lendemain avant 18h30 , le cumul sera de 10 mm, jusqu'à l'arrêt des précipitations pendant plus de 24h.

En plein hiver si les perturbations s'enchaînent, l'épisode peut durer plusieurs jour voir plus d'une semaine.

Oui Aurélien, comme sur l'ancienne version, en bas de la page...

Share this post


Link to post
Share on other sites
Le 12/07/2018 à 20:16, Aurélien38 a dit :

Nous approchons de la mi-juillet, et " seulement 2000" stations ont été migrées vers W2 sur les 24000 présentes sur W1. D'ailleurs il n'y a quasiment plus de stations migrées depuis le début de cette semaine. Davis rencontrent-ils des soucis de migration ?

 

On approche des 10 000 stations sur WeatherLink 2.0.

 

Je ne peux regarder plus actu (comparaison baisse v1 ; plus loin dans le temps)... mais évolution des 4 derniers mois sur la v2 :

 

XceUAR.png

Share this post


Link to post
Share on other sites
Posted

Location : Montreuil (93) ou Ciran (37)

Et encore "21540 active stations reporting" sur la map de weatherlink v1....

Share this post


Link to post
Share on other sites
Posted

Location : Saint-Nabor (67) - 312 m au pied du mont Ste-Odile

Je pensais que la V1 s'arrêtait le 31 juillet, pourtant ça marche toujours.

Quand est prévu la migration automatique ?

Share this post


Link to post
Share on other sites
Posted

Location : 56800 Taupont, 61170 Marchemaisons
il y a 18 minutes, pvaill67 a dit :

Je pensais que la V1 s'arrêtait le 31 juillet, pourtant ça marche toujours.

Quand est prévu la migration automatique ?

 

Nul le sait et je ne sais pas pourquoi, mais j'ai l'impression que ce n'est pas demain la veille ;)

  • Merci 1
  • Haha 1

Share this post


Link to post
Share on other sites
Posted

Location : Saint-Nabor (67) - 312 m au pied du mont Ste-Odile
il y a 1 minute, bernardt60 a dit :

 

Nul le sait et je ne sais pas pourquoi, mais j'ai l'impression que ce n'est pas demain la veille ;)

 

Merci. Comme je n'ai pas une station Static, je vais faire comme les 21 000 autres, j'attendrai que ça ne marche plus pour migrer (ou que ça se fasse automatiquement). :)

Share this post


Link to post
Share on other sites
Posted

Location : FLEURIE
Le 28/07/2018 à 11:27, alsavosges a dit :

"Storm" doit vouloir dire "pluie sous-forme d'averse" il me semble, mais je ne sais pas comment est déterminé le caractère d'averse (intensité / durée de la pluie).

Chez moi, tout reste en anglais de toute façon… 

 

Storm c’est un orage

donc pluie orageuse ce qui ne veut pas dire grand chose sur l’intensité bien que les orages deviennent diluviens 

Share this post


Link to post
Share on other sites
Posted

Location : Montreuil (93) ou Ciran (37)
il y a 6 minutes, Pascaloux a dit :

Storm c’est un orage

 

Non, là la bonne traduction est bien "épisode pluvieux". La VP2 ne différencie pas les pluies convectives des autres!

Share this post


Link to post
Share on other sites
Posted

Location : Voiron

Bonjour,

 

j'ai bien migré vers W2, tardivement, étant absent d'IC depuis plusieurs mois.

 

J'ai suivi la procédure sur IC également mais depuis la bascule vers W2, ma station n'émet plus sur IC.

 

Quelqu'un peut m'éclairer ?

 

Voici quelques liens, si ça peut aider:

https://www.weatherlink.com/bulletin/77b7a95c-d689-4fdb-88d1-53dc35a46644

https://www.infoclimat.fr/observations-meteo/temps-reel/saint-germain-laprade/000HH.html

 

Merci de votre aide.

 

Share this post


Link to post
Share on other sites
Posted

Location : Montreuil (93) ou Ciran (37)
Le 02/08/2018 à 10:03, genepi a dit :

Quelqu'un peut m'éclairer ?

 

En te connectant (avec ton compte) sur Infoclimat, tu dois avoir une fenêtre qui s'ouvre pour te demander le DID et la KEY présentes sur ton datalogger. Là, pour le moment, ta station est toujours configuré en weatherlink v1 côté Infoclimat.

 

Share this post


Link to post
Share on other sites
Posted

Location : Voiron
Le 02/08/2018 à 10:43, Sebaas a dit :

 

En te connectant (avec ton compte) sur Infoclimat, tu dois avoir une fenêtre qui s'ouvre pour te demander le DID et la KEY présentes sur ton datalogger. Là, pour le moment, ta station est toujours configuré en weatherlink v1 côté Infoclimat.

J'ai bien eu la fenêtre, j'ai bien rentrer le DID et la KEY.

 

Peut être une fausse manip de ma part.

On peut me renvoyer le lien que je retente ?

 

Merci de ton aide.

Share this post


Link to post
Share on other sites
Posted (edited)

Location : Montreuil (93) ou Ciran (37)
Il y a 8 heures, genepi a dit :

J'ai bien eu la fenêtre, j'ai bien rentrer le DID et la KEY.

 

Peut être une fausse manip de ma part.

On peut me renvoyer le lien que je retente ?

 

Merci de ton aide.

 

Redonne-les moi via MP pour vérifier ;)

 

EDIT: a priori ça doit être réglé, la station était tout simplement désactivée en absence de données sur l'ancien système https://www.infoclimat.fr/observations-meteo/temps-reel/saint-germain-laprade/000HH.html

Edited by Sebaas

Share this post


Link to post
Share on other sites

Bonjour,

J'ai un problème que je n'arrive pas à résoudre. Ma station sur le site infoclimat est bloquée en température à 14.7 ° alors que ma console fonctionne correctement.

Je pensais le problème résolu mais après avoir tout débranché et rebranché le problème persiste. Que faire ?

Share this post


Link to post
Share on other sites
Posted (edited)

Location : Gambais (78) - Altitude : 100 m et Guyancourt (78) pour le travail

Je suis en V2 et hier soir, mes données n'étaient plus transférées vers weatherlink, alors que tout fonctionnait sur la console et ma box aussi. J'ai laissé la nuit passer et ce matin, la situation était identique, j'ai rebooté logiciellement ma box et depuis les données sont de nouveau transmises sur weatherlink, peut-être as-tu un pb similaire ?

Edited by Ralala78

Share this post


Link to post
Share on other sites

Bonjour

 

Je n’ai plus de données qui s’affiche sur ma page weatherlink 2.

Il me marque dernière mise a jour 21h30 hier soir....

Tout  est bien branché je ne vois vraiment pas d’ou Vient le problème...

Quelqu’un à déjà eu se soucis?

Le truc c’est que toute les autres stations sur la map fonctionne bien...

Donc sa doit venir de moi....

 

Merci d’avance....

Share this post


Link to post
Share on other sites
Posted (edited)

Location : Crempigny-Bonneguête (Haute-Savoie, 500m)
il y a 14 minutes, scrut a dit :

Bonjour

 

Je n’ai plus de données qui s’affiche sur ma page weatherlink 2.

Il me marque dernière mise a jour 21h30 hier soir....

Tout  est bien branché je ne vois vraiment pas d’ou Vient le problème...

Quelqu’un à déjà eu se soucis?

Le truc c’est que toute les autres stations sur la map fonctionne bien...

Donc sa doit venir de moi....

 

Merci d’avance....

 

Bonjour, étrange ces "déconnexions" à 21h30, sur le réseau ROMMA, 3 stations sont également dans ce cas (2 à 21h27 et une à 21h31 pour être exact !)

Le souci pourrait-il venir de weatherlink ? Cela peut aussi être une coïncidence, et le problème peut-être tout autre...

Edited by gigi74

Share this post


Link to post
Share on other sites
il y a 3 minutes, gigi74 a dit :

 

Bonjour, étrange ces "déconnexions" à 21h30, sur le réseau ROMMA, 3 stations sont également dans ce cas (2 à 21h27 et une à 21h31 pour être exact !)

Le souci pourrait-il venir de weatherlink ?

Effectivement bizarre  si sa vient d’eux alors ok sinon faut qu’on trouve le soucis...

Et c’est toujours pas revenus les données?

Merci de l’info

Edited by scrut

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...