Jump to content
Les Forums d'Infoclimat

Ce tchat, hébergé sur une plateforme indépendante d'Infoclimat, est géré et modéré par une équipe autonome, sans lien avec l'Association.
Un compte séparé du site et du forum d'Infoclimat est nécessaire pour s'y connecter.

Grégouille

Anémomètre VP2 effet Hall roulements HS

Recommended Posts

Posted

Location : 16420 Brigueuil - 250 m

Bonjour

Pour ma station, installée en février 2014, pas de souci pour l'instant.

A la suite de problèmes rencontrés par certains d'entres vous, j'avais déposé et démonté les coupelles et la girouette au mois de février 2016 et constaté aucune anomalie.

Voir plus haut sur ce sujet les photos que j'avais posté.

Je suis de ton avis Ludo13470 de ne rien faire tant que l'ensemble anémo-Girouette est sous garantie.

Bonne journée.  

Share this post


Link to post
Share on other sites
Posted

Location : FIRMI ( aveyron)-320m
Il y a 7 heures, ludo13470 a dit :

Merci à tous pour vos retours, je vois donc que je ne suis pas un cas isolé.

 

La girouette n'est pas loin d'être bloquée ici. Ce matin, vent moyen de nord de 8km/h à la peet bros, même vitesse mais de SE pour la VP2. Je monte ce soir sur le toit voir s'il ne s'agit pas d'un blocage par des insectes ou toiles d'araignées comme évoqué mais j'en doute fort. Je démonterai le nouvel ensemble ce soir et le remplacerai par un ancien bloc de VP1 après l'avoir lubrifié.

 

Je ne suis pas favorable pour lubrifier le nouvel ensemble car il est encore sous garantie. Je n'ai pas encore de retour de meteo-shopping en raison des congés.

surtout ne rien faire si tout le matos est sous garantie.ça c'est sur.

  • J'aime 1

Share this post


Link to post
Share on other sites
Posted

Location : Carnoux en Provence (13) 340m d'altitude

J'ai démonté hier soir le bloc anémo-girouette malade et remplacé par un bloc d'une ancienne VP1. Rien à voir au niveau réactivité de la girouette.

 

Après démontage de la girouette, rien de visible. Pas de traces de rouille mais on sent bien un dur dans le potentiomètre.

 

J'attends le retour de meteo-shopping. Je vous tiens au courant.

Share this post


Link to post
Share on other sites

Bonjour à tous.

 

Une vraie daube cet anémo a effet hall !!!

Après seulement 4 mois d'utilisation (par intermittence, je l'ai depuis plus d'un an), il est déjà en rade.

Vent à 0 depuis 4 jours(et pour 4 semaines !!!).

Aujourd'hui, il a fonctionné quelques minutes...

  • J'aime 1

Share this post


Link to post
Share on other sites
Il y a 1 heure, Tramuntana a dit :

A noter que des roulements pour anémomètre VP2 sont dispos sur MS http://www.meteo-shopping.fr/Station-meteo/Roulements-pour-anemometres-Davis-Instruments-rol-anemo_vp-Davis-Instruments avec un délai plus rapide

 Merci mais le problème n'est pas là....

Je dispose de 10 roulements (commandés depuis longtemps) en prévision...

Mais je ne suis pas sur place !

Share this post


Link to post
Share on other sites
Posted

Location : Combs la Ville (77) en limite de Plateau

Bonjour à tous, je relance ce sujet car je pense que mon anémomètre subit le même soucis que tout le monde, il approche les deux ans et semble avoir du mal à tourner. 

 

Aussi, j'ai vu que sur météo shopping, il était possible d’acheter des roulements pour seulement 5 euros (si on peut éviter d'acheter un anémomètre neuf à 169 euros.... 

 

Je ne suis pas grand bricoleur, aussi, est-ce facile de changer les roulements ? Où dois-je racheter l'anémomètre complet ?

 

Je vous remercie par avance,

Share this post


Link to post
Share on other sites
il y a 55 minutes, Dammatrix a dit :

Bonjour à tous, je relance ce sujet car je pense que mon anémomètre subit le même soucis que tout le monde, il approche les deux ans et semble avoir du mal à tourner. 

 

Aussi, j'ai vu que sur météo shopping, il était possible d’acheter des roulements pour seulement 5 euros (si on peut éviter d'acheter un anémomètre neuf à 169 euros.... 

 

Je ne suis pas grand bricoleur, aussi, est-ce facile de changer les roulements ? Où dois-je racheter l'anémomètre complet ?

 

Je vous remercie par avance,

salut

 

franchement rien de bien compliqué pour changer les roulements , tu peux tenter le coup 

 

@+jf

Share this post


Link to post
Share on other sites
Posted

Location : Combs la Ville (77) en limite de Plateau

Tu aurais une procédure à me transmettre ? 

Share this post


Link to post
Share on other sites
Posted

Location : SEREMANGE ERZANGE FR 57

+1 ça m'intéresserait aussi ! 

Thnx

Share this post


Link to post
Share on other sites
Posted

Location : Cernay (86)

Pour le moment le miens à 3 ans et pourtant pas de problème particulier mais ça ne saurait tarder visiblement. 

Share this post


Link to post
Share on other sites

Bonjour à tous,

 

Je m'étonne toujours de ces soucis de roulements sur un anémomètre n'ayant même pas deux ans...

Cela questionne sur la qualité  actuelle de certains composants Davis (anémo,  condensateur par exemple). A titre de comparaison, je "fonctionne" avec une station Davis Monitor II ( oui ça existe encore!) depuis juillet 2006 et mon anémomètre  tourne  toujours parfaitement, avec un excellent seuil de démarrage et un entretien plus que sommaire ce résumant au "ménage" des toiles d'araignées...

Il a eu droit à un petit coup de WD40 il y a peut-être 7 ou 8 ans, avant que je ne lise que cette lubrification pouvait faire plus de mal que de bien ( agglomération des poussières, etc.) et depuis, plus aucune lubrification et il semble s'en porter à merveille. 

J'ai bien conscience que le Sud de la Seine et Marne, du côté de Fontainebleau, n'est pas la région la plus venteuse, ni la plus contraignante ( rien à voir avec l'air salin du bord de mer) pour un anémomètre mais tout de même, je suis surpris par la longévité du mien, au regard de ce que je peux lire sur ceux, beaucoup plus récents et à priori beaucoup moins costaux que ceux du début du XXI ème siècle! 

 

Share this post


Link to post
Share on other sites
Posted

Location : Le Perreux-sur-Marne (94)
Le 1/9/2017 à 10:46, Dammatrix a dit :

Bonjour à tous, je relance ce sujet car je pense que mon anémomètre subit le même soucis que tout le monde, il approche les deux ans et semble avoir du mal à tourner. 

 

Aussi, j'ai vu que sur météo shopping, il était possible d’acheter des roulements pour seulement 5 euros (si on peut éviter d'acheter un anémomètre neuf à 169 euros.... 

 

Je ne suis pas grand bricoleur, aussi, est-ce facile de changer les roulements ? Où dois-je racheter l'anémomètre complet ?

 

Je vous remercie par avance,

 

Ah ça c'est plus embêtant que le chauffe eau lol!:D

 

D'après ce que j'ai vu le changement des roulements sur Effet hall est assez facile (beaucoup plus que sur ILS). Il y a une visse qui tiens l'ensemble et qui passe par le tube en alu qui supporte le capteur. Apparemment il suffit juste de dévisser cette fameuse visse pour accéder à l'ensemble des pièces internes. 

Mais les plastiques sont fragiles, donc il faut y a aller très doucement, et surtout ne pas forcer sur les filetages.

 

Regarde la page 1 et 2 du même sujet, il y a des images  de Greg. 

Share this post


Link to post
Share on other sites
Posted (edited)

Location : Le Perreux-sur-Marne (94)
Le 1/9/2017 à 10:46, Dammatrix a dit :

 

Edited by Charles G

Share this post


Link to post
Share on other sites
Posted

Location : Le Perreux-sur-Marne (94)

Pareil que toi Chris, j'ai un Davis comme le tiens, et jamais eu de problème pendant 6/7 ans d'utilisation.

C'est le matos actuel qui est vraiment merdique. En 2 ans et des roulements déjà HS c'est une honte!:ph34r:

Share this post


Link to post
Share on other sites
Posted

Location : Briord (Vérizieu) - Ain - 281 m

Personnellement je suis avec la VP2 version ILS, pas de soucis depuis 5 ans.

Share this post


Link to post
Share on other sites
Posted

Location : Combs la Ville (77) en limite de Plateau

Bon, depuis, mon anémomètre tourne normalement. Il semblerai qu'une autre cause que les roulements ai posé soucis pendant ces 24h. Toile d’araignée suite à une nuit sans vent ? EN tout cas il retourne tout à fait normalement et démarre même avant la Peet. Donc à suivre. Je ne vais pas descendre le mât pour le moment, car même s'il est télescopique, c'est assez contraignant. 

Share this post


Link to post
Share on other sites
Posted

Location : Le Perreux-sur-Marne (94)

Oui il doit bien marcher vu l'avance que tu m'a mis hier. En tout cas n'hésite pas si t'as besoin de mon aide, ça sera avec plaisir!

Share this post


Link to post
Share on other sites
Posted

Location : Combs la Ville (77) en limite de Plateau

Reblocage ce matin.... on va descendre le mât et regarder l'état des roulements. Si HS, achat de roulement sur MS demain. 

Share this post


Link to post
Share on other sites
Posted

Location : Verneuil sur Seine 78 Yvelines - Altitude 40m
Le 04/09/2017 à 11:10, Dammatrix a dit :

Bon, depuis, mon anémomètre tourne normalement. Il semblerai qu'une autre cause que les roulements ai posé soucis pendant ces 24h. Toile d’araignée suite à une nuit sans vent ? EN tout cas il retourne tout à fait normalement et démarre même avant la Peet. Donc à suivre. Je ne vais pas descendre le mât pour le moment, car même s'il est télescopique, c'est assez contraignant. 

 

A 11.20 mètres de hauteur ?

Tu as des araignées voltigeuses chez toi  :D

Share this post


Link to post
Share on other sites
Posted

Location : Combs la Ville (77) en limite de Plateau
il y a 56 minutes, mash a dit :

 

A 11.20 mètres de hauteur ?

Tu as des araignées voltigeuses chez toi  :D

Réponse demain, mais plus probablement les roulements HS ^^ 

Share this post


Link to post
Share on other sites
Posted (edited)

Location : Olivet (45)

J'avais l'intention de remplacer mon anémo de VP2 qui est d'origine (octobre 2006, soit 11 ans de service, et 1 seule fois du WD40 ^_^) car, par moment, il a du mal à démarrer aux petites rafales...

 

Ce qui est étrange, c'est que cela ne dure qu'une journée ou deux, et le lendemain, il tourne à la moindre brise.

Pire encore, j'ai deux anémos sur le même mât (RWIND2 de quelques années maintenant), et je rencontre le même problème... sauf que quand l'un ne tourne pas, l'autre fonctionne très bien, et vice-versa O.o

A croire qu'une bestiole se balade entre les deux: ils sont à 10m du sol et parfois je vois bien les toiles d'araignées "voltigeuses" (et oui mash, elles  n'ont pas le vertige :P) qui bloquent les coupelles pour de bon. Et seul un bon coup de vent permet de défaire tout ça.

 

En tout cas, à lire vos témoignages, je vais attendre que le mien lâche pour de bon avant de le changer -_-

Edited by Bofix
orthographe
  • J'aime 1

Share this post


Link to post
Share on other sites
Posted

Location : Cernay (86)

Tant qu'il y a des blocages par vent faible tout va bien. :) 

En général en s'en fou des vents faibles par contre le jour où ça arrivera par vents forts là ce sera un autre problème ! 

Mais oui toujours ces problèmes de roulement HS sur les nouveaux anémo davis alors qu'avant c'était les problèmes d'ILS bref un élément supprimé pour un autre élément plus fragile qu'avant tout ça pour pouvoir mesurer plus facilement des vents à 2 km/h bref on aurait mieux fait de rester à l'ILS.... 

Share this post


Link to post
Share on other sites
Posted

Location : Combs la Ville (77) en limite de Plateau

Pour info, après démontage, les roulements sont en parfait été après 2 ans d'utilisation. Les deux blocages successifs étaient causés par des toiles d'arraignées (et oui, à 11m elles y sont, je confirme ! Et même un pince oreille !  Ensuite, il y avait également de l'herbe enroulée dans le mécanisme intérieur, qui a peut être aussi causé soucis. 

  • J'aime 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...