Ced30

[Réseau StatIC] Suivi du déploiement

4 745 messages dans ce sujet

il y a une heure, toph 17 a dit :

Bonjour. 

Avez-vous eu mon message concernant ma StatIC du château d'eau d'Aigrefeuille d'Aunis ? 

 

Oui mais honnêtement j'ai pas tt compris. Mais ce dont je suis sûr en revanche, c'est qu'on ne peut pas "simplement" renommer la station et la déplacer comme cela - si elle change de lieu, c'est une nouvelle station, sinon la climato n'est plus du tout raccord.

 

Au passage, nouvelle station dans les Pyrénées: http://www.infoclimat.fr/observations-meteo/temps-reel/arcizans-avant/000GJ.html

2 personnes aiment ça

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 34 minutes, Sebaas a dit :

 

Oui mais honnêtement j'ai pas tt compris. Mais ce dont je suis sûr en revanche, c'est qu'on ne peut pas "simplement" renommer la station et la déplacer comme cela - si elle change de lieu, c'est une nouvelle station, sinon la climato n'est plus du tout raccord.

 

Au passage, nouvelle station dans les Pyrénées: http://www.infoclimat.fr/observations-meteo/temps-reel/arcizans-avant/000GJ.html

 

Ah d'accord. En effet j'avais pas pensé à la climato. En tous cas, il ne faut pas supprimer le château d'eau car je la remettrai en service quand je pourrais. 

 

En fait, vu que le château d'eau était en panne, j'ai récupérer sa console vp2 et l'ordi qui le gère pour pouvoir mettre notre station d'Aytré-Plage en ligne > http://www.meteo-la-rochelle.fr/live-aytreplage.php

 

L'idée, ce serait de pouvoir l'intégrer à StatIC notamment pour le vent prévu demain. Je peux rapidement la paramétrer pour envoyer le fichier StatIC.txt. 

Partager ce message


Lien à poster
Partager sur d’autres sites

N'ayant pas eu de réponse, je remets mon message...

 

Le 04/03/2017 à 09:40, neige84 a dit :

Une question pour @Oliv13 :)

 

C'est souvent que lors des contrôles des relevés de la climato d'IC avec les relevés du logiciel Weatherlink, je constate quelques oublis de rafales max ainsi que de gros soucis au niveau des cumuls pluvio, et ça c'est courant.

 

http://www.infoclimat.fr/climatologie-mensuelle/000EN/mars/2017/osseja.html

 

Lien de la clim mensuel d'Osséja que je m’efforce de tenir à jour.

Là le cumul mensuel de flotte est de 18.0 mm et sur le logiciel weatherlink est de 22.2 mm.

 

Le logiciel et IC sont OK pour le premier jour avec 1,4 mm.

 

Mais après...  Pour la flotte de cette nuit, là sa diffère :

- logiciel : 4.8 mm hier et 16.0 mm aujourd'hui --> 20.8 mm au total

- IC : 16.4 mm hier et 0.2 mm aujourd'hui --> 16.8 mm au total

 

Bon oui, je sais, les cumuls sur le logiciel c'est de minuit à minuit (ce qui complique la tâche quand je contrôle, car il faut que je compte le cumul du logiciel entre 07h/07h).

Je m'efforce à regarder d'où vient l'écart à chaque fois, d'autant plus qu'avec les données 10min je peux corriger entièrement le tableau.

 

Mais ça devient vite un gros casse tête... ALors ma question c'est : Pourquoi ? Pourquoi il y a ces écarts entre le logiciel et IC ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(e) (modifié)

Bonjour Neige 84

Je n'ai pas de réponse a ta question, mais je recalcule tout les débuts de mois les Tn, Tx, Pluie et Vent max au normes OMM et je corrige la climato du mois précedent de ma station.si necessaire, Il y a parfois de grosse differences. 

Etant a la retraite, cela ne me pose pas de soucis mais ça me prends un peu de temps.

Bonne journée

 

Exemple du mois de janvier pour ma station, ne pas tenir compte des données pluie car je corrige au préalable la base Weatherlink par rapport au SPIEA.

1-Infoclimat données climat Janvier 2017.pdf

Modifié par Neness064
2 personnes aiment ça

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet, la climato sur IC, dépendante des coupures (ou micro-coupures) internet notamment, exige une veille permanente.

Il y a malheureusement très peu de personnes qui font un suivi régulier de leur climato et qui complètent/corrigent les valeurs affichées.

A mes yeux, ce constat discrédite un peu le sérieux du réseau IC.

Même s'il est difficile d'imposer les choses, il serait souhaitable de pouvoir différencier les stations "contrôlées" de celles qui ne le sont pas.

Beaucoup de passionné(e)s se basent sur des chiffres faux pour étayer leurs propos, et sans le savoir la plupart du temps.

Mettons à l'honneur ceux qui font l'effort de suivi car c'est assez fastidieux et énergivore en temps.

4 personnes aiment ça

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 17 heures, Neness064 a dit :

Bonjour Neige 84

Je n'ai pas de réponse a ta question, mais je recalcule tout les débuts de mois les Tn, Tx, Pluie et Vent max au normes OMM et je corrige la climato du mois précedent de ma station.si necessaire, Il y a parfois de grosse differences. 

Etant a la retraite, cela ne me pose pas de soucis mais ça me prends un peu de temps.

Bonne journée

 

Exemple du mois de janvier pour ma station, ne pas tenir compte des données pluie car je corrige au préalable la base Weatherlink par rapport au SPIEA.

1-Infoclimat données climat Janvier 2017.pdf

 

Quelques fois j'ai des températures pas correctes avec la norme OMM. Je vois que tu corriges souvent le vent, comme moi. La rafale max est oubliée.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour, je n'est pas de nouvelle concernant ma candidature à static?

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 12/03/2017 à 10:18, the gaetes a dit :

bonjour, je n'est pas de nouvelle concernant ma candidature à static?

 

Mail envoyé le 4 mars:

 

Citation

Bonjour Gaetan,

Nous avons bien reçu votre candidature pour le réseau StatIC. Afin de pouvoir statuer au plus vite sur l'éventuelle intégration de votre station merci de nous faire parvenir des photos de votre installation dans plusieurs directions (vues larges de préférence et pas trop lourdes) à l'adresse suivante: ml-observations@infoclimat.fr
Merci d'indiquer la commune de la station.

Pour l'équipe Infoclimat,
Matthias GONZALEZ

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 11 heures, Sebaas a dit :

 

Mail envoyé le 4 mars:

 

 

j'ai renvoyé le mail avec photo le jour même!

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, the gaetes a dit :

j'ai renvoyé le mail avec photo le jour même!

 

Exact, j'ai retrouvé ton mail! J'ai relancé mes collègues pour avis.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, petite question : C'est normal que je ne puisse toujours pas trouver les vignettes de mes stations de Clans et Ilonse en haut du site (infoclimat.fr) via "Mes paramètres". Je sais que ce n'est pas immédiat, mais cela fait maintenant 10 jours :P

Capture.JPG

 

Merciii :)

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, Sebaas a dit :

 

Exact, j'ai retrouvé ton mail! J'ai relancé mes collègues pour avis.

ok merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(e) (modifié)

Il y a 2 heures, Raph-NiceMétéo a dit :

Salut, petite question : C'est normal que je ne puisse toujours pas trouver les vignettes de mes stations de Clans et Ilonse en haut du site (infoclimat.fr) via "Mes paramètres". Je sais que ce n'est pas immédiat, mais cela fait maintenant 10 jours :P

Capture.JPG

 

Merciii :)

 

Depuis combien de temps ces stations sont intégrées au réseau ? Normalement cela peut prendre une dizaine de jours pour que les vignettes apparaissent, si le délais est dépassé, il faut relancer l'équipe IC (comme je l'avais fais pour ma StatIC où la vignette n'apparaissait pas). ;) 

 

En tout cas félicitations pour ces 2 stations du 06, département bien pauvre en StatIC!

Modifié par MP13850

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(e) (modifié)

il y a 2 minutes, MP13850 a dit :

Depuis combien de temps ces stations sont intégrées au réseau ? Normalement cela peut prendre une dizaine de jours pour que les vignettes apparaissent, si le délais est dépasser, il faut relancer l'équipe IC (comme je l'avais fais pour ma StatIC où la vignette n'apparaissait pas). ;) 

 

Yep merci pour ta réponse @MP13850 ça fait justement 10 jours (je le marque dans mon message ^_^) c'est pour ça que je me permet de relancer ahah ;)

 

Et merci ahah, oui c'est cool et j'espère arriver à faire bouger d'autres choses petit à petit pour le 06 ;)

Modifié par Raph-NiceMétéo
3 personnes aiment ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(e) (modifié)

il y a 3 minutes, Raph-NiceMétéo a dit :

 

Yep merci pour ta réponse @MP13850 ça fait justement 10 jours (je le marque dans mon message ^_^) c'est pour ça que je me permet de relancer ahah ;)

 

Et merci ahah, oui c'est cool et j'espère arriver à faire bouger d'autres choses petit à petit pour le 06 ;)

C'est une erreur de ma part alors (mal lu!), dans ces cas, je pense qu'il faut contacter directement l'équipe IC par mail avec le nom des stations concernées ;) 

 

Si le réseau se développe dans le 06, c'est une bonne nouvelle, il y a pleins de coins très intéressants qui sont parfois inconnus et qui manquent grandement de relevés!

Modifié par MP13850
1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Mise à jour erratique de la Static de Carnoux depuis hier soir. Blocages inexpliqués de WL lors de l'upload des fichiers.

 

Cause non encore identifiée malgré quelques manips qui avaient résolu le problème qui s'est déjà posé.

 

J'investigue ce soir et vous tiens au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites

On vient de déménager avec @acrid33 à Siorac-en-Périgord (24), non loin de la StatIC de Castels qui transmet de manière très aléatoire...

 

Comme on a un bout de jardin, on se pose la question d'une installation d'une VP2.

 

Du coup je m'autocite depuis le topic SO :

 

à l’instant, neige84 a dit :

Voilà quelques photos de notre bout de jardin :

 

Vue vers le Nord :

 

20170317_124451.jpg

 

Vue vers le Sud :

 

20170317_124524.jpg

 

20170317_124545.jpg

 

Dans le jardin ça me semble cloisonner mais pourquoi pas sur le piquet de l'antenne ?

Après je suis pas proprio (on loue), et il faudrait pas faire intervenir une entreprise pour l'installation ?

Enfin bon, les avis sont les bienvenues :D

 

 

J'attends vos avis ^_^

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 39 minutes, neige84 a dit :

J'attends vos avis ^_^

 

Effectivement, le jardin est trop cloisonné. Après, pourquoi pas sur l'antenne mais il y aura toujours l'autre toit qui bloquera un peu l'air dans cette direction.

Beau coin, Siorac ; j'ai pas mal de famille dans le coin (Belvès et Doissat, notamment). ;) 

1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 17 heures, neige84 a dit :

On vient de déménager avec @acrid33 à Siorac-en-Périgord (24), non loin de la StatIC de Castels qui transmet de manière très aléatoire...

 

Comme on a un bout de jardin, on se pose la question d'une installation d'une VP2.

 

Du coup je m'autocite depuis le topic SO :

 

 

J'attends vos avis ^_^

Les photos sont de cette année ?

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est un peu cloisonnée en effet mais se sera toujours mieux avec l'ISS placée à environ 2 m voir 2m30 au dessus du sol herbeux qu'au dessus du toit où la surchauffe est plus que garantie à mon avis, il y a beaucoup trop de toiture autour du mât.

En été ça doit être une vraie fournaise au dessus des toits. 

Et puis au moins les tns ne seraient pas biaisées. 

Après si vous le pouvez l'anémo se serait cool de le mettre sur la mât mais pour cela il faut le kit de déport après.

 

Mais mettre l'ensemble sur le mât au dessus du toit, surtout pour la maintenance ensuite qu'il faut penser franchement enfin pour moi c'est pas une bonne idée sans compter que si l'ISS est au dessus du toit il faut obligatoirement prévoir un haubanage pour ne pas compter de la pluvio en trop ne serait-ce que par vent soutenu.

 

J'aurai votre terrain à la vue de vos photos: ISS entre 2 m et 2m30 placée au centre du jardin il y a quand même un dégagement minimum acceptable tout de même et anémo sur la mât (si c'est possible). Ce n'est que mon avis.

2 personnes aiment ça

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Le ‎04‎/‎03‎/‎2017 à 09:40, neige84 a dit :

...

C'est souvent que lors des contrôles des relevés de la climato d'IC avec les relevés du logiciel Weatherlink, je constate quelques oublis de rafales max.

... Alors ma question c'est : Pourquoi ? Pourquoi il y a ces écarts entre le logiciel et IC ?

Oui déjà remarqué pour les rafales sur la journée du 6.03 mais également pour les T°: par ex. pour la journée du 16 mars sur la station de St-Alban où la valeur Weatherlink de la Tn de -5.4°C (6h19) n'a pas été reportée sur cette journée ni la suivante tout comme la Tx (20.6°), autre remarque concernant les reports entre le tableau IC "valeurs journalières" et tableau IC "valeurs mensuelles" concernant la Tx où la valeur intermédiaire (10mn) du jour à 16h (20.4°C) n'a pas été reportée sur le tableau mensuel (qui indique 19.1°C).

 

Maintenant une petite question concernant la page de la station de la Croix de Bauzon, est-il possible d'intégrer (en lieu et place de la webcam de St-Haon) sur la page d'accueil, la webcam de la station elle même où l'on "devine" (sur la tour brune à droite) la VP2.

Pour les consulter très régulièrement, je remarque d'ailleurs que les webcams du "col de la Chavade" et de "la Croix de Bauzon" sont d'une belle fiabilité, et coïncidence (?),  depuis que les soucis de la station de Bauzon  ont été résolus.

Lien de la webcam de la station de Bauzon

http://www.croixdebauzon.com/FR/webcam-bauzon.html

1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai le même avis que Max86/65 , vous pouvez dejà faire des tests de mesures dans le jardin sous abri 7714 avec une sonde classique. 
 

2 personnes aiment ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Posté(e) (modifié)

Bonjour

Il semble que la station de Colombé-le-sec fonctionne correctement depuis le 25 février.

Avez vous découvert la raison de son dysfonctionnement?

Bonne journée

Modifié par Neness064

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos retours ! :)

 

@Big-Winter, les photos datent d'hier ^_^

 

Le toit est problématique car il faudrait mettre une rallonge éventuellement pour limiter  la fournaise, ensuite la maintenance et l'installation deviendrait vraiment complexe et perso, je suis pas très à l'aise sur un toit. Madame oui par contre :P

 

L'idée du jardin est à creuser alors. On a un abris "fabrication maison" avec une sonde d'une station Vion il me semble. Je vais essayer d'installer ce joyeux bordel pour commencer.

 

@Sebaas, une intégration est possible si je plante tout dans le jardin ? En excluant le vent  bien entendu ou à voir pour un déport (ça coûte combien ce bordel ?)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.