Sebaas

Bugs sur Infoclimat #2

Messages recommandés

Posté(e) - Lieu : Toulon ( Mont-Faron )

Page blanche également dans la rubrique « temps réels », « stations météo ». Les données ne s’affichent pas. 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Montpellier (Aiguelongue)

Yep j’en rajoute une couche, c’est pareil sous un navigateur mobile (iOS en l’occurence)

 

7F1E8ABA-7536-485D-8619-564FA2B7AED5.thumb.png.4d2504ef416a625f21dc2b30cdd32507.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : FIRMI ( aveyron)-320m

connait-on l'origine du problème...:huh:

  • J'aime 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Noisy-le-Sec (93)

C'est corrigé. Désolé de n'avoir que 2 bras :D

  • Merci 3

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Pierrelatte (confluent 26/07/30/84)
il y a 29 minutes, Fred59_ a dit :

C'est corrigé. Désolé de n'avoir que 2 bras :D

Merci Fred

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : FIRMI ( aveyron)-320m
il y a une heure, Fred59_ a dit :

C'est corrigé. Désolé de n'avoir que 2 bras :D

pas de problème ^_^ merci.. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Montpellier (Aiguelongue)

Merci Fred :)

J’en profite, j’ai remarqué que sous iOS la carte n’est pas bien en place à côté du sous menu gauche, cela fait plusieurs mois que c’est ainsi de mon côté, c’est normal ? 

 

Voici ce que ça donne: 

 

A9701A60-5909-4F64-A992-52F3EECEFC43.thumb.png.73468752cdb18086def8f5185eefd6c8.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Kalhausen (Moselle est - 218m) ; bientôt Grenoble
Le 30/01/2018 à 19:59, Kyrion a dit :

Peut-être que cela a déjà été signalé dans un autre topic mais la mise à jour de CEP ne s'effectue plus sur l'appli mobile depuis le 17 janvier.


Un problème de récupération de données du CEP ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Siorac en Périgord, Périgord Noir, au bord de la douce Dordogne... <3

Bonjour à tous ! :)

 

Je viens pour signaler des bugs dans les reports de neige pour le METAR de Bergerac.

Explication : des observateurs (à chaque fois plusieurs) ont reporté de la neige le lundi 5 au soir et début de nuit, le METAR n'a relevé que de la pluie et neige mêlées.

Mercredi soir dernier il y neige, il relève enfin de la neige OUF !

Vendredi après-midi il neige en début de front sur toute la Dordogne, de nouveau des reports nombreux de neige dans le Bergeracois, et aucun relevé du METAR cette fois.

Et enfin hier il neige ici quand nous partons à la mi-journée, il neige de belles plumes sur tout le chemin, y compris à Bergerac et toujours pas le moindre relevé de neige !

 

Ce qui fait au final 4 jours de neige, mais un seul relevé au total !

 

Nous avions constaté en Décembre dernier qu'il avait au contraire relevé de la neige à deux reprises alors qu'il n'y avait rien au radar, des températures très limites et aucune observation (humaine) de neige.

 

Problème matériel ? Ou problème au moment de la transmission sur IC ?

 

Merci pour vos réponses ! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Nancy
il y a 37 minutes, acrid33 a dit :

Bonjour à tous ! :)

 

Je viens pour signaler des bugs dans les reports de neige pour le METAR de Bergerac.

Explication : des observateurs (à chaque fois plusieurs) ont reporté de la neige le lundi 5 au soir et début de nuit, le METAR n'a relevé que de la pluie et neige mêlées.

Mercredi soir dernier il y neige, il relève enfin de la neige OUF !

Vendredi après-midi il neige en début de front sur toute la Dordogne, de nouveau des reports nombreux de neige dans le Bergeracois, et aucun relevé du METAR cette fois.

Et enfin hier il neige ici quand nous partons à la mi-journée, il neige de belles plumes sur tout le chemin, y compris à Bergerac et toujours pas le moindre relevé de neige !

 

Ce qui fait au final 4 jours de neige, mais un seul relevé au total !

 

Nous avions constaté en Décembre dernier qu'il avait au contraire relevé de la neige à deux reprises alors qu'il n'y avait rien au radar, des températures très limites et aucune observation (humaine) de neige.

 

Problème matériel ? Ou problème au moment de la transmission sur IC ?

 

Merci pour vos réponses ! ;)

 

Cela arrive régulièrement, lorsqu'il neige faiblement et que cette dernière est humide les relevés automatiques enregistrent souvent de la pluie faible, c'est le cas également pour Nancy.

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Samoëns (74, alt. 716 m), Megève (74, alt. 1105 m) ou Croissy-sur-Seine (78, alt. 33 m) occasionnellement

Tout petit détail que je fais remonter : https://www.infoclimat.fr/cartes-meteo-temps-reel-images-satellites-infrarouge-visible-haute-resolution.html?i=radar-sud_ouest

 

Un problème de localisation de la ville de Tarascon/Ariège sur la carte de radar PP, qui se situe bien plus près de Foix que de St Girons, contrairement à ce que l'on voit ;) 

 

Bonne soirée !

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Kogenheim, Bas-Rhin, 167m

Un bug sur le report de données de plusieurs statIC  ou alors le problème vient de WeatherLink 

65944E43-FA98-471B-AD42-FE364FFE039A.png

F4E959E9-2AFE-46FB-A7B7-25E9580A9835.png

72425F0B-A32C-48ED-9CEA-6343F52836D3.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié) - Lieu : Kernascléden (56)

Idem chez moi, aussi, aucune donnée n'a été envoyée sur le site entre 4h et 5h30 (la statIC de Meslan a connue le même problème).

Weatherlink semble fonctionner, puisque sur Météo Bretagne l'envoie des données s'effectue correctement.

 

Screenshot_20180217-082614-01.thumb.jpeg.692b46c5abbc820bc2ef1ccb8060ebb7.jpeg

 

Modifié par Romain56

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié) - Lieu : Neuville-de-Poitou

Toutes les stations IC semblent avoir ce probleme. Weatherlink, effectivement, n'a pas disfonctionné.

Sauf pour celles de mf qui ont bien récoltées les données...

Modifié par PAPY BOYINGTON

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Ringendorf (67) Alsace (220m)

En effet actuellement ça semble être toujours le cas. Quasi aucune station de visible : 

 

Temp&eacute;rature sous abri

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Montreuil (93) ou Ciran (37)

C'est réparé, quelques centaines de Go qui se bousculent sur les disques de nos serveurs...

  • Merci 4
  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Montpellier (Aiguelongue)

Ce bug a au moins permis de constater à quel point les cartes étaient bien vides auparavant sans le maillage du réseau statIC :ph34r: Un retour 10 ans en arrière xD

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Nortkerque (62) / Raimbeaucourt (59)

Salut à toute l'équipe qui se démène pour l'accès aux données.

J'ai repéré un bug concernant les données Canadiennes : IC semble ne plus recevoir aucune donnée en provenance des stations canadiennes depuis hier 17h, que ce soit des METAR ou des SYNOP, plus rien, alors que je retrouve ces données sur le site d'Environnement Canada.

 

Temp&eacute;rature sous abri

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Saint Aubin de Médoc, 15 km au NO de Bordeaux (33)

http://www.infoclimat.fr/climatologie-mensuelle/07510/fevrier/2018/bordeaux-merignac.html

 

00 min d'ensoleillement hier (mercredi 21)  a Bordeaux Merignac alors que la journée a été totalement ensoleillée ? 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié) - Lieu : Canejan - Pessac en Gironde (51m) (mais originaire du Vaucluse), parfois dans le Comtat Venaissin (140m) dans le Vaucluse au pied du célèbre Mont-Ventoux.
Il y a 1 heure, Girondin a dit :

http://www.infoclimat.fr/climatologie-mensuelle/07510/fevrier/2018/bordeaux-merignac.html

 

00 min d'ensoleillement hier (mercredi 21)  a Bordeaux Merignac alors que la journée a été totalement ensoleillée ? 

 

Visiblement c'est un problème indépendant d'IC, malgré une journée pleinement ensoleillée (pour une fois lol), mf indique sur son site que la station a cumulé seulement  0h, c'est bien sûr une erreur. En espérant qu'ils apporteront une correction. 

 

qoDB3e.jpg

 

http://www.meteofrance.com/climat/france/bordeaux/33281001/normales

Modifié par Fonky
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Saint Aubin de Médoc, 15 km au NO de Bordeaux (33)
il y a 2 minutes, Fonky a dit :

 

Visiblement c'est un problème indépendant d'IC, malgré une journée pleinement ensoleillée (pour une fois lol), mf indique sur son site que la station a cumulé seulement  0h, c'est bien sûr une erreur. En espérant qu'ils apporteront une correction. 

 

qoDB3e.jpg

 

http://www.meteofrance.com/climat/france/bordeaux/33281001/normales

 

@gaet34

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Nice
Le 21/02/2018 à 14:37, Swiftie62 a dit :

Salut à toute l'équipe qui se démène pour l'accès aux données.

J'ai repéré un bug concernant les données Canadiennes : IC semble ne plus recevoir aucune donnée en provenance des stations canadiennes depuis hier 17h, que ce soit des METAR ou des SYNOP, plus rien, alors que je retrouve ces données sur le site d'Environnement Canada.

 

Temp&eacute;rature sous abri

 

 

 

 

Et c'est  à priori revenu à la normale puisque les données apparaissent de nouveau sur IC ;)

 

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Canejan - Pessac en Gironde (51m) (mais originaire du Vaucluse), parfois dans le Comtat Venaissin (140m) dans le Vaucluse au pied du célèbre Mont-Ventoux.
Le 22/02/2018 à 14:36, Girondin a dit :

 

@gaet34

 

J'ai contacté mf. xD;)

  • Merci 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) - Lieu : Ringendorf (67) Alsace (220m)

Petit soucis ce soir, car quand je veux réactualiser la carte des StatIC  je tombe sur cette page et ceux-ci ) plusieurs reprises déjà aujourd'hui. 

 

image.thumb.png.0e211f3b1f781957d17f304729eb3ae9.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.